<!DOCTYPE html>
<html >
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
		<meta http-equiv="X-UA-Compatible" content="IE=11">
		<link rel="icon" sizes="192x192" href="/images/icon.png">
		<link rel="apple-touch-icon" href="/images/apple-touch-icon.png">
		<link rel="mask-icon" color="black" href="/images/icon.svg">
		<meta name="google-site-verification" content="jOadQCDbZTkKw5sn27yXszjIb9c3PdMPHENN92uPWy8"/>
		<meta name="msvalidate.01" content="564B986CE3CECCAE84779191BEC6B755">
		<meta property="fb:admins" content="10101649">
		<meta property="fb:pages" content="89033370735">
		<meta property="fb:pages" content="199268073449270">
		<meta property="fb:pages" content="1387539234854280">
		<meta property="fb:app_id" content="195662528604">
        <title data-rh="true">Lili Reinhart se disculpa por posar en topless para pedir justicia por Breonna Taylor - E! Online Latino - VE</title>
        <meta data-rh="true" property="og:title" content="Lili Reinhart se disculpa por posar en topless para pedir justicia por Breonna Taylor - E! Online Latino"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.eonline.com/ve/news/1166597/lili-reinhart-se-disculpa-por-posar-en-topless-para-pedir-justicia-por-breonna-taylor"/><meta data-rh="true" property="og:site_name" content="E! Online"/><meta data-rh="true" property="og:description" content="La estrella de Riverdale ten&iacute;a buenas intenciones, pero al p&uacute;blico no le gust&oacute; su idea."/><meta data-rh="true" property="og:locale" content="es_VE"/><meta data-rh="true" property="og:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/2020530/rs_600x600-200630113648-600-lili-bronna-gj-6-30-20.jpg?fit=around|1080:1080&output-quality=90&crop=1080:1080;center,top"/><meta data-rh="true" property="og:image:width" content="1080"/><meta data-rh="true" property="og:image:height" content="1080"/><meta data-rh="true" property="article:tag" content="controversy,apologies,celebrities,riverdale,lili_reinhart"/><meta data-rh="true" property="article:published_time" content="Tue Jun 30 21:46:00 GMT+0 2020"/><meta data-rh="true" property="article:modified_time" content="Tue Jun 30 22:58:36 GMT+0 2020"/><meta data-rh="true" property="article:content_tier" content="free"/><meta data-rh="true" property="article:opinion" content="false"/><meta data-rh="true" name="description" content="La estrella de Riverdale ten&iacute;a buenas intenciones, pero al p&uacute;blico no le gust&oacute; su idea."/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="https://twitter.com/eonline"/><meta data-rh="true" name="twitter:title" content="Lili Reinhart se disculpa por posar en topless para pedir justicia por Breonna Taylor - E! Online Latino"/><meta data-rh="true" name="twitter:description" content="La estrella de Riverdale ten&iacute;a buenas intenciones, pero al p&uacute;blico no le gust&oacute; su idea."/><meta data-rh="true" name="twitter:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/2020530/rs_600x600-200630113648-600-lili-bronna-gj-6-30-20.jpg?fit=around|1080:540&output-quality=90&crop=1080:540;center,top"/><meta data-rh="true" name="twitter:url" content="https://www.eonline.com/ve/news/1166597/lili-reinhart-se-disculpa-por-posar-en-topless-para-pedir-justicia-por-breonna-taylor"/><meta data-rh="true" name="sailthru.contenttype" content="news"/><meta data-rh="true" name="sailthru.cid" content="1166597"/><meta data-rh="true" name="sailthru.ed.cid" content="ve_1166597"/><meta data-rh="true" name="sailthru.edition" content="ve"/><meta data-rh="true" name="sailthru.image.full" content="https://akns-images.eonline.com/eol_images/Entire_Site/2020530/rs_600x600-200630113648-600-lili-bronna-gj-6-30-20.jpg?fit=around|1080:1080&output-quality=90&crop=1080:1080;center,top"/><meta data-rh="true" name="sailthru.date" content="2020 06 30 21:46:00"/><meta data-rh="true" name="sailthru.title" content="Lili Reinhart se disculpa por posar en topless para pedir justicia por Breonna Taylor"/><meta data-rh="true" name="sailthru.tags" content="controversy,apologies,celebrities,riverdale,lili_reinhart"/>
        <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&display=swap" rel="stylesheet">
        <link data-rh="true" rel="alternate" href="https://www.eonline.com/news/1166516/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="x-default"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/news/1166516/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ca/news/1166528/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-ca"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/de/news/1166529/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="de"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/uk/news/1166530/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-gb"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/au/news/1166531/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-au"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-bd"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-bt"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-bn"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-kh"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-cn"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-tl"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-fj"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-hk"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-jp"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-kr"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-in"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-id"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-la"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-my"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-mv"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-mo"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-mn"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-mm"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-np"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-pw"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-pg"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-ph"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-sg"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-lk"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-tw"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-th"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-vu"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ap/news/1166532/lili-reinhart-apologizes-for-posing-topless-in-breonna-taylor-call-for-justice" hrefLang="en-vn"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/br/news/1166555/lili-reinhart-se-desculpa-por-posar-topless-em-prol-de-breonna-taylor" hrefLang="pt-br"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/mx/news/1166591/lili-reinhart-se-disculpa-por-posar-en-topless-para-pedir-justicia-por-breonna-taylor" hrefLang="es-mx"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ar/news/1166595/lili-reinhart-se-disculpa-por-posar-en-topless-para-pedir-justicia-por-breonna-taylor" hrefLang="es-ar"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/co/news/1166596/lili-reinhart-se-disculpa-por-posar-en-topless-para-pedir-justicia-por-breonna-taylor" hrefLang="es-co"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ve/news/1166597/lili-reinhart-se-disculpa-por-posar-en-topless-para-pedir-justicia-por-breonna-taylor" hrefLang="es-ve"/><link data-rh="true" rel="amphtml" href="https://www.eonline.com/ve/amp/news/1166597/lili-reinhart-se-disculpa-por-posar-en-topless-para-pedir-justicia-por-breonna-taylor"/><link data-rh="true" rel="canonical" href="https://www.eonline.com/ve/news/1166597/lili-reinhart-se-disculpa-por-posar-en-topless-para-pedir-justicia-por-breonna-taylor"/><link data-rh="true" rel="preconnect" href="https://player.theplatform.com"/>
        
		    <link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/webpack.runtime.38c90701110ef544efd2.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/vendor~affiliates~articledetail~authordetail~authorslanding~categorylanding~fourohfour~gallerydetail~d43c2c03.cf3ab1fd645f59fe3b60.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/vendor~articledetail~authordetail~categorylanding~gallerydetail~home~newslanding~newsletter~photosla~df39b41f.e3e9fafef50fe8838fef.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/vendor~articledetail~authordetail~categorylanding~gallerydetail~home~newslanding~photoslanding~pollp~fec4c8c4.8e8b638b890f981671f9.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/vendor~articledetail~authordetail~categorylanding~home~newslanding~photoslanding~pollpage~previewlay~c7cff1f0.b1a05d15d3a6f200dfde.js">
<link data-chunk="articledetail" rel="preload" as="style" href="/dist/css/common~affiliates~articledetail~authordetail~authorslanding~categorylanding~fourohfour~gallerydetail~46f2867c.0.124a5a0065c9431423f7.css">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/common~affiliates~articledetail~authordetail~authorslanding~categorylanding~fourohfour~gallerydetail~46f2867c.a82f0c6a93885dfaed65.js">
<link data-chunk="articledetail" rel="preload" as="style" href="/dist/css/articledetail.18.4cf0b6d867bb1a025aed.css">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/articledetail.a934cb05ad20b80c6956.js">	
		    <link data-chunk="articledetail" rel="stylesheet" href="/dist/css/common~affiliates~articledetail~authordetail~authorslanding~categorylanding~fourohfour~gallerydetail~46f2867c.0.124a5a0065c9431423f7.css">
<link data-chunk="articledetail" rel="stylesheet" href="/dist/css/articledetail.18.4cf0b6d867bb1a025aed.css">
        <script data-rh="true" id="mps-config">(function(){
	 // Get adEdition set from Akamai
	var adEditionCookie = new RegExp("adEdition=([^;]+)").exec(document.cookie);
	var adEdition = (adEditionCookie !== null) ? unescape(adEditionCookie[1]) : 'us';

	window.mpscall = {
		site: 'e-web',
		path: '/ve/news/1166597/lili-reinhart-se-disculpa-por-posar-en-topless-para-pedir-justicia-por-breonna-taylor',
		type: 'news detail',
		'cag[zoneid]': adEdition
	};

	// Set the dfp network based on the adEdition, whether its "US" || "LATAM" || "INTL"
	mpscall['cag[dfpnetwork]'] = /LA|BR/i.test(adEdition) ? 'LATAM' : /US/i.test(adEdition) ? 'US' : 'INTL';

	window.mpsopts = {
		host: 'mps.nbcuni.com'
	};
	// TODO: Remove once we finish debugging and testing MPS
	console.log('mpscall', mpscall);

	window.mps=window.mps||{};mps.eol=mps.eol||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};
	mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now()||function(){return+new Date};mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;
	var slotid="mps-getad-"+adunit.replace(/W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";mpsload.async=1;head.insertBefore(mpsload,head.firstChild)})();
})();
</script><script data-rh="true" >
				mpscall['cag[primary]'] = "controversy";
				mpscall.cat = 'topics|controversy|news detail';
			</script><script data-rh="true" >mpscall['cag[topics]'] = "controversy|apologies|celebrities|riverdale|lili reinhart";</script><script data-rh="true" >mpscall['content_id'] = "1166597";</script><script data-rh="true" >window.dataLayer = {"attributes":{"contentEdition":"ve"},"pageInfo":{"siteSection":"news","pageType":"article-detail"},"contentInfo":{"title":"lili-reinhart-se-disculpa-por-posar-en-topless-para-pedir-justicia-por-breonna-taylor","publishDate":"2020-30-06","authors":"emily-belfiore","originalUrl":"www.eonline.com/ve/news/1166597/lili-reinhart-se-disculpa-por-posar-en-topless-para-pedir-justicia-por-breonna-taylor","categories":"controversy, apologies, celebrities, riverdale, lili-reinhart","contentType":"news","textblockType":"video_only,text_only,call_to_action"},"sponsoredInfo":{"advertiser":"null"}}</script>
        
    </head>
    <body class="edition--ve">
		<div id="root"><div id="page"><header class="navigation " data-hook="navigation"><nav class="main-menu  " data-hook="main-menu"><div class="force-field" data-hook="force-field" role="button" tabindex="0"></div><nav class="main-menu-header" data-hook="main-menu-header"><div class="container columns is-mobile"><div class="column is-1"><a class="main-menu-header__elogo-container" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="e-logo" href="/ve"><svg class="main-menu-header__elogo" viewBox="0 0 22 73" title="" role="img"><use xlink:href="/dist/svg/sprite.3ba441b3fec0bbd756eca00325c5c33a.svg#icon-elogo-dark-af651"></use></svg></a></div><div class="main-menu-header__edition-selector column"><div class="edition-selector"><div class="edition-selector__content"><button class="edition-selector__selector" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown" data-hook="edition-selector-button"><span class="edition-selector__current">VE</span><span class="edition-selector__chevron-container"><svg class="edition-selector__chevron" viewBox="0 0 7 12" title="" role="img"><use xlink:href="/dist/svg/sprite.3ba441b3fec0bbd756eca00325c5c33a.svg#icon-chevron-3bcbb"></use></svg></span></button><div class="edition-selector__editions"><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-united-states" href="/">United States</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-argentina" href="/ar">Argentina</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-asia" href="/ap">Asia</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-australia" href="/au">Australia</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-brazil" href="/br">Brazil</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-canada" href="/ca">Canada</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-colombia" href="/co">Colombia</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-france" href="/fr">France</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-germany" href="/de">Germany</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-mexico" href="/mx">Mexico</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-united-kingdom" href="/uk">United Kingdom</a></div></div></div></div><div class="column is-narrow"><div class="main-menu-header__icons"><label for="queryly_toggle" class="main-menu-header__queryly-toggle"><div class="main-menu__search main-menu-header__icon queryly_search_button" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="search" role="button" tabindex="0"><svg class="main-menu__search-image" viewBox="0 0 18 20" title="" role="img"><use xlink:href="/dist/svg/sprite.3ba441b3fec0bbd756eca00325c5c33a.svg#icon-search-icon-1c5dc"></use></svg></div></label><div class="main-menu__close main-menu-header__icon" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="close-icon" data-hook="close-overlay-link" role="button" tabindex="0"><svg class="main-menu__close-image" viewBox="0 0 15 14" title="" role="img"><use xlink:href="/dist/svg/sprite.3ba441b3fec0bbd756eca00325c5c33a.svg#icon-close-icon-0261e"></use></svg></div></div></div></div><div class="editions-list"><a class="editions-list__edition" href="/">United States</a><a class="editions-list__edition" href="/ar">Argentina</a><a class="editions-list__edition" href="/ap">Asia</a><a class="editions-list__edition" href="/au">Australia</a><a class="editions-list__edition" href="/br">Brazil</a><a class="editions-list__edition" href="/ca">Canada</a><a class="editions-list__edition" href="/co">Colombia</a><a class="editions-list__edition" href="/fr">France</a><a class="editions-list__edition" href="/de">Germany</a><a class="editions-list__edition" href="/mx">Mexico</a><a class="editions-list__edition" href="/uk">United Kingdom</a><button data-hook="editions-list-button"><svg class="editions-list__chevron" viewBox="0 0 7 12" title="" role="img"><use xlink:href="/dist/svg/sprite.3ba441b3fec0bbd756eca00325c5c33a.svg#icon-chevron-3bcbb"></use></svg></button></div></nav><div class="main-menu__all-content" data-hook="main-menu-all-content"><div class="main-menu__main-group columns is-desktop is-centered container"><div class="column is-4-desktop"><div class="mainmenu-categories"><div class="columns is-mobile is-centered"><div class="column is-12-mobile is-8-tablet is-6-desktop"><a class="mainmenu-category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="noticias" data-hook="main-menu-category" href="/ve/news/top_stories">Noticias </a><a class="mainmenu-category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="videos" data-hook="main-menu-category" href="/ve/news/videos">Videos</a><a class="mainmenu-category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="moda" data-hook="main-menu-category" href="/ve/news/fashion">Moda</a><a class="mainmenu-category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="kardashians" data-hook="main-menu-category" href="/ve/news/kardashian_news">Kardashians</a><a class="mainmenu-category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="alfombra-roja" data-hook="main-menu-category" href="/ve/news/red_carpet">Alfombra Roja</a><a class="mainmenu-category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="wellness" data-hook="main-menu-category" href="/ve/news/wellness">Wellness</a><a class="mainmenu-category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="belleza" data-hook="main-menu-category" href="/ve/news/beauty">Belleza</a><a class="mainmenu-category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="criaturas" data-hook="main-menu-category" href="/ve/news/babies">Criaturas</a><a class="mainmenu-category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="parejas" data-hook="main-menu-category" href="/ve/news/couples">Parejas</a></div></div></div></div><div class="column is-4-desktop"><div class="columns is-mobile is-centered"><div class="column is-12-mobile is-8-tablet is-12-desktop"><div class="main-menu-shows" data-hook="main-menu-shows"><div class="main-menu-shows__top"><p class="main-menu-shows__title">Shows</p><a class="main-menu-shows__see-all" data-analytics-linklocation="menu-overlay-shows" data-analytics-linkname="see-all" href="/ve/shows"><span>Ver Todo</span><span class="main-menu-shows__see-all-icon"><svg class="main-menu-shows__see-all-chevron" viewBox="0 0 7 12" title="" role="img"><use xlink:href="/dist/svg/sprite.3ba441b3fec0bbd756eca00325c5c33a.svg#icon-chevron-3bcbb"></use></svg></span></a></div><div class="main-menu-shows__show-packages columns is-mobile" data-hook="show-packages"><span class="column is-half-mobile is-4-tablet is-4-desktop" data-hook="show-thumb"><a class="thumb thumb--3x4  " data-hook="thumb" href="/ve/shows/botched" target="_self" rel="noopener noreferrer"></a></span><span class="column is-half-mobile is-4-tablet is-4-desktop" data-hook="show-thumb"><a class="thumb thumb--3x4  " data-hook="thumb" href="/ve/shows/kardashians" target="_self" rel="noopener noreferrer"></a></span><span class="column is-half-mobile is-4-tablet is-4-desktop" data-hook="show-thumb"><a class="thumb thumb--3x4  " data-hook="thumb" href="/ve/shows/true_hollywood_story" target="_self" rel="noopener noreferrer"></a></span><span class="column is-half-mobile is-4-tablet is-4-desktop" data-hook="show-thumb"><a class="thumb thumb--3x4  " data-hook="thumb" href="/ve/shows/flip_it_like_disick" target="_self" rel="noopener noreferrer"></a></span><span class="column is-half-mobile is-4-tablet is-4-desktop" data-hook="show-thumb"><a class="thumb thumb--3x4  " data-hook="thumb" href="/ve/shows/the_soup" target="_self" rel="noopener noreferrer"></a></span><span class="column is-half-mobile is-4-tablet is-4-desktop" data-hook="show-thumb"><a class="thumb thumb--3x4  " data-hook="thumb" href="/ve/shows/total_bellas" target="_self" rel="noopener noreferrer"></a></span></div></div></div></div></div><div class="main-menu-hottopics column"><div class="main-menu-hottopics__container columns is-tablet"><div class="main-menu-hot-topic__icon-wrap"><svg class="main-menu-hot-topics__icon" viewBox="0 0 688 233" title="" role="img"><use xlink:href="/dist/svg/sprite.3ba441b3fec0bbd756eca00325c5c33a.svg#icon-hot-topics-a53d0"></use></svg></div><a class="main-menu-hottopics__topic-item is-full-tablet is-full-desktop column" data-analytics-linkname="black-lives-matter" data-analytics-linklocation="menu-overlay-hot-topics" data-hook="main-menu-hot-topic" href="/ve/news/black_lives_matter"><div class="main-menu-hottopics__title">Black Lives Matter</div></a><a class="main-menu-hottopics__topic-item is-full-tablet is-full-desktop column" data-analytics-linkname="wellness" data-analytics-linklocation="menu-overlay-hot-topics" data-hook="main-menu-hot-topic" href="/ve/news/wellness"><div class="main-menu-hottopics__title">Wellness</div></a><a class="main-menu-hottopics__topic-item is-full-tablet is-full-desktop column" data-analytics-linkname="kardashians" data-analytics-linklocation="menu-overlay-hot-topics" data-hook="main-menu-hot-topic" href="/ve/news/kardashians"><div class="main-menu-hottopics__title">Kardashians</div></a><a class="main-menu-hottopics__topic-item is-full-tablet is-full-desktop column" data-analytics-linkname="videos" data-analytics-linklocation="menu-overlay-hot-topics" data-hook="main-menu-hot-topic" href="/ve/news/videos"><div class="main-menu-hottopics__title">Videos</div></a></div></div></div><div class="footer-links container"><a class="footer-links__link" data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="programacion" data-hook="footer-links__link" href="https://www.eonline.com/ve/shows/schedule">Programación</a></div><div class="global-footer container" data-hook="global-footer"><div class="global-footer__line"></div><div class="global-footer__social" data-hook="global-footer-social"><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="fb" href="https://www.facebook.com/Eonlinelatino/" id="fb-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 9 18" title="" role="img"><use xlink:href="/dist/svg/sprite.3ba441b3fec0bbd756eca00325c5c33a.svg#icon-facebook-4f2c3"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="instagram" href="https://www.instagram.com/eonlinelatino/" id="instagram-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 20 20" title="" role="img"><use xlink:href="/dist/svg/sprite.3ba441b3fec0bbd756eca00325c5c33a.svg#icon-instagram-30108"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="twitter" href="https://twitter.com/EonlineLatino" id="twitter-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 21 16" title="" role="img"><use xlink:href="/dist/svg/sprite.3ba441b3fec0bbd756eca00325c5c33a.svg#icon-twitter-ec72f"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="youtube" href="https://www.youtube.com/channel/UC6UcLexTVtRCgv42PEv6LmA" id="youtube-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 20 14" title="" role="img"><use xlink:href="/dist/svg/sprite.3ba441b3fec0bbd756eca00325c5c33a.svg#icon-youtube-1def1"></use></svg></a></div><div class="global-footer__info-links-container"><div class="global-footer__info-links columns is-mobile is-multiline is-centered" data-hook="global-footer-info"><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="contact-us" href="/ve/contact">Contacto</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="ad-choices" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#gestión_de_cookies" target="_blank" rel="noopener noreferrer">Ad Choices</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="peoples-choice-faq" href="/peoples_choice_awards/faq">People&#x27;s Choice FAQ</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="politica-de-remocion" href="/ve/removal">Política De Remoción</a></div></div><div class="global-footer__line"></div><a class="global-footer__e-logo" href="/ve" data-hook="global-footer-logo-link"><svg class="global-footer__e-logo-svg" viewBox="0 0 22 73" title="" role="img"><use xlink:href="/dist/svg/sprite.3ba441b3fec0bbd756eca00325c5c33a.svg#icon-elogo-dark-af651"></use></svg></a><p class="global-footer__tagline">Tu destino para las noticias de entretenimiento, espectáculo, celebridades, moda, cultura pop y los shows de E!</p><div class="global-footer__legal" data-hook="global-footer-legal"><a class="global-footer__legal-link" data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="cookie-settings" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies" target="_blank" rel="noopener noreferrer">Aviso acerca de cookies</a><a class="global-footer__legal-link" data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="privacy-policy" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=E!_Entertainment&amp;intake=E!_Entertainment" target="_blank" rel="noopener noreferrer">Políticas De Privacidad</a></div><p class="global-footer__copyright">© <!-- -->2020<!-- --> E! Entertainment Television, LLC A Division of NBCUniversal. All rights reserved.</p></div></div></nav><nav class="nav-bar"><div class="nav-bar__container container columns is-mobile"><div class="column is-1-mobile is-1-tablet is-2-desktop"><a class="nav-bar__brand" data-analytics-linklocation="navigation" data-analytics-linkname="e-logo" href="/ve"><img src="https://images.eonline.com/eol_images/Entire_Site/2020523//rs_44x146-200623081314-elogo-pride.png" class="nav-bar__brand-img" alt="E! Online"/></a></div><div class="column has-text-centered"><div class="nav-bar__links"><a data-analytics-linklocation="navigation" data-analytics-linkname="news" data-hook="nav-bar-link" class="nav-bar__link" href="/ve/news">Noticias</a><a data-analytics-linklocation="navigation" data-analytics-linkname="shows" data-hook="nav-bar-link" class="nav-bar__link" href="/ve/shows">Shows</a><a data-analytics-linklocation="navigation" data-analytics-linkname="watch" data-hook="nav-bar-link" class="nav-bar__link" href="https://www.universaltvplus.com/brand/E!/featured">Ver Ahora</a></div></div><div class="column is-1-mobile is-1-tablet is-2-desktop has-text-right"><div class="nav-bar__icons"><label for="queryly_toggle" class="queryly_toggle"><div class="nav-bar__search-icon nav-bar__icon queryly_search_button" data-analytics-linklocation="navigation" data-analytics-linkname="search" role="button" tabindex="0"><svg class="nav-bar__search-icon-image" viewBox="0 0 18 20" title="" role="img"><use xlink:href="/dist/svg/sprite.3ba441b3fec0bbd756eca00325c5c33a.svg#icon-search-icon-1c5dc"></use></svg></div></label><div class="nav-bar__icon" data-analytics-linklocation="navigation" data-analytics-linkname="hamburger" data-hook="nav-bar__menu-button" role="button" tabindex="0" aria-label="menu" aria-expanded="false"><div class="nav-bar__menu-button navbar-burger burger"><span aria-hidden="true"></span><span aria-hidden="true"></span><span aria-hidden="true"></span></div></div></div></div></div></nav><div class="hot-topics-banner"><div class="container hot-topics__container columns is-mobile is-centered"><div class="hot-topics column is-12-mobile is-11-tablet" data-hook="hot-topics"><div class="hot-topic__links-wrap"><div class="is-flex"><div class="hot-topic__fire-icon"><span class="hot-topics__icon"><svg viewBox="0 0 688 233" title="" role="img"><use xlink:href="/dist/svg/sprite.3ba441b3fec0bbd756eca00325c5c33a.svg#icon-hot-topics-a53d0"></use></svg></span></div><a class="hot-topic hot-topic--first" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="black-lives-matter" data-hook="hot-topic" href="/ve/news/black_lives_matter">Black Lives Matter</a><a class="hot-topic " data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="wellness" data-hook="hot-topic" href="/ve/news/wellness">Wellness</a><a class="hot-topic " data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="kardashians" data-hook="hot-topic" href="/ve/news/kardashians">Kardashians</a><a class="hot-topic " data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="videos" data-hook="hot-topic" href="/ve/news/videos">Videos</a></div></div></div></div></div></header><main class="container"><div id="topbanner" class="mps-top-banner mps--centered" data-slot="topbanner"></div><main class="article-detail"><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityofPage": {
        "@type": "WebPage",
        "@id": "https://www.eonline.com/ve/news/1166597/lili-reinhart-se-disculpa-por-posar-en-topless-para-pedir-justicia-por-breonna-taylor"
    },
    "headline": "Lili Reinhart se disculpa por posar en topless para pedir justicia por Breonna Taylor",
    "image": {
        "@type": "ImageObject",
        "url": "https://akns-images.eonline.com/eol_images/Entire_Site/2020530/rs_600x600-200630113648-600-lili-bronna-gj-6-30-20.jpg?fit=around|700:700&output-quality=90&crop=700:700;center,top",
        "width": 700,
        "height": 700
    },
    "datePublished": "2020-06-30T21:46:00.000Z",
    "dateModified": "2020-06-30T22:58:36.000Z",
    "author": {
        "@type": "Person",
        "name": "emily belfiore"
    },
    "publisher": {
        "@type": "Organization",
        "name": "E! News",
        "logo": {
            "@type": "ImageObject",
            "url": "https://akns-images.eonline.com/eol_images/Entire_Site/201709//rs_100x60-170109133805-e-news-amp-logo-black.png",
            "width": 100,
            "height": 60
        },
        "description": "La estrella de Riverdale ten&iacute;a buenas intenciones, pero al p&uacute;blico no le gust&oacute; su idea."
    }
}</script><header><div class="columns is-desktop"><div class="column is-10-desktop is-offset-1-desktop"><h1 class="article-detail__title">Lili Reinhart se disculpa por posar en topless para pedir justicia por Breonna Taylor</h1><div data-hook="adp-subhead" class="article-detail__subheader">La estrella de <i>Riverdale</i> tenía buenas intenciones, pero al público no le gustó su idea.</div><div class="article-detail__meta"><span class="article-detail__meta-split"><span class="article-detail__by">por</span><span class="article-detail__meta__author" data-hook="adp-meta-author"> <a href="/authors/emily-belfiore">emily belfiore</a> </span></span><span class="article-detail__meta-split"><span class="article-detail__meta__date">30 jun, 2020 9:46 PM</span><span data-hook="adp-categories-button" data-analytics-linkname="category-tag-dropdown" data-analytics-linklocation="article-detail-tags" role="button" tabindex="0" class="adp-cat__text ">Tags<svg class="adp-cat__chevron" viewBox="0 0 7 12" title="" role="img"><use xlink:href="/dist/svg/sprite.3ba441b3fec0bbd756eca00325c5c33a.svg#icon-chevron-3bcbb"></use></svg></span><div data-hook="apd-categories-list" class="adp-cat__list "><a href="/ve/news/controversy" data-analytics-linkname="controversy" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary">Controversy</a><a href="/ve/news/apologies" data-analytics-linkname="apologies" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary">Apologies</a><a href="/ve/news/celebrities" data-analytics-linkname="celebrities" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary">Celebrities</a><a href="/ve/news/riverdale" data-analytics-linkname="riverdale" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary">Riverdale</a><a href="/ve/news/lili_reinhart" data-analytics-linkname="lili-reinhart" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary">Lili Reinhart</a></div></span></div></div></div></header><div class="columns is-desktop"><div class="column is-7-desktop is-offset-1-desktop article-detail__main-content"><section class="article-detail__segment"><div data-hook="dockable" class="dockable" style="padding-top:56%"><div data-hook="dockable-wrap" class="dockable__wrap "><div class="dockable__video "><figure class="image is-16by9 video-player"><iframe data-hook="videoplayeriframe" class="has-ratio" src="https://player.theplatform.com/p/BdHJDC/pdk6PocStable/select/media/llE97Vfz4TqO/feed/ve_top_news_vdp?form=html&amp;playAll=true&amp;playIndex=first&amp;autoPlay=false&amp;logLevel=none" width="100%" height="auto" title="E! Video Player" frameBorder="0" seamless="" allow="autoplay" allowfullscreen=""></iframe></figure></div></div></div><div class="text--xxs margin-bottom--md" data-hook="video-only-text"><span class="has-text-weight-extrabold">Videos relacionados<!-- -->:</span> <!-- -->Lily Reinhart se disculpa por un post en topless</div><div class="social-share "><button data-analytics-linkname="facebook-share-icon" data-analytics-linklocation="article-detail-page" class="social-share__fb-button social-share__button"><svg class="social-share__fb-svg" viewBox="0 0 85 28" title="" role="img"><use xlink:href="/dist/svg/sprite.3ba441b3fec0bbd756eca00325c5c33a.svg#icon-fb-share-3a99f"></use></svg></button><button data-analytics-linkname="twitter-share-icon" data-analytics-linklocation="article-detail-page" class="social-share__tw-button social-share__button"><svg class="social-share__tw-svg" viewBox="0 0 85 28" title="" role="img"><use xlink:href="/dist/svg/sprite.3ba441b3fec0bbd756eca00325c5c33a.svg#icon-tw-share-22828"></use></svg></button></div></section><section class="article-detail__segment"><div class="article-detail__text-only"><p>La estrella de <em>Riverdale</em> tenía buenas intenciones, pero al público no le gustó su idea.</p><p>Durante las últimas semanas, <a href="https://www.eonline.com/mx/news/1155914/asi-recordamos-el-intenso-romance-de-lili-reinhart-y-cole-sprouse?query=lili%20reinhart" target="_blank" rel="noopener noreferrer">Lili Reinhart</a> ha mostrado su apoyo al movimiento <strong>Black Lives Matter</strong>, sin embargo, una de sus publicaciones más recientes no tuvo el efecto deseado.</p></div></section><div data-hook="adp-segment-ad" class="article-detail__segment-ad"><div class=" mps--centered" data-slot="inlinearticle"></div></div><section class="article-detail__segment"><div class="article-detail__text-only"><p>La actriz de 23 años pensó que sería buena idea publicar una foto suya en topless para llamar la atención de sus seguidores, y luego recordarles que el asesino de <strong>Breonna Taylor</strong> sigue libre.</p><p>Ella recibió una lluvia de críticas por esto, y finalmente se disculpó.</p><p>Mira todos los detalles en el clip de arriba.</p></div></section><section class="article-detail__segment"><div class="article-detail__cta"><a href="/ve/news/1163631/cole-sprouse-y-lili-reinhart-niegan-las-acusaciones-de-conducta-sexual-inapropiada-en-su-contra" data-analytics-linklocation="article-call-to-action" data-analytics-cta-type="article"><div class="article-detail__cta__thumb-wrap"><span class="thumb article-detail__image-wrap " data-hook="thumb"></span></div><div class="article-detail__cta__body"><div class="article-detail__cta__heading">también lee</div><div data-hook="cta-title" class="article-detail__cta__title">Cole Sprouse y Lili Reinhart niegan las acusaciones de conducta sexual inapropiada en su contra</div></div></a></div></section><section class="article-detail__segment is-hidden-desktop"><section class="trending-content"><div class="widget__header "><h4>Trending</h4><div class="widget__header-line"></div></div><div class="list__content"><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/ve/news/1166275/adele-y-el-rapero-skepta-coquetean-en-medio-de-rumores-de-romance" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">1</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ve/news/1166275/adele-y-el-rapero-skepta-coquetean-en-medio-de-rumores-de-romance" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Adele y el rapero Skepta coquetean en medio de rumores de romance</h3></a></div></div><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/ve/news/1166703/iquest-sab-iacute-as-el-importante-papel-que-jug-oacute-coco-chanel-en-el-cine" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">2</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ve/news/1166703/iquest-sab-iacute-as-el-importante-papel-que-jug-oacute-coco-chanel-en-el-cine" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>¿Sabías el papel que jugó Coco Chanel en el cine? </h3></a></div></div><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/ve/news/1166646/rami-malek-troye-sivan-willow-smith-maisie-williams-y-jackson-wang-se-unen-en-campa-ntilde-a" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">3</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ve/news/1166646/rami-malek-troye-sivan-willow-smith-maisie-williams-y-jackson-wang-se-unen-en-campa-ntilde-a" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Conoce la nueva campaña de Rami Malek, Troye Sivan, Willow Smith, Maisie Williams y Jackson Wang </h3></a></div></div></div></section></section><section class="article-detail__segment"><div class="article-detail__text-only"><p>Ella también salió en defensa de su coprotagonista de <em>Riverdale</em>, <a href="https://www.eonline.com/mx/videos/308770/actriz-de-riverdale-dice-que-se-siente-utilizada-para-los-personajes-blancos-de-la-serie?query=Vanessa%20Morgan%20Kopech" target="_blank" rel="noopener noreferrer">Vanessa Morgan Kopech</a>, después de que Morgan hablara sobre ser &quot;utilizada&quot; en el exitoso drama de <em>CW</em>, en un esfuerzo por dar a conocer cómo &quot;los negros son retratados en los medios&quot;.</p></div></section><div data-hook="adp-segment-ad" class="article-detail__segment-ad"><div class=" mps--centered" data-slot="inlinearticle"></div></div><section class="article-detail__segment"><div class="article-detail__text-only"><p>&quot;Cansada de cómo se retrata a los negros en los medios de comunicación, cansada de que seamos retratados como matones, personas peligrosas o enojadas&quot;, escribió Morgan en Twitter. &quot;Cansada de que también seamos usados como personajes no dimensionales para nuestros protagonistas blancos. O solo se usa en los anuncios de diversidad pero no en el show. Comienza con los medios&quot;.</p><p>Mostrando su apoyo, Reinhart respondió, &quot;Te amamos, V. Y te apoyamos al 10000%&quot;.</p></div></section><section class="article-detail__segment"><div class="article-detail__text-only"><p>A principios de este mes, mientras difundía conciencia sobre las protestas LGBTQ + y #BlackLivesMatter, Lili salió del closet y se declaró bisexual.</p><p>&quot;Aunque nunca antes lo había anunciado públicamente, soy una orgullosa mujer bisexual&quot;, escribió en su Instagram Stories. &quot;Y hoy me uniré a esta protesta. Ven y únete&quot;.</p></div></section></div><div class="column is-4-desktop is-hidden-touch article-detail__right-rail"><div class="article-detail__right-rail--topad"><div class=" mps--desktop-only" data-slot="boxflex"></div></div><section class="trending-content"><div class="widget__header "><h4>Trending</h4><div class="widget__header-line"></div></div><div class="list__content"><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/ve/news/1166570/penn-badgley-reflexion-oacute-sobre-gossip-girl-blake-lively-y-m-aacute-s-en-reuni-oacute-n-con-chace-crawford" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">1</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ve/news/1166570/penn-badgley-reflexion-oacute-sobre-gossip-girl-blake-lively-y-m-aacute-s-en-reuni-oacute-n-con-chace-crawford" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Penn Badgley y Chace Crawford se reunieron para hablar de <i>Gossip Girl</i></h3></a></div></div><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/ve/news/1166703/iquest-sab-iacute-as-el-importante-papel-que-jug-oacute-coco-chanel-en-el-cine" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">2</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ve/news/1166703/iquest-sab-iacute-as-el-importante-papel-que-jug-oacute-coco-chanel-en-el-cine" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>¿Sabías el papel que jugó Coco Chanel en el cine? </h3></a></div></div><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/ve/news/1166646/rami-malek-troye-sivan-willow-smith-maisie-williams-y-jackson-wang-se-unen-en-campa-ntilde-a" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">3</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ve/news/1166646/rami-malek-troye-sivan-willow-smith-maisie-williams-y-jackson-wang-se-unen-en-campa-ntilde-a" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Conoce la nueva campaña de Rami Malek, Troye Sivan, Willow Smith, Maisie Williams y Jackson Wang </h3></a></div></div><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/ve/news/1166643/paris-jackson-recuerda-que-michael-jackson-sab-iacute-a-que-a-ella-le-gustaban-las-chicas-cuando-era-peque-ntilde-a" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">4</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ve/news/1166643/paris-jackson-recuerda-que-michael-jackson-sab-iacute-a-que-a-ella-le-gustaban-las-chicas-cuando-era-peque-ntilde-a" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Paris Jackson recuerda que Michael Jackson sabía que a ella le gustaban las chicas cuando era pequeña</h3></a></div></div><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/ve/news/1166632/la-raz-oacute-n-por-la-que-los-fans-de-la-casa-de-papel-sospechan-que-denver-morir-aacute" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">5</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ve/news/1166632/la-raz-oacute-n-por-la-que-los-fans-de-la-casa-de-papel-sospechan-que-denver-morir-aacute" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>La razón por la que los fans de <i>La Casa de Papel</i> sospechan que Denver morirá</h3></a></div></div></div></section><div id="right-rail-article-thumbnails"></div></div></div><div id="below-article-thumbnails-v2"></div></main></main><script>mps.writeFooter && mps.writeFooter();</script><footer class="page-footer"><div class="global-footer container" data-hook="global-footer"><div class="global-footer__line"></div><div class="global-footer__social" data-hook="global-footer-social"><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="fb" href="https://www.facebook.com/Eonlinelatino/" id="fb-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 9 18" title="" role="img"><use xlink:href="/dist/svg/sprite.3ba441b3fec0bbd756eca00325c5c33a.svg#icon-facebook-4f2c3"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="instagram" href="https://www.instagram.com/eonlinelatino/" id="instagram-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 20 20" title="" role="img"><use xlink:href="/dist/svg/sprite.3ba441b3fec0bbd756eca00325c5c33a.svg#icon-instagram-30108"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="twitter" href="https://twitter.com/EonlineLatino" id="twitter-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 21 16" title="" role="img"><use xlink:href="/dist/svg/sprite.3ba441b3fec0bbd756eca00325c5c33a.svg#icon-twitter-ec72f"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="youtube" href="https://www.youtube.com/channel/UC6UcLexTVtRCgv42PEv6LmA" id="youtube-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 20 14" title="" role="img"><use xlink:href="/dist/svg/sprite.3ba441b3fec0bbd756eca00325c5c33a.svg#icon-youtube-1def1"></use></svg></a></div><div class="global-footer__info-links-container"><div class="global-footer__info-links columns is-mobile is-multiline is-centered" data-hook="global-footer-info"><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="contact-us" href="/ve/contact">Contacto</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="ad-choices" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#gestión_de_cookies" target="_blank" rel="noopener noreferrer">Ad Choices</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="peoples-choice-faq" href="/peoples_choice_awards/faq">People&#x27;s Choice FAQ</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="politica-de-remocion" href="/ve/removal">Política De Remoción</a></div></div><div class="global-footer__line"></div><a class="global-footer__e-logo" href="/ve" data-hook="global-footer-logo-link"><svg class="global-footer__e-logo-svg" viewBox="0 0 22 73" title="" role="img"><use xlink:href="/dist/svg/sprite.3ba441b3fec0bbd756eca00325c5c33a.svg#icon-elogo-dark-af651"></use></svg></a><p class="global-footer__tagline">Tu destino para las noticias de entretenimiento, espectáculo, celebridades, moda, cultura pop y los shows de E!</p><div class="global-footer__legal" data-hook="global-footer-legal"><a class="global-footer__legal-link" data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="cookie-settings" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies" target="_blank" rel="noopener noreferrer">Aviso acerca de cookies</a><a class="global-footer__legal-link" data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="privacy-policy" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=E!_Entertainment&amp;intake=E!_Entertainment" target="_blank" rel="noopener noreferrer">Políticas De Privacidad</a></div><p class="global-footer__copyright">© <!-- -->2020<!-- --> E! Entertainment Television, LLC A Division of NBCUniversal. All rights reserved.</p></div></footer><script src="//assets.adobedtm.com/launch-ENfb0d8c9c83a248f186134c5888716f23.min.js" async=""></script></div></div>
    <div id="modal-root"></div>
       <script src="https://polyfill.io/v3/polyfill.min.js?features=Object.assign%2CPromise%2Ces6%2CSymbol%2CMap%2CWeakMap%2CSet%2CWeakSet%2CrequestAnimationFrame%2CUint8Array%2CIntersectionObserver%2CIntersectionObserverEntry%2CResizeObserver%2CCustomEvent%2CArray.prototype.lastIndexOf%2CArray.prototype.find%2CArray.prototype.some%2CArray.from%2CObject.freeze%2Cfetch%2CObject.entries%2CNode.prototype.contains" async></script>
        <script>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</script>
        <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[]</script>
<script async data-chunk="articledetail" src="/dist/js/webpack.runtime.38c90701110ef544efd2.js"></script>
<script async data-chunk="articledetail" src="/dist/js/vendor~affiliates~articledetail~authordetail~authorslanding~categorylanding~fourohfour~gallerydetail~d43c2c03.cf3ab1fd645f59fe3b60.js"></script>
<script async data-chunk="articledetail" src="/dist/js/vendor~articledetail~authordetail~categorylanding~gallerydetail~home~newslanding~newsletter~photosla~df39b41f.e3e9fafef50fe8838fef.js"></script>
<script async data-chunk="articledetail" src="/dist/js/vendor~articledetail~authordetail~categorylanding~gallerydetail~home~newslanding~photoslanding~pollp~fec4c8c4.8e8b638b890f981671f9.js"></script>
<script async data-chunk="articledetail" src="/dist/js/vendor~articledetail~authordetail~categorylanding~home~newslanding~photoslanding~pollpage~previewlay~c7cff1f0.b1a05d15d3a6f200dfde.js"></script>
<script async data-chunk="articledetail" src="/dist/js/common~affiliates~articledetail~authordetail~authorslanding~categorylanding~fourohfour~gallerydetail~46f2867c.a82f0c6a93885dfaed65.js"></script>
<script async data-chunk="articledetail" src="/dist/js/articledetail.a934cb05ad20b80c6956.js"></script>
      </body>
  </html>