












	
	
	
	
	
	
	
	
		
	
	
	
	
	



	
	
		
	








<!DOCTYPE html>
<html lang="es-VE" class="ve">

	<head>
		<!--  -->

		
			
		

		
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">



	<title>Jennifer Aniston le da una dulce sorpresa a una enfermera con coronavirus | E! News</title>
	<meta name="description" content="La actriz le regal&oacute; un poco de alegr&iacute;a, tan necesaria en estos d&iacute;as.">

	
	
		<link rel="alternate" href="https://www.eonline.com/news/1137175/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="x-default" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/news/1137175/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-us" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/news/1137175/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/br/news/1137291/jennifer-aniston-e-jimmy-kimmel-doam-r-50-mil-para-enfermeira-com-coronavirus" hreflang="pt-br" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ar/news/1137278/jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus" hreflang="es-ar" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/au/news/1137178/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-au" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/uk/news/1137177/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-gb" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/mx/news/1137248/jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus" hreflang="es-mx" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/co/news/1137279/jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus" hreflang="es-co" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ca/news/1137176/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-ca" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-bd" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-bt" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-bn" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-kh" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-cn" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-tl" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-fj" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-hk" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-jp" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-kr" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-in" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-id" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-la" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-my" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-mv" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-mo" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-mn" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-mm" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-np" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-pw" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-pg" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-ph" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-sg" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-lk" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-tw" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-th" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-vu" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1137179/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus" hreflang="en-vn" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ve/news/1137280/jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus" hreflang="es-ve" class="js-onee-hreflang">
	
	
	<meta name="one.e.enabled" data-edition="ve" class="js-onee-meta-tag">
	
	
	<link rel="shortcut icon" href="/resources/images/misc/favicon.ico">
	<link rel="icon" href="/resources/images/misc/eonline_favicon_trans.png">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	
	
	<meta name="google-site-verification" content="PrhEi7w612RQMIMh7TQkkEOxkApb2TCbAZBdqITWU3U"> 
	<meta name="msvalidate.01" content="564B986CE3CECCAE84779191BEC6B755"> 
	
	
	
<meta property="og:title" content="Jennifer Aniston le da una dulce sorpresa a una enfermera con coronavirus">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.eonline.com/ve/news/1137280/jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus">
<meta property="og:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/202033/rs_600x600-200403044954-600-jennifer-emd-040220.jpg?fit=around|600:467&crop=600:467;center,top&output-quality=90">
<meta property="og:site_name" content="E! Online">
<meta property="og:description" content="La actriz le regal&oacute; un poco de alegr&iacute;a, tan necesaria en estos d&iacute;as.">
<meta property="og:locale" content="es_VE">




	<meta property="og:image:width" content="600">
	<meta property="og:image:height" content="467">
	<meta property="article:published_time" content="Fri Apr 03 09:31:05 PDT 2020">
	<meta property="article:modified_time" content="Fri Apr 03 09:30:03 PDT 2020">
	<meta property="article:opinion" content="false">
	<meta property="article:content_tier" content="free">



	


<meta property="fb:admins" content="10101649">
<meta property="fb:pages" content="89033370735">
<meta property="fb:pages" content="199268073449270">
<meta property="fb:pages" content="1387539234854280">

	<meta property="fb:app_id" content="195662528604">




	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="https://twitter.com/eonline">
	<meta name="twitter:title" content="Jennifer Aniston le da una dulce sorpresa a una enfermera con coronavirus">
	<meta name="twitter:description" content="La actriz le regaló un poco de alegría, tan necesaria en estos días.">
	<meta name="twitter:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/202033/rs_600x600-200403044954-600-jennifer-emd-040220.jpg?fit=around|600:300&crop=600:300;center,top&output-quality=90">
	<meta name="twitter:url" content="https://www.eonline.com/ve/news/1137280/jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus">


	





	
	<meta class="swiftype" name="category" data-type="enum" content="News">
	<meta class="swiftype" name="publication_date" data-type="date" content="2020-04-03T09:31:05 PDT">
	<meta class="swiftype" name="title" data-type="string" content="Jennifer Aniston le da una dulce sorpresa a una enfermera con coronavirus">
	<meta class="swiftype" name="image" data-type="enum" content="https://akns-images.eonline.com/eol_images/Entire_Site/202033/rs_600x600-200403044954-600-jennifer-emd-040220.jpg">
	
		<meta class="swiftype" name="tag" data-type="string" content="Jennifer Aniston">
	
		<meta class="swiftype" name="tag" data-type="string" content="Celebrities">
	
		<meta class="swiftype" name="tag" data-type="string" content="Coronavirus">
	
		<meta class="swiftype" name="tag" data-type="string" content="Jimmy Kimmel Live">
	
		<meta class="swiftype" name="tag" data-type="string" content="Jimmy Kimmel">
	
		<meta class="swiftype" name="tag" data-type="string" content="Top Stories">
	
		<meta class="swiftype" name="tag" data-type="string" content="Apple News">
	


	



	<meta name="sailthru.contenttype" content="news">
	<meta name="sailthru.image.full" content="https://akns-images.eonline.com/eol_images/Entire_Site/202033/rs_600x600-200403044954-600-jennifer-emd-040220.jpg?fit=around|300:300&crop=300:300;center,top&output-quality=90">



	<meta name="sailthru.cid" content="1137280">



	<meta name="sailthru.ed.cid" content="ve_1137280">


	
	
	
		<link rel="canonical" href="https://www.eonline.com/ve/news/1137280/jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus">
	

	
		
		
	

	
		
		
	

	
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.eonline.com/ve/news/1137280/jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus">
	

	
	
		<link rel="amphtml" href="https://m.eonline.com/ve/amp/news/1137280/jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus">
	
	
	
	
		<meta name="googlebot-news" content="index,follow">
	
	
	

	

	

	
		<meta name="news_keywords" content="Jennifer Aniston, Jimmy Kimmel, Jimmy Kimmel Live, jennifer aniston surprise nurse, jennifer aniston jimmy kimmel surprise nurse with coronavirus, coronavirus, covid-19">
	

	
	<meta name="tp:PreferredRuntimes" content="universal,html5,flash">
	<meta name="tp:PreferredFormats" content="MPEG4,M3U">

	
	<meta name="google-site-verification" content="jOadQCDbZTkKw5sn27yXszjIb9c3PdMPHENN92uPWy8" />

	
	
		<meta name="taboola.title" content="Jennifer Aniston le da una dulce sorpresa a una enfermera con coronavirus">
	



		
		

		
		










<script src="/dist/js/vendor.3aa3637a5dee7a358ef3.js"></script>
<script src="/dist/js/head.resources.1.b7a5b110ed32d395ff80.js"></script>


	
	




<script>
	// Static MPS values
	var mpsopts = {'updatecorrelator':true, 'host': "mps.nbcuni.com" };

	// Define Specific MPS values for Page
	var mpscall={
	    'site': "eonline-web",
	    'path': "", // unique path value for page GETS DYNAMICALLY SET BY MPS 
	    'cag[locale]': decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*adEdition\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || "us", // akamai cookie || default us
	};

	
		
		
			mpscall['is_content'] = 1; // 1 for articles & 

			
				mpscall["content_id"] = '1137280';
						
		
	
	
		mpscall['cag[topics]'] = "top stories|jennifer aniston|celebrities|coronavirus|jimmy kimmel live|jimmy kimmel|apple news"; //pipe delim list of all topics
	
	

		
			
			
				mpscall['cag[primary]'] = "top stories"; //primary topic

				
					mpscall['cat'] = "topics|"+mpscall['cag[primary]']+"|news detail";
				
			
			
	
	
	
		mpscall['type'] = 'news detail';
		
        
	
	
	var mps=mps||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now();mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;var slotid="mps-getad-"+adunit.replace(/\W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";head.insertBefore(mpsload,head.firstChild)})();
</script>











<script type="text/javascript">
	var wa = wa || {
		site: {
			edition: {
				content: "ve",
				geo: jQuery.cookie("geoEdition"),
				ad: jQuery.cookie("adEdition")
			},
			experience: 'desktop'
		}
	};
</script>



	
	
		
		
			
				
					<script src="//assets.adobedtm.com/40c5e2c2fd7b89c305112b620e8ba76af1e548fe/satelliteLib-90d98ff908836445257862774a980980cee4ecb6.js"></script>
				
				
			
		

	











	
			<script type="text/plain" class="optanon-category-2">
	
	

	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035083", c3: "", c4: "", cs_ucfr: "0" });
	(function(){ 
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el); 
	})(); 
</script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>








<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i,900,900i|Oswald:400,300,700">


	
	
		<link type="text/css" rel="stylesheet" href="/dist/css/head.resources.1.b7ea8d02e9922277e581.css">
		<link type="text/css" rel="stylesheet" href="/dist/css/all.widgets.3.4481bcab39b1ddad09fe.css">
	















	
	
	
	
	
	
	
			
		
	        
		  
				
				




<script>
var eol_fw_ad_policy = "policy%3D133785220";
var eol_fw_ad_policy_num = "133785220";
</script>


<script id="js-evideo" data-edomain="www.eonline.com" data-edition="ve" data-port="80"
 data-embed-code="Obtener código de Incorporación" data-to-copy="CTRL-C o CMD-C para copiar, luego oprima ENTER"
 data-copy="COPIAR"></script>







		
		






<link type="text/css" rel="stylesheet" href="/dist/css/article.detail.9.097edd0c602d1d643db4.css" />

<script>
    (function($){
        /* Set the framework type as soon as we can so that there isn't a "jump"
           going from fw lrg 1280 to 980, since this jsp loads in the <head> */
        var winWidth = $(window).width();
        if(winWidth <= 1280 && 'false' === "false"){
            $('html').addClass('fw--md');
        }
    })(jQuery);
</script>


<script>
(function($){
    if(navigator.userAgent.match(/iPad/i) == null) {
		$("html").addClass("no-touch");
	} else {$("html").addClass("touch");}

})(jQuery);
</script>




<meta name="sailthru.date" content="2020-04-03 09:31:05" />

<meta name="sailthru.title" content="Jennifer Aniston le da una dulce sorpresa a una enfermera con coronavirus" />
<meta name="sailthru.tags" content="jennifer_aniston,celebrities,coronavirus,jimmy_kimmel_live,jimmy_kimmel,top_stories,apple_news" />
<meta name="sailthru.edition" content="ve" />


<meta itemprop="datePublished" content="2020-04-03T09:31:05Z" />
<meta itemprop="dateModified" content="2020-04-03T09:30:03Z" />


<meta property="article:tag" content="jennifer_aniston,celebrities,coronavirus,jimmy_kimmel_live,jimmy_kimmel,top_stories,apple_news" />

<script type="text/javascript" src="https://pdk.theplatform.com/next/pdk/tpPdk.js"></script>

<script type="text/javascript">
(function() { 
    function loadHorizon() { 
        var s = document.createElement('script'); 
        s.type = 'text/javascript'; 
        s.async = true; 
        s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js'; 
        var x = document.getElementsByTagName('script')[0]; 
        x.parentNode.insertBefore(s, x); 
    } 
    loadHorizon(); 
    var oldOnLoad = window.onload; 
    window.onload = function() { 
        if (typeof oldOnLoad === 'function') { 
            oldOnLoad(); 
        } 
        Sailthru.setup({ 
            domain: 'horizon.eonline.com' 
        }); 
    }; 
})(); 
</script> 

<script id="adp-js" type="text/javascript" src="/dist/js/article.detail.9.e5b40ba8377b4e699f04.js" data-v-gallery="false"></script>

	</head>

	
	<body 
		id="detail" 
		class=" eol news news edition_ve js-onee-script "
		data-edition="ve" 
		data-isEditionOptInEnabled="true" 
		data-editionOptInType="default"
		data-pagetype="NEWS_DETAIL"
		data-airship-modal="false"
		data-airship-modal-second="true"
		data-airship-user=" "
		data-skin="">

		<div class="leaderboard" data-hook="leaderboard">
			
				<div class="nav__adbanner" data-hook="navadbanner">

























	










	




			
	
		<div  id="top-banner"  data-slot="topbanner"   data-render-ad="instant" class="mps-ad" ></div>
	



	<script>
		if (typeof mps === 'object') {
			console.log('eolMpsAd Instant', 'topbanner');
			
			mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
			mps._queue.gptloaded.push(function() {
				mps.insertAd(mps._select('#top-banner'), 'topbanner', '');
			});
		}
	</script>


</div>
			
			<div class="lp_wrap">
				










	
		
	
	






	
	
	
	
	
	
		
	
	
	
	


<div class="nav__wrapper " id="nav__wrapper">
	<div class="nav" id="HHeader" data-nav-info='{"edition" : "ve"}' data-hook="main-nav">
		<div class="nav__extender nav__extender--left">
			<div class="extender-bkg"></div>
		</div>
		<div class="nav__extender nav__extender--right"></div>
		<div class="nav__nav-base">
			<div class="nav__first-group">
				
				
				
				
				
				
				
				
				
				
				
				
					
					
					
						
							
							
							
								
							
							
						
					
				
				<a class="nav__logo-link nav__logo-link--latam nav__logo-link--latam-branding"
				 href="/ve/" data-omniture='trackNavElement|{"products":";top-navigation:e-logo;;;event21=1","eVar16":"top-navigation:e-logo","eVar17":"top-navigation:e-logo:/","prop17":"top-navigation:e-logo:nav-item:e-logo","eVar42":"navigation","prop42":"navigation"}'></a>
			</div>
		
			<div class="nav__second-group">
				<div class="nav__middle-slot">
					
				</div>

				<ul class="nav__menu-main">
					
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/ve/news" data-omniture='trackNavElement|{ "products" : ";top-navigation:noticias;;;event21=1", "eVar16" : "top-navigation:noticias", "eVar17" : "top-navigation:noticias:/ve/news", "prop17" : "top-navigation:noticias:nav-item:noticias", "eVar42" : "navigation", "prop42" : "navigation" }'>Noticias</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="https://www.eonline.com/ve/photos" data-omniture='trackNavElement|{ "products" : ";top-navigation:fotos;;;event21=1", "eVar16" : "top-navigation:fotos", "eVar17" : "top-navigation:fotos:https://www.eonline.com/ve/photos", "prop17" : "top-navigation:fotos:nav-item:fotos", "eVar42" : "navigation", "prop42" : "navigation" }'>Fotos</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/ve/videos" data-omniture='trackNavElement|{ "products" : ";top-navigation:videos;;;event21=1", "eVar16" : "top-navigation:videos", "eVar17" : "top-navigation:videos:/ve/videos", "prop17" : "top-navigation:videos:nav-item:videos", "eVar42" : "navigation", "prop42" : "navigation" }'>Videos</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/ve/news/fashion" data-omniture='trackNavElement|{ "products" : ";top-navigation:moda;;;event21=1", "eVar16" : "top-navigation:moda", "eVar17" : "top-navigation:moda:/ve/news/fashion", "prop17" : "top-navigation:moda:nav-item:moda", "eVar42" : "navigation", "prop42" : "navigation" }'>Moda</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/ve/shows/kardashians" data-omniture='trackNavElement|{ "products" : ";top-navigation:kardashians;;;event21=1", "eVar16" : "top-navigation:kardashians", "eVar17" : "top-navigation:kardashians:/ve/shows/kardashians", "prop17" : "top-navigation:kardashians:nav-item:kardashians", "eVar42" : "navigation", "prop42" : "navigation" }'>Kardashians</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/ve/news/fitness" data-omniture='trackNavElement|{ "products" : ";top-navigation:fitness;;;event21=1", "eVar16" : "top-navigation:fitness", "eVar17" : "top-navigation:fitness:/ve/news/fitness", "prop17" : "top-navigation:fitness:nav-item:fitness", "eVar42" : "navigation", "prop42" : "navigation" }'>Fitness</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/ve/news/red_carpet" data-omniture='trackNavElement|{ "products" : ";top-navigation:alfombra-roja;;;event21=1", "eVar16" : "top-navigation:alfombra-roja", "eVar17" : "top-navigation:alfombra-roja:/ve/news/red_carpet", "prop17" : "top-navigation:alfombra-roja:nav-item:alfombra-roja", "eVar42" : "navigation", "prop42" : "navigation" }'>Alfombra Roja</a>
								
								
							
							
							
								<ul class="nav__subnav">
									
										<li>
											

											<a href="/ve/shows/peoples_choice_awards" data-omniture='trackNavElement|{ "products" : ";top-navigation:peoples-choice-awards;;;event21=1", "eVar16" : "top-navigation:peoples-choice-awards", "eVar17" : "top-navigation:peoples-choice-awards:/ve/shows/peoples_choice_awards", "prop17" : "top-navigation:peoples-choice-awards:nav-item:peoples-choice-awards", "eVar42" : "navigation", "prop42" : "navigation" }'>PEOPLE'S CHOICE AWARDS</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/ve/news/2020_golden_globes" data-omniture='trackNavElement|{ "products" : ";top-navigation:golden-globes;;;event21=1", "eVar16" : "top-navigation:golden-globes", "eVar17" : "top-navigation:golden-globes:https://www.eonline.com/ve/news/2020_golden_globes", "prop17" : "top-navigation:golden-globes:nav-item:golden-globes", "eVar42" : "navigation", "prop42" : "navigation" }'>GOLDEN GLOBES</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/ve/news/2020_sag_awards" data-omniture='trackNavElement|{ "products" : ";top-navigation:sag-awards;;;event21=1", "eVar16" : "top-navigation:sag-awards", "eVar17" : "top-navigation:sag-awards:https://www.eonline.com/ve/news/2020_sag_awards", "prop17" : "top-navigation:sag-awards:nav-item:sag-awards", "eVar42" : "navigation", "prop42" : "navigation" }'>SAG AWARDS</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/ve/news/2020_grammys" data-omniture='trackNavElement|{ "products" : ";top-navigation:grammys;;;event21=1", "eVar16" : "top-navigation:grammys", "eVar17" : "top-navigation:grammys:https://www.eonline.com/ve/news/2020_grammys", "prop17" : "top-navigation:grammys:nav-item:grammys", "eVar42" : "navigation", "prop42" : "navigation" }'>GRAMMYS</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/ve/news/2020_oscars" data-omniture='trackNavElement|{ "products" : ";top-navigation:oscars;;;event21=1", "eVar16" : "top-navigation:oscars", "eVar17" : "top-navigation:oscars:https://www.eonline.com/ve/news/2020_oscars", "prop17" : "top-navigation:oscars:nav-item:oscars", "eVar42" : "navigation", "prop42" : "navigation" }'>OSCARS</a>
										</li>
									
										<li>
											

											<a href="/ve/news/2019_billboard_latin_music_awards" data-omniture='trackNavElement|{ "products" : ";top-navigation:billboard;;;event21=1", "eVar16" : "top-navigation:billboard", "eVar17" : "top-navigation:billboard:/ve/news/2019_billboard_latin_music_awards", "prop17" : "top-navigation:billboard:nav-item:billboard", "eVar42" : "navigation", "prop42" : "navigation" }'>BILLBOARD</a>
										</li>
									
										<li>
											

											<a href="/ve/news/2019_emmys" data-omniture='trackNavElement|{ "products" : ";top-navigation:emmys;;;event21=1", "eVar16" : "top-navigation:emmys", "eVar17" : "top-navigation:emmys:/ve/news/2019_emmys", "prop17" : "top-navigation:emmys:nav-item:emmys", "eVar42" : "navigation", "prop42" : "navigation" }'>EMMYS</a>
										</li>
									
								</ul>
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="https://www.eonline.com/ve" data-omniture='trackNavElement|{ "products" : ";top-navigation:mas;;;event21=1", "eVar16" : "top-navigation:mas", "eVar17" : "top-navigation:mas:https://www.eonline.com/ve", "prop17" : "top-navigation:mas:nav-item:mas", "eVar42" : "navigation", "prop42" : "navigation" }'>M&aacute;s</a>
								
								
							
							
							
								<ul class="nav__subnav">
									
										<li>
											

											<a href="https://www.eonline.com/ve/news/beauty" data-omniture='trackNavElement|{ "products" : ";top-navigation:belleza;;;event21=1", "eVar16" : "top-navigation:belleza", "eVar17" : "top-navigation:belleza:https://www.eonline.com/ve/news/beauty", "prop17" : "top-navigation:belleza:nav-item:belleza", "eVar42" : "navigation", "prop42" : "navigation" }'>BELLEZA</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/ve/news/babies" data-omniture='trackNavElement|{ "products" : ";top-navigation:caricaturas;;;event21=1", "eVar16" : "top-navigation:caricaturas", "eVar17" : "top-navigation:caricaturas:https://www.eonline.com/ve/news/babies", "prop17" : "top-navigation:caricaturas:nav-item:caricaturas", "eVar42" : "navigation", "prop42" : "navigation" }'>CARICATURAS</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/ve/news/couples" data-omniture='trackNavElement|{ "products" : ";top-navigation:parejas;;;event21=1", "eVar16" : "top-navigation:parejas", "eVar17" : "top-navigation:parejas:https://www.eonline.com/ve/news/couples", "prop17" : "top-navigation:parejas:nav-item:parejas", "eVar42" : "navigation", "prop42" : "navigation" }'>PAREJAS</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/ve/news/home" data-omniture='trackNavElement|{ "products" : ";top-navigation:casa;;;event21=1", "eVar16" : "top-navigation:casa", "eVar17" : "top-navigation:casa:https://www.eonline.com/ve/news/home", "prop17" : "top-navigation:casa:nav-item:casa", "eVar42" : "navigation", "prop42" : "navigation" }'>CASA</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/ve/news/travel" data-omniture='trackNavElement|{ "products" : ";top-navigation:viaje;;;event21=1", "eVar16" : "top-navigation:viaje", "eVar17" : "top-navigation:viaje:https://www.eonline.com/ve/news/travel", "prop17" : "top-navigation:viaje:nav-item:viaje", "eVar42" : "navigation", "prop42" : "navigation" }'>VIAJE</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/ve/shows/schedule" data-omniture='trackNavElement|{ "products" : ";top-navigation:programacion;;;event21=1", "eVar16" : "top-navigation:programacion", "eVar17" : "top-navigation:programacion:https://www.eonline.com/ve/shows/schedule", "prop17" : "top-navigation:programacion:nav-item:programacion", "eVar42" : "navigation", "prop42" : "navigation" }'>PROGRAMACI&Oacute;N</a>
										</li>
									
								</ul>
							
						</li>
					
				</ul>
			</div>
			<div class="nav__third-group">
				<ul class="nav__menu-intl">
					<li><a class="nav__menu-intl-current" href="javascript:void(0)" data-link="unbind-omniture">ve</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__au" href="/au" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/au","prop17":"top-navigation:edition:edition-link:australia","eVar42":"navigation","prop42":"navigation"}'>Australia</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__ap" href="/ap" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/ap","prop17":"top-navigation:edition:edition-link:asia","eVar42":"navigation","prop42":"navigation"}'>Asia</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__de" href="/de" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/de","prop17":"top-navigation:edition:edition-link:germany","eVar42":"navigation","prop42":"navigation"}'>Germany</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__fr" href="/fr" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/fr","prop17":"top-navigation:edition:edition-link:france","eVar42":"navigation","prop42":"navigation"}'>France</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__uk" href="/uk" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/uk","prop17":"top-navigation:edition:edition-link:uk","eVar42":"navigation","prop42":"navigation"}'>UK</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__ca" href="/ca" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/ca","prop17":"top-navigation:edition:edition-link:canada","eVar42":"navigation","prop42":"navigation"}'>Canada</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__us" href="/" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/","prop17":"top-navigation:edition:edition-link:usa","eVar42":"navigation","prop42":"navigation"}'>USA</a></li>

					
						
							<li class="nav__menu-intl-menuitem"><a class="nav__mx" href="/mx" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/mx","prop17":"top-navigation:edition:edition-link:mexico","eVar42":"navigation","prop42":"navigation"}'
								 rel="noopener">Mexico</a></li>
							<li class="nav__menu-intl-menuitem"><a class="nav__br" href="/br" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/br","prop17":"top-navigation:edition:edition-link:brazil","eVar42":"navigation","prop42":"navigation"}'>Brazil</a></li>
							<li class="nav__menu-intl-menuitem"><a class="nav__ar" href="/ar" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/ar","prop17":"top-navigation:edition:edition-link:argentina","eVar42":"navigation","prop42":"navigation"}'>Argentina</a></li>
							<li class="nav__menu-intl-menuitem"><a class="nav__co" href="/co" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/co","prop17":"top-navigation:edition:edition-link:colombia","eVar42":"navigation","prop42":"navigation"}'>Colombia</a></li>
							<li class="nav__menu-intl-menuitem"><a class="nav__ve" href="/ve" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/ve","prop17":"top-navigation:edition:edition-link:venezuela","eVar42":"navigation","prop42":"navigation"}'>Venezuela</a></li>
						
						
					
				</ul>
				<div class="nav__search">
					
					<label for="queryly_toggle">
						<div class="nav__search-button js-nav__search-button queryly_search_button" data-link="unbind-omniture"
							data-queryly-enabled="true">
						</div>
					</label>
					<div class="nav__search-form">
						<form class="nav__form" action="/ve/search">
							<label class="nav__form-label">
								Buscar</label>
							<input class="nav__form-textarea" type="text" value="" name="query" autocomplete="on" />
							<input class="nav__form-submit" type="submit" value="" />
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			</div>
			
				




				



						
		</div>
		

		<div class="eol-outerwrapper" data-hook="eol-outerwrapper"> 

			

			
			<div id="page" class="lp_wrap">
				

























		
	
















	
		
	



<script type="text/javascript">
 var tpLogLevel = "error";

 function fw_config(){
 	return evideo.getFreewheelConfig('article', '');
 }

	/* ===| *BEGIN* SET OMNITURE NATIVE CONTENT VARIABLE |=== */
	/*
		- execute very early, before tracking.jsp (s.tl function call)
		- execute after wa object is created
	*/
	// avoid wa object undefined error on pages in which wa is possibly not defined
	var wa = wa || {};

	wa.page = wa.page || {};
	wa.page.content = wa.page.content || {};
	

	// check if page has branded content enabled
	if (false) {
		wa.page.content.native = "native";
	} else {
		wa.page.content.native = "not-native";
	}
	/* ====| *END* SET OMNITURE NATIVE CONTENT VARIABLE |==== */

	eolMpsAd.isSkinBleed = true;  // for mps skin ad
</script>


 














	




	



	
	
	
		
		
	



	
	
		
			
			
				 
			
		
	



<div id="article-detail" class="article-detail" 
		data-swiftype-index="true" 
		data-swiftype-name="body" 
		data-swiftype-type="text"
		data-twitter-title="Jennifer Aniston le da una dulce sorpresa a una enfermera con coronavirus"
		data-video-dock-suppressed="false">

	









	
	
	
	
	
	
	
	
	
	
	
	
		
	
	
	
	
	
	
	



	<script async src="//static.vilynx.com/gallery/vpg.5.2.0.min.js" 
			data-publickey="7470fe66e5b385bc6b6b2fe69bb1663c" 
			data-redirecttext="Míralo en"
			data-redirect="true"
			data-analytics="true"></script>
	


	
	
	

	
	

	<div class="article-meta  ">
		
		
		




		<h1 class="article__title">
			Jennifer Aniston le da una dulce sorpresa a una enfermera con coronavirus
		</h1>
		
		
		





<div class="presented-by" data-swiftype-index="false">
	<div
		id="presented-by__bar"
		class="presented-by__bar"
		data-has-byline-override="false"
		data-has-adkeyword="false"
	>
		<ul class="l-grid presented-by--spacing">
			
			
				
				
					
					<li class="presented-by--v-centered">
						<div class="presented-by__textbox">
							<div class="presented-by__default-byline-element">Por</div>
							<div class="presented-by__default-byline-element"><div class="e-logo--xs"></div>
						<div class="presented-by__default-byline-element">&</div>
						</div>					
					</li>

				
			
						

		</ul>
	</div>
	<div class="presented-by__divider"></div>
</div>

		
		
		








<p class="entry-meta" data-swiftype-index="false">
	<span class="entry-meta__author">
		<span class="u-lc">por</span>
		

		
			
				
					<a href="/authors/elyse-dupre">Elyse Dupre</a>
				
				
			
			
		
	</span>
	
		<span>|&nbsp;Traducido por&nbsp;</span>
	
	|
	
		
		
		
			<span class="entry-meta__time">
				








	
	
	
	
		
		vie., 3 abr. 2020 9:31 AM		
	
	
	
	
			</span>
		
	
</p>

		
		

		















	
	































	




	
	








<div id="article-detail-social-icons" class="cs-container" data-swiftype-index="false" data-omniture-info='{ "pagename" : "news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "widgetType" : "share:social", "pageType" : "text-blocks" }'>
	<ul class="cs-list clear">
		
			<li class="cs-fb cs-item">
				<div class="cs-share"  >
					<span class="cs-sharetext">Share</span>
				</div>
				
			</li>
		
		
		<li  class="cs-ts cs-item">
			<div  class="cs-share" >
				<span class="cs-sharetext">Tweet</span>
			</div>
			
		</li>
			
		
		
			<li id="email-bttn-article-detail-social-icons" class="cs-email cs-item">
				<div  class="cs-share email" >
					<span class="cs-sharetext">Email</span>
				</div>
			</li>
		
		
		
	</ul>
	
	
		<div id="preload_hovers_here-article-detail-social-icons" style="display: none;">
		   <img src="/resources/customSocialBar/images/Facebook_hover.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/twitter.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/email_hover.png" width="1" height="1" />
		   
		</div>
	
</div>

	
	
		
		
		
		
		
		
			
		
	

	<script type="text/javascript">
		customSocialBar.globalSettings = {
				"twitterAccount" : "enews",
				"i8nProductionDomain" : "https://www.eonline.com",
				"edition" : "ve",
				"embedTop" : 40,
				"embedLeft" : 0
		}
	</script>












<script>
	//this is a var b/c we could reuse this articleDetailConfigJSON in the bottom social bar (but n change the containerID)
	(function(){
		
		var articleDetailConfigJSON = {
			"containerID" : "article-detail-social-icons",
			"tweetText" : "Jennifer Aniston le da una dulce sorpresa a una enfermera con coronavirus",
			"getCountsOnLoad": true,
			"articleId": 1137280
		};

		var articleDetailSocialBar = new customSocialBar(articleDetailConfigJSON);
		customSocialOmnitureHelper(articleDetailSocialBar); //activate default omniture
	})();

</script>

	</div>

	
	
	
	

	
	
	
	

	
		
	
		
	
		
	
		
	
		
	
		
	
		
	

	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
			




	

	<div id="video-int-txt-0" class="post-content text-block clearfix post-content--groupedn-txt " data-hook="scrollable-block" >

		
		
		
				
				
				
					<section data-textblock-tracking="text-block-video-text" data-swiftype-index="false"><p>La actriz le regal&oacute; un poco de alegr&iacute;a, tan necesaria en estos d&iacute;as.</p><p><a href="https://www.eonline.com/co/news/1133087/ellen-degeneres-llama-a-jennifer-aniston-cada-media-hora-en-medio-del-distanciamiento-social?query=aniston" target="_blank">Jennifer Aniston</a> y <a href="https://www.eonline.com/co/news/976146/dua-lipa-se-metio-en-la-cama-de-jimmy-kimmel-usando-un-atuendo-realmente-sexy?query=kimmel" target="_blank">Jimmy Kimmel </a>hicieron un video chat con una enfermera durante la versi&oacute;n en casa de <em>Jimmy Kimmel Live!</em> La enfermera dio positivo para Coronavirus y recibi&oacute; un regalo de su parte.</p><p><a href="https://www.eonline.com/co/news/1129990/harvey-weinstein-dijo-que-jennifer-aniston-debia-ser-asesinada-por-una-falsa-acusacion-de-abuso-sexual?query=aniston" target="_blank">Jennifer Aniston</a> y <a href="https://www.eonline.com/co/news/1133087/ellen-degeneres-llama-a-jennifer-aniston-cada-media-hora-en-medio-del-distanciamiento-social?query=aniston" target="_blank">Jimmy Kimmel </a>le dieron a una enfermera del hospital St. George de Utah una dulce sorpresa en la noche del jueves en su versi&oacute;n en el hogar de <em>Jimmy Kimmel Live!</em>&nbsp;</p></section>
				
		
	</div>


		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		
		
		
		
		

		
		
		

		
	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		
		
		
		
		

		
		
			



<div id="text-1" class="post-content text-block clearfix post-content--groupedn-txt " data-hook="scrollable-block" >

	
	
	
			
			
			
				<section data-textblock-tracking="text-block-text-only" data-swiftype-index="false"><p>La enfermera,&nbsp;Kimball Fairbanks, descubri&oacute; que dio positivo para coronavirus a principios de la semana.&nbsp;</p><p>"Entonces, tuve que salir de mi trabajo y distanciarme de mi familia por dos semanas" dijo por videochat resaltando que tiene dos hijas, una de cuatro a&ntilde;os y otra de 18 meses.&nbsp;</p></section>
			
	
</div>

		
		

		
			<div class="athena__wrapper column cols--md-s" data-hook="scrollable-block">
				


















	














	







			
	
		<div  data-slot="athena1"   data-render-ad="onload" class="mps-ad mps-centered" data-repeatable="true"></div>
	





			</div>
		
	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
			

	
	

	
	
	

	
		
		
		
			
		
		
	

	<div id="cta-2" class="post-content  cta  clearfix" data-hook="scrollable-block"  data-swiftype-index="false">

		
		

			

			
			

			<div  
				class="column cta__thumb " 
				 data-url="/ve/news/981536/matt-damon-y-jimmy-kimmel-continuan-su-epica-rivalidad-de-una-hilarante-forma" >
				
				
					
						
						
					

					<img class="image--full" src="https://akns-images.eonline.com/eol_images/Entire_Site/2017116/rs_600x600-170216143210-600.matt-damon-jimmy-kimmel-fight.jpg?fit=inside|192:192&output-quality=90" />

				
			</div>
		

		<div class="column cta__text " data-textblock-tracking="text-block-cta" data-swiftype-index="false">
			
				<h2 class="cta__title">También lee</h2>
			
			<p><strong><a href="https://www.eonline.com/mx/news/981536/matt-damon-y-jimmy-kimmel-continuan-su-epica-rivalidad-de-una-hilarante-forma" target="_blank">Matt Damon y Jimmy Kimmel contin&uacute;an su &eacute;pica rivalidad de una hilarante forma</a></strong></p>
		</div>

		
			<a class="link--full-takeover" href="/ve/news/981536/matt-damon-y-jimmy-kimmel-continuan-su-epica-rivalidad-de-una-hilarante-forma" data-omniture='trackElement|{"linkTrackEvents":"event43","products":";text-block-cta;;;event43","eVar16":"text-block-cta","eVar17":"text-block-cta:/ve/news/981536/matt-damon-y-jimmy-kimmel-continuan-su-epica-rivalidad-de-una-hilarante-forma","prop17":"text-block-cta:hyperlink:matt-damon-y-jimmy-kimmel-continuan-su-epica-rivalidad-de-una-hilarante-forma","prop42":"text-blocks","eVar42":"text-blocks","linkName":"text-block-cta","appendLinkTrackVars":"prop9,prop14,prop15,prop62,prop72,eVar15,eVar62,eVar72,list1,"}'></a>
		
	</div>
	
		
		
		
		
		
		

		
		
		

		
	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		
		
		
		
		

		
		
			



<div id="text-3" class="post-content text-block clearfix post-content--groupedn-txt " data-hook="scrollable-block" >

	
	
	
			
			
			
				<section data-textblock-tracking="text-block-text-only" data-swiftype-index="false"><p>Fairbanks dijo que comenz&oacute; a sentirse enferma dos o tres d&iacute;as despu&eacute;s de su &uacute;ltimo turno el martes pasado. Siempre ha estado acostumbrada a trabajar en el piso de atenci&oacute;n cardiovascular, &uacute;ltimamente se ha estado concentrando en pacientes con Covid-19.</p></section>
			
	
</div>

		
		

		
	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		
		
		
		
		

		
		
			



<div id="text-4" class="post-content text-block clearfix post-content--groupedn-txt " data-hook="scrollable-block" >

	
	
	
			
			
			
				<section data-textblock-tracking="text-block-text-only" data-swiftype-index="false"><p>Luego le coment&oacute; a Fairbanks que recibir&aacute; 10 mil d&oacute;lares de Postmates para ayudarle a pagar cualquier entrega de comida. Adem&aacute;s Kimmel dijo que todas las enfermeras de su piso estar&aacute;n recibiendo las tarjetas tambi&eacute;n.</p></section>
			
	
</div>

		
		

		
			<div class="athena__wrapper column cols--md-s" data-hook="scrollable-block">
				


















	














	







			
	
		<div  data-slot="athena1"   data-render-ad="onload" class="mps-ad mps-centered" data-repeatable="true"></div>
	





			</div>
		
	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
			

	
	

	
	
	

	
		
		
		
			
		
		
	

	<div id="cta-5" class="post-content  cta  clearfix" data-hook="scrollable-block"  data-swiftype-index="false">

		
		

			

			
			

			<div  
				class="column cta__thumb " 
				 data-url="/ve/news/1133060/ellen-degeneres-llama-a-jennifer-aniston-cada-media-hora-en-medio-del-distanciamiento-social" >
				
				
					
						
						
					

					<img class="image--full" src="https://akns-images.eonline.com/eol_images/Entire_Site/2020220/rs_600x600-200320125706-600_-_2_Split_Ellen_Degeneres_Jennifer_Aniston_MP_3.20.20.jpg?fit=inside|192:192&output-quality=90" />

				
			</div>
		

		<div class="column cta__text " data-textblock-tracking="text-block-cta" data-swiftype-index="false">
			
				<h2 class="cta__title">También lee</h2>
			
			<p><strong><a href="https://www.eonline.com/mx/news/1133060/ellen-degeneres-llama-a-jennifer-aniston-cada-media-hora-en-medio-del-distanciamiento-social" target="_blank">Ellen DeGeneres llama a Jennifer Aniston cada media hora en medio del distanciamiento social</a></strong></p>
		</div>

		
			<a class="link--full-takeover" href="/ve/news/1133060/ellen-degeneres-llama-a-jennifer-aniston-cada-media-hora-en-medio-del-distanciamiento-social" data-omniture='trackElement|{"linkTrackEvents":"event43","products":";text-block-cta;;;event43","eVar16":"text-block-cta","eVar17":"text-block-cta:/ve/news/1133060/ellen-degeneres-llama-a-jennifer-aniston-cada-media-hora-en-medio-del-distanciamiento-social","prop17":"text-block-cta:hyperlink:ellen-degeneres-llama-a-jennifer-aniston-cada-media-hora-en-medio-del-distanciamiento-social","prop42":"text-blocks","eVar42":"text-blocks","linkName":"text-block-cta","appendLinkTrackVars":"prop9,prop14,prop15,prop62,prop72,eVar15,eVar62,eVar72,list1,"}'></a>
		
	</div>
	
		
		
		
		
		
		

		
		
		

		
	
		
		
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		
		
		
		
		

		
		
		

		
	

	
	







<div id="rail" class="rail rail--scrollable column--pos-r" data-swiftype-index="false">

	
	<div data-hook="taboola-rail-offset">
		<div id="rail__mps" class="rail__mps-ad"></div>

		
		
		
			

			<section class="trending glossy-widget" 
					data-hook="trending-stories" 
					data-url="https://pf0ggtc38e.execute-api.us-west-2.amazonaws.com/prod"
					data-edition="ve" 
					data-article-count="5" 
					data-tracking-name="trending-stories-right-rail"
					data-async-load-js-webpack="/dist/js/widgets.trending-stories.22.58efe71ed8712b361440.js">
			
			<header class="glossy-header clearfix">
				<h2 class="glossy-header-container">
					<span class="glossy-header--prefix">Trending</span>
					<span class="glossy-header--suffix glossy-header--line">Stories</span>
				</h2>
				<div class="trending__bluebar"></div>
			</header>

				<div class="trending__content">
					
						<div class="trending__top-article-image" data-hook="top-article-image" data-tb-region-item>
							<div class="trending__top-article-image--placeholder">
								<div class="trending-loading-circle-wrapper">
									<div class="loading-circle"></div>
								</div>
							</div>
						</div>
					

					<ul class="trending__list trending__list--image " data-hook="trending-list-first">
						
							<li class="trending__list-item--placeholder trending__list-item--placeholder-title"
							data-tb-region-item>
								<div class="loading-line"></div>
							</li>
						
							<li class="trending__list-item--placeholder "
							data-tb-region-item>
								<div class="loading-line"></div>
							</li>
						
							<li class="trending__list-item--placeholder "
							data-tb-region-item>
								<div class="loading-line"></div>
							</li>
						
							<li class="trending__list-item--placeholder "
							data-tb-region-item>
								<div class="loading-line"></div>
							</li>
						
							<li class="trending__list-item--placeholder "
							data-tb-region-item>
								<div class="loading-line"></div>
							</li>
						
					</ul>

				</div>

			</section>
		
	</div>

	
		

			<div class="taboola-rail" data-hook="taboola-rail">
				<div id="taboola-right-rail-thumbnails"></div>
			</div>

		
		
	
</div>
</div>



	


























 	
		
			<script>
				window._taboola = window._taboola || [];
				
					
					
						_taboola.push({ "article": 'auto' });
					
				
				
				!function (e, f, u, i) {
					if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
					}
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/eonline-network/loader.js',
				'tb_loader_script');
				if(window.performance && typeof window.performance.mark == 'function') {
					window.performance.mark('tbl_ic');
				}

			</script>
		


		
			<div id="taboola-article" class="post-content">
				<div id="taboola-below-article-thumbnails" ></div>
			</div>
		
		
	


	
	








<div class="entry_footer post-content clear" data-swiftype-index="false" >
	
		<div class="categories">
			<span class="categories__label">
				TAGS/
				</span>
			

			
				
			

			

				<a class="categories__link" href="/ve/news/jennifer_aniston" title="view all posts in Jennifer Aniston" rel="category tag" data-omniture="news_detail:category_Jennifer Aniston">Jennifer Aniston</a>

				,
			

				<a class="categories__link" href="/ve/news/celebrities" title="view all posts in Celebrities" rel="category tag" data-omniture="news_detail:category_Celebrities">Celebrities</a>

				,
			

				<a class="categories__link" href="/ve/news/coronavirus" title="view all posts in Coronavirus" rel="category tag" data-omniture="news_detail:category_Coronavirus">Coronavirus</a>

				,
			

				<a class="categories__link" href="/ve/news/jimmy_kimmel_live" title="view all posts in Jimmy Kimmel Live" rel="category tag" data-omniture="news_detail:category_Jimmy Kimmel Live">Jimmy Kimmel Live</a>

				,
			

				<a class="categories__link" href="/ve/news/jimmy_kimmel" title="view all posts in Jimmy Kimmel" rel="category tag" data-omniture="news_detail:category_Jimmy Kimmel">Jimmy Kimmel</a>

				,
			

				<a class="categories__link" href="/ve/news/top_stories" title="view all posts in Noticias " rel="category tag" data-omniture="news_detail:category_Noticias ">Noticias </a>

				,
			

				<a class="categories__link" href="/ve/news/apple_news" title="view all posts in Apple News" rel="category tag" data-omniture="news_detail:category_Apple News">Apple News</a>

				
			
		</div>
	
</div>

<script type="text/javascript">
	if ((typeof(gapi) !== 'undefined') && (typeof(gapi.plusone) !== 'undefined') && (typeof(gapi.plusone.go) !== 'undefined')) {
		gapi.plusone.go("blog_roll");
	}
</script>







































			
	
		<div  data-slot="overlay"   data-render-ad="onload" class="mps-ad" ></div>
	











<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityofPage": {
		"@type": "WebPage",
		"@id": "https://www.eonline.com/ve/news/1137280/jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus"
	},
	"keywords": "Jennifer Aniston, Celebrities, Coronavirus, Jimmy Kimmel Live, Jimmy Kimmel, Noticias , Apple News",
	"headline": "Jennifer Aniston le da una dulce sorpresa a una enfermera con coronavirus",
	"image": {
		"@type": "ImageObject",
		"url": "https://akns-images.eonline.com/eol_images/Entire_Site/202033/rs_600x600-200403044954-600-jennifer-emd-040220.jpg?fit=around|700:700&crop=700:700;center,top&output-quality=90",
		"width": 700,
		"height": 700
	},
	"datePublished": "2020-04-03T09:31:05",
	"dateModified": "2020-04-03T09:30:03",
	"author": {
		"@type": "Person",
		"name": "Elyse Dupre"
	},
	"publisher": {
		"@type": "Organization",
		"name": "E! News",
		"logo": {
			"@type": "ImageObject",
			"url": "https://akns-images.eonline.com/eol_images/Entire_Site/201709/rs_100x60-170109133805-e-news-amp-logo-black.png",
			"width": 100,
			"height": 60
		}
	},
	"description": "La actriz le regal&oacute; un poco de alegr&iacute;a, tan necesaria en estos d&iacute;as. "
}
</script>

	



				







    





<div class="footer" data-hook="footer">
    <div class="nav__extender nav__extender--left nav__extender--gray"></div>
    <div class="nav__extender nav__extender--right nav__extender--gray"></div>

    <div class="footer__socials">
        
            

            
                <a href="http://www.enowlatino.com" class="footer__enews-logo footer__enews-logo--ve"
                    data-omniture='trackElement|{"linkName":"nav:footer:main","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'></a>
            
        

        <ul class="footer__social-list l-grid l-spacing--sm">
            <!-- FACEBOOK -->
            <li>
                <a href="https://www.facebook.com/Eonlinelatino/" class="social-link social-link--facebook"
                    target="_blank" data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:facebook:facebook","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"facebook","eVar68":"facebook"}'></a>
            </li>

            <!-- INSTAGRAM -->
            <li>
                <a href="https://www.instagram.com/eonlinelatino/" class="social-link social-link--instagram"
                    target="_blank" data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:instagram:instagram","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"instagram","eVar68":"instagram"}'></a>
            </li>

            <!-- PINTEREST -->
            
                
                    <!-- no pinterest -->
                

                
            


            <!-- TWITTER -->
            <li>
                <a href="https://twitter.com/EonlineLatino" class="social-link social-link--twitter" target="_blank"
                    data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:twitter:twitter","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"twitter","eVar68":"twitter"}'></a>
            </li>

            <!-- TUMBLR -->
            
                
                    <!-- no tumblr -->
                

                

                
            

            <!-- SNAPCHAT -->
            
                
                    <!-- no snapchat -->
                

                

                
            

        </ul>
    </div>

    


    
    
    
    
    
    
        




			<ul class="footer__links footer__links--first c-grid l-spacing--md">
				<li>
					<a href="http://www.enowlatino.com/" target="_blank" rel="noopener">
						 E Now Latino
					</a>
				</li>
				<li>
					<a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=E!_Entertainment&intake=E!_Entertainment" target="_blank" rel="noopener">
						Pol&iacute;ticas De Privacidad
					</a>
				</li>
                <li>
					
						
							<a id="ot-pref-link" href="javascript:void" onclick="Optanon.ToggleInfoDisplay();">Configuración de cookies</a>
						
						
					
                </li>
			</ul>

			<ul class="footer__links footer__links--last c-grid l-spacing--md">
				<li>
					<a href="/ve/removal" target="_blank" rel="noopener">
						Pol&iacute;tica De Remoci&oacute;n
					</a>
				</li>
				<li>|</li>
				<li>
					<a href="/ve/contact" target="_blank" rel="noopener">
						Contacto
					</a>
				</li>
				<li>|</li>
				<li>
					<a href="/peoples_choice_awards/faq" target="_blank">
						People's Choice FAQ
					</a>
				</li>					
			</ul>

    
    
    
    


    

    <div class="footer__tagline-wrap">
        <div class="footer__tagline">
            
            <a href="/ve/" class="footer__eonline-logo footer__eonline-logo--ve"
                data-omniture='trackElement|{"linkName":"nav:footer:main","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'></a>
            Tu destino para las noticias de entretenimiento, espectáculo,&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<br> celebridades, moda, cultura pop y los shows de E!
        </div>
    </div>

    
    

    <div class="footer__bottom footer__bottom--ve">
        
        &copy; 2020 E! Entertainment Television, LLC.  A
        Division of NBCUniversal.
        Todos Los Derechos Reservados
        
    </div>

</div> <!-- footer -->
			</div>

			




<div style="display: none;">
	<script type="text/javascript">

		
			
			
			

				
					s.prop7="eonline.com/news/1137175/jennifer-aniston-and-jimmy-kimmel-give-sweet-surprise-to-nurse-who-tested-positive-for-coronavirus";
				
					s.prop9="jennifer-aniston,celebrities,coronavirus,jimmy-kimmel-live,jimmy-kimmel,top-stories,apple-news";
				
					s.prop63="news";
				
					s.prop65="top_stories";
				
					s.prop1="news";
				
					s.prop2="news:news";
				
					s.prop3="news:news:top-stories";
				
					s.prop48="news:news:top-stories:articles";
				
					s.prop66="news:news:top-stories:articles";
				
					s.pageName="news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus";
				
					s.events="event42";
				
					s.linkTrackEvents="event42";
				
					s.eVar1="news";
				
					s.prop14="jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus";
				
					s.prop15="articles";
				
					s.prop62="detail";
				
					s.prop19="1137175";
				
					s.prop72="2020-04-03";
				
					s.products=";text-block-video-with-text;;;event42=1,;text-block-text-only;;;event42=1,;text-block-call-to-action;;;event42=1,;text-block-tune-in;;;event42=1,";
				
					s.prop58="elyse dupre";
				

				
				
				if(typeof wa.page === 'object' && typeof wa.page.advertiser !== 'undefined' && wa.page.advertiser != '') {
				    s.eVar76 = wa.page.advertiser;
				}

			
		

	</script>
	
	
	
		
			
				
				
					
					<script type="text/javascript">
					/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
					var s_code=s.t();if(s_code)document.write(s_code)//-->
					</script>
				
			
		
		
	

	
	
		
		
		
		
		
		
			
		
		
	

	<!-- GA (ve) -->
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	
	
		
				<script type="text/plain" class="optanon-category-2">
		
		
	
		var pageTracker = _gat._getTracker("UA-18061947-40");
		pageTracker._initData();
		
			pageTracker._trackPageview();
		
	</script>

	
	
		
				<script type="text/plain" class="optanon-category-2">
		
		
	

	
	
		
			const _OPTANON_CAT_2 = true;
		
		
	
		
	</script>

</div>

			

		</div>

		


















	



	
	
		
	
	


<!-- Facebook Pixel Code -->
	
		
				<script type="text/plain" class="optanon-category-4">
		
		
	
    var fbstarttime = new Date();
		!function(f,b,e,v,n,t,s) {
			if (f.fbq)
				return;
			n = f.fbq = function() {
				n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)
			};
			if (!f._fbq)
				f._fbq = n;
			n.push = n;
			n.loaded =! 0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async =! 0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s);
		}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '224607138107492');
		fbq('track', 'PageView');

    var fbendtime = new Date();
	</script>

	
	<noscript>
		<img
			height="1" width="1"
			src="https://www.facebook.com/tr?id=224607138107492&ev=PageView&noscript=1" />
	</noscript>
<!-- End Facebook Pixel Code -->

<script type=application/ld+json>
	{
		"@context": "http://schema.org", 
		"@type": "WebPage", 
		"@id": "http://m.eonline.com/ve/news/1137280/jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", 
		"potentialAction": 
		{ "@type": "ViewAction", "target": "android-app://com.rhythmnewmedia.android.e/http/m.eonline.com/ve/news/1137280/jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus"}
	}
</script>





	
	
	
	
	
	
		
		
		
	

	<script type='text/javascript'>
		var _sf_async_config={};
	
		/** CONFIGURATION START **/
		_sf_async_config.uid = 53221; 
		_sf_async_config.domain = 'eonline.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = 'news,ve,International';
		_sf_async_config.authors = 'Elyse Dupre';
		_sf_async_config.videoPageGroups = true;
		/** CONFIGURATION END **/
	
		(function(){
			function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}

			$(document).ready(function() {
				loadChartbeat();
			});
		})();
	</script>



	
	<script type="text/javascript" id="lightning_bolt" src="//cdn-akamai.mookie1.com/LB/LightningBolt.js"></script>

	
		
			
					<script type="text/plain" data-device="1" class="optanon-category-4">
			
			
		
		/* <![CDATA[ */
		var google_conversion_id = 1007010875;
		var google_conversion_label = "y3zzCL2IiwgQu4iX4AM";
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>

	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js" data-device="1"></script>
		<noscript>
			<div style="display:inline;">
				<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1007010875/?value=0&amp;label=y3zzCL2IiwgQu4iX4AM&amp;guid=ON&amp;script=0"/>
			</div>
		</noscript>	









	
	
	
	
	
	
	
	
	
	
	
	
		<script type='text/javascript' src='//s.swiftypecdn.com/cc/1x6TxXk-N7nKud6xkp11.js'></script>
	
	









    
    
        
        
        
        
        
        
        
        
        
        
        
        
            
        
        
    

    
    <script type="text/javascript" src="//www.queryly.com/js/queryly.v4.js"></script>
    <script type="text/javascript">
        queryly.init('77797a873a204fd7', document.querySelectorAll('.eol-outerwrapper,.leaderboard'));
    </script>


<script src="/dist/js/bottom.resources.5.ead06211eda427ae48f0.js"></script>







<div class="js-gdpr-notice gdpr-notice" data-gdpr-isenabled="false">
	<div class="gdpr-notice-wrapper clear">
		<p class="gdpr-notice-text">
			
				
				
				
					We and our partners use cookies on this site to improve our service, perform analytics, personalize advertising, measure advertising performance, and remember website preferences. By using the site, you consent to these cookies. For more information on cookies including how to manage your consent visit our <a href="https://www.nbcuniversal.com/privacy/cookies" target="_blank">Cookie Policy</a>.
				
			
		</p>
		<button class="gdpr-notice-btn js-gdpr-notice-btn">
			
				
				
				
					Continue
				
			
		</button>
	</div>
</div>










	









<div class="js-onee-dialog onee-dialog">
	<div class="onee-dialog-content">
		
		<div class="onee-dialog-header clear">
			<div class="js-onee-flag hidden" data-geoEdition="us">
				<div class="flag-sprite-map new-edition_us"></div>
				<h5>U.S.</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="ca">
				<div class="flag-sprite-map new-edition_ca"></div>
				<h5>CA</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="uk">
				<div class="flag-sprite-map new-edition_uk"></div>
				<h5>U.K.</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="au">
				<div class="flag-sprite-map new-edition_au"></div>
				<h5>AU</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="ap">
				<div class="flag-sprite-map new-edition_ap"></div>
				<h5>Asia</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="de">
				<div class="flag-sprite-map new-edition_de"></div>
				<h5>DE</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="fr">
				<div class="flag-sprite-map new-edition_fr"></div>
				<h5>FR</h5>
			</div>
		</div>

		
			
			
				<div class="js-onee-text hidden" data-geoEdition="us">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our US edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="ca">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our Canadian edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="uk">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our UK edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="au">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our Australian edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="ap">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our Asia edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="de">
					<h3>E! ist &uuml;berall</h3>
					<p>Dieser Inhalt ist f&uuml;r internationale Besucher verf&uuml;gbar. M&ouml;chtest du ihn in der deutschen Version anschauen?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="de-en">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our German edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="fr">
					<h3>E! est partout</h3>
					<p>Une version adapt&eacute;e de ce contenu est disponible pour notre public international. Souhaitez-vous voir &ccedil;a dans notre &eacute;dition fran&ccedil;aise ?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="fr-en">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our French edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="ar">
					<h3>E! está en todos lados</h3>
					<p>Nuestro contenido está disponible y personalizado para nuestra audiencia internacional. ¿Te gustaría verlo en la edición en español?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="co">
					<h3>E! está en todos lados</h3>
					<p>Nuestro contenido está disponible y personalizado para nuestra audiencia internacional. ¿Te gustaría verlo en la edición en español?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="mx">
					<h3>E! está en todos lados</h3>
					<p>Nuestro contenido está disponible y personalizado para nuestra audiencia internacional. ¿Te gustaría verlo en la edición en español?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="ve">
					<h3>E! está en todos lados</h3>
					<p>Nuestro contenido está disponible y personalizado para nuestra audiencia internacional. ¿Te gustaría verlo en la edición en español?</p>
				</div>
			
		
        
        
        
        
        
        
        
        
        
        
        
            
        
            
        
            
		<div class="onee-dialog-btns js-onee-dialog-btns clear">
			<div class="js-onee-btns hidden" data-geoEdition="us">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ca">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ca">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="uk">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/uk">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="au">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/au">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ap">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ap">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="de">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/de">Ja !</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>Nein, danke.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="de-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/de">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="fr">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/fr">Oui!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>Non, merci.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="fr-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/fr">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="br">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/br">Sim</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>Não</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="br-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/br">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="la">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="http://la.eonline.com">&iexcl;Si!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, gracias.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="la-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="http://la.eonline.com">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ar">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ar">Si</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ar-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ar">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="co">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/co">Si</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="co-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/co">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="mx">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/mx">Si</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="mx-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/mx">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ve">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ve">Si</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ve-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ve">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1137280:jennifer-aniston-le-da-una-dulce-sorpresa-a-una-enfermera-con-coronavirus", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
		</div>
		<div class="onee-dialog-footer">
			
				
				
					<a href="#" class="js-onee-dialog-translate hidden" data-geoEdition="de" data-translateToEdition="de-en">Translate to English</a>
					<a href="#" class="js-onee-dialog-translate hidden" data-geoEdition="fr" data-translateToEdition="fr-en">Translate to English</a>
					<br>
				
			
			<a href="/de/impressum" target="_blank" class="js-onee-dialog-impressum hidden" data-geoEdition="de">Impressum</a>
		</div>
	</div>
</div>





	<script type="text/javascript">_satellite.pageBottom();</script>


		








	

	

	

	

	

	

	




	
	<script>
		fbq && fbq('track', 'ViewContent');
	</script>





	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


	</body>
</html>
