











	
		
	
	
	
	
	
	
	
	
	
	
	
	


<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns/fb#"  xmlns:fb="http://www.facebook.com/2008/fbml" class="us">

	<head>
		<!--  -->

		
			
		

		
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">



	<title>Kathie Lee Gifford Tearfully Says Goodbye to Hoda Kotb and Today | E! News</title>
	<meta name="description" content="The longtime co-anchor bid farewell to her job on her final day at NBC.">

	
	
		<link rel="alternate" href="https://www.eonline.com/news/1029975/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="x-default" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/news/1029975/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-us" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/news/1029975/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/au/news/1030010/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-au" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/uk/news/1030009/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-gb" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ca/news/1030008/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-ca" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-bd" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-bt" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-bn" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-kh" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-cn" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-tl" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-fj" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-hk" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-jp" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-kr" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-in" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-id" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-la" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-my" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-mv" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-mo" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-mn" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-mm" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-np" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-pw" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-pg" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-ph" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-sg" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-lk" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-tw" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-th" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-vu" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/news/1030011/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" hreflang="en-vn" class="js-onee-hreflang">
	
	
	<meta name="one.e.enabled" data-edition="us" class="js-onee-meta-tag">
	
	
	<link rel="shortcut icon" href="/resources/images/misc/favicon.ico">
	<link rel="icon" href="/resources/images/misc/eonline_favicon_trans.png">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	
	
	<meta name="google-site-verification" content="PrhEi7w612RQMIMh7TQkkEOxkApb2TCbAZBdqITWU3U"> 
	<meta name="msvalidate.01" content="564B986CE3CECCAE84779191BEC6B755"> 
	
	
	
<meta property="og:title" content="Kathie Lee Gifford Says Goodbye to Hoda Kotb and Today">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.eonline.com/news/1029975/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today">
<meta property="og:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/201935/rs_600x600-190405081132-600-Kathie-Lee-3.jpg?fit=around|600:467&crop=600:467;center,top&output-quality=90">
<meta property="og:site_name" content="E! Online">
<meta property="og:description" content="The longtime co-anchor bid farewell to her job on her final day at NBC.">
<meta property="og:locale" content="en_US">




	<meta property="og:image:width" content="600">
	<meta property="og:image:height" content="467">
	<meta property="article:published_time" content="Fri Apr 05 08:13:08 PDT 2019">
	<meta property="article:modified_time" content="Fri Apr 05 08:12:51 PDT 2019">



	


<meta property="fb:admins" content="10101649">
<meta property="fb:pages" content="89033370735">
<meta property="fb:pages" content="199268073449270">
<meta property="fb:pages" content="1387539234854280">

	<meta property="fb:app_id" content="195662528604">




	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="https://twitter.com/eonline">
	<meta name="twitter:title" content="Kathie Lee Gifford Says Goodbye to Hoda Kotb and Today">
	<meta name="twitter:description" content="The longtime co-anchor bid farewell to her job on her final day at NBC.">
	<meta name="twitter:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/201935/rs_600x600-190405081132-600-Kathie-Lee-3.jpg?fit=around|600:300&crop=600:300;center,top&output-quality=90">
	<meta name="twitter:url" content="https://www.eonline.com/news/1029975/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today">


	





	
	<meta class="swiftype" name="category" data-type="enum" content="News">
	<meta class="swiftype" name="publication_date" data-type="date" content="2019-04-05T08:13:08 PDT">
	<meta class="swiftype" name="title" data-type="string" content="Kathie Lee Gifford Tearfully Says Goodbye to Hoda Kotb and Today">
	<meta class="swiftype" name="image" data-type="enum" content="https://akns-images.eonline.com/eol_images/Entire_Site/201935/rs_600x600-190405081132-600-Kathie-Lee-3.jpg">
	
		<meta class="swiftype" name="tag" data-type="string" content="Kathie Lee Gifford">
	
		<meta class="swiftype" name="tag" data-type="string" content="Hoda Kotb">
	
		<meta class="swiftype" name="tag" data-type="string" content="NBC">
	
		<meta class="swiftype" name="tag" data-type="string" content="Today">
	
		<meta class="swiftype" name="tag" data-type="string" content="TV">
	
		<meta class="swiftype" name="tag" data-type="string" content="Top Stories">
	
		<meta class="swiftype" name="tag" data-type="string" content="Apple News">
	


	



	<meta name="sailthru.contenttype" content="news">
	<meta name="sailthru.image.full" content="https://akns-images.eonline.com/eol_images/Entire_Site/201935/rs_600x600-190405081132-600-Kathie-Lee-3.jpg?fit=around|300:300&crop=300:300;center,top&output-quality=90">



	<meta name="sailthru.cid" content="1029975">



	<meta name="sailthru.ed.cid" content="us_1029975">


	
	
	
		<link rel="canonical" href="https://www.eonline.com/news/1029975/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today">
	

	
		
		
	

	
		
		
	

	
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.eonline.com/news/1029975/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today">
	

	
	
		<link rel="amphtml" href="https://m.eonline.com/amp/news/1029975/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today">
	
	
	
	
		<meta name="googlebot-news" content="index,follow">
	
	
	

	

	

	
		<meta name="news_keywords" content="kathie lee gifford, hoda kotb, nbc, today, tv, ">
	

	
	<meta name="tp:PreferredRuntimes" content="universal,html5,flash">
	<meta name="tp:PreferredFormats" content="MPEG4,M3U">

	
	<meta name="google-site-verification" content="jOadQCDbZTkKw5sn27yXszjIb9c3PdMPHENN92uPWy8" />

	
	
		<meta name="taboola.title" content="Kathie Lee Gifford Tearfully Says Goodbye to Hoda Kotb and Today">
	




		
		

		
		










<script src="/dist/js/vendor.1c096e9b84d76957cf7f.js"></script>
<script src="/dist/js/head.resources.1.297a4b58a82e0c6945c3.js"></script>


	
	




<script>
	// Static MPS values
	var mpsopts = {'updatecorrelator':true, 'host': "mps.nbcuni.com" };

	// Define Specific MPS values for Page
	var mpscall={
	    'site': "eonline-web",
	    'path': "", // unique path value for page GETS DYNAMICALLY SET BY MPS 
	    'cag[locale]': decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*adEdition\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || "us", // akamai cookie || default us
	};

	
		
		
			mpscall['is_content'] = 1; // 1 for articles & 

			
				mpscall["content_id"] = '1029975';
						
		
	
	
		mpscall['cag[topics]'] = "tv|top stories|kathie lee gifford|hoda kotb|nbc|today|apple news"; //pipe delim list of all topics
	
	

		
			
			
				mpscall['cag[primary]'] = "tv"; //primary topic

				
					mpscall['cat'] = "topics|"+mpscall['cag[primary]']+"|news detail";
				
			
			
	
	
	
		mpscall['type'] = 'news detail';
		
        
	
	
	var mps=mps||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now();mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;var slotid="mps-getad-"+adunit.replace(/\W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";head.insertBefore(mpsload,head.firstChild)})();
</script>








<script type="text/javascript">
	var wa = wa || {
		site: {
			edition: {
				content: "us",
				geo: jQuery.cookie("geoEdition"),
				ad: jQuery.cookie("adEdition")
			},
			experience: 'desktop'
		}
	};
</script>



	
	
		
		
			
				
					<script src="//assets.adobedtm.com/40c5e2c2fd7b89c305112b620e8ba76af1e548fe/satelliteLib-90d98ff908836445257862774a980980cee4ecb6.js"></script>
				
				
			
		

	



 
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>







<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035083", c3: "", c4: "", cs_ucfr: "0" });
	(function(){ 
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el); 
	})(); 
</script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>








<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i,900,900i|Oswald:400,300,700">
<link type="text/css" rel="stylesheet" href="/dist/css/head.resources.1.3b1609c39e378e750a61.css">
<link type="text/css" rel="stylesheet" href="/dist/css/all.widgets.2.2bdab6958d4aba2f3015.css">













	
	
	
	
	
	        
		  
	
	
			
		
				
				




<script>
var eol_fw_ad_policy = "policy%3D42697";
var eol_fw_ad_policy_num = "42697";
</script>


<script id="js-evideo" data-edomain="www.eonline.com" data-edition="us" data-port="80"
 data-embed-code="&lt;/&gt;&nbsp;Get Embed Code" data-to-copy="CTRL-C or CMD-C to copy, then press Enter"
 data-copy="COPY"></script>







		
		






<link type="text/css" rel="stylesheet" href="/dist/css/article.detail.7.5ef3dd89b20df7760db7.css" />

<script>
    (function($){
        /* Set the framework type as soon as we can so that there isn't a "jump"
           going from fw lrg 1280 to 980, since this jsp loads in the <head> */
        var winWidth = $(window).width();
        if(winWidth <= 1280 && 'false' === "false"){
            $('html').addClass('fw--md');
        }
    })(jQuery);
</script>


<script>
(function($){
    if(navigator.userAgent.match(/iPad/i) == null) {
		$("html").addClass("no-touch");
	} else {$("html").addClass("touch");}

})(jQuery);
</script>




<meta name="sailthru.date" content="2019-04-05 08:13:08" />

<meta name="sailthru.title" content="Kathie Lee Gifford Tearfully Says Goodbye to Hoda Kotb and Today" />
<meta name="sailthru.tags" content="kathie_lee_gifford,hoda_kotb,nbc,today,tv,top_stories,apple_news" />
<meta name="sailthru.edition" content="us" />


<meta itemprop="datePublished" content="2019-04-05T08:13:08Z" />
<meta itemprop="dateModified" content="2019-04-05T08:12:51Z" />


<meta property="article:tag" content="kathie_lee_gifford,hoda_kotb,nbc,today,tv,top_stories,apple_news" />

<script type="text/javascript" src="https://pdk.theplatform.com/next/pdk/tpPdk.js"></script>

<script type="text/javascript">
(function() { 
    function loadHorizon() { 
        var s = document.createElement('script'); 
        s.type = 'text/javascript'; 
        s.async = true; 
        s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js'; 
        var x = document.getElementsByTagName('script')[0]; 
        x.parentNode.insertBefore(s, x); 
    } 
    loadHorizon(); 
    var oldOnLoad = window.onload; 
    window.onload = function() { 
        if (typeof oldOnLoad === 'function') { 
            oldOnLoad(); 
        } 
        Sailthru.setup({ 
            domain: 'horizon.eonline.com' 
        }); 
    }; 
})(); 
</script> 

<script id="adp-js" type="text/javascript" src="/dist/js/article.detail.7.77ce76b4f8aa8ee02eab.js" data-v-gallery="false"></script>

	</head>

	
		
		
			
		
		

	
	<body 
		id="detail" 
		class=" eol news news edition_us js-onee-script"
		data-edition="us" 
		data-isEditionOptInEnabled="true" 
		data-editionOptInType="default"
		data-pagetype="NEWS_DETAIL">

		<div class="leaderboard" data-hook="leaderboard">
			
				<div class="nav__adbanner" data-hook="navadbanner">

























	










	




			
	
		<div  id="top-banner"  data-slot="topbanner"   data-render-ad="instant" class="mps-ad" ></div>
	



	<script>
		if (typeof mps === 'object') {
			console.log('eolMpsAd Instant', 'topbanner');
			
			mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
			mps._queue.gptloaded.push(function() {
				mps.insertAd(mps._select('#top-banner'), 'topbanner', '');
			});
		}
	</script>


</div>
			
			<div class="lp_wrap">
				










	
		
	
	






	
	
	
	
	
	
	
	
	
		
	


<div class="nav__wrapper" id="nav__wrapper">
	<div class="nav" id="HHeader" data-nav-info='{"edition" : "us"}' data-hook="main-nav">
		<div class="nav__extender nav__extender--left">
			<div class="extender-bkg"></div>
		</div>
		<div class="nav__extender nav__extender--right"></div>
		<div class="nav__nav-base">
			<div class="nav__first-group">
				
				
				
				
				
				
				
				
				
				
				
				
					
					
					
						
							
							
							
							
								
							
						
					
				
				<a class="nav__logo-link nav__logo-link--default nav__logo-link--default-branding"
				 href="/" data-omniture='trackNavElement|{"products":";top-navigation:e-logo;;;event21=1","eVar16":"top-navigation:e-logo","eVar17":"top-navigation:e-logo:/","prop17":"top-navigation:e-logo:nav-item:e-logo","eVar42":"navigation","prop42":"navigation"}'></a>
			</div>
		
			<div class="nav__second-group">
				<div class="nav__middle-slot">
					
						<a href="https://www.eonline.com/shows/live_from_e?cmpid=main-nav&source=navigation-cta-button&content=live-from-e" target="_blank">
							<img src="https://akns-images.eonline.com/eol_images/Entire_Site/2019229/rs_200x32-190329123736-LiveFromE_NavButton_200x32.jpg" width="200" height="32" alt="eonline">
						</a>
					
				</div>

				<ul class="nav__menu-main">
					
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="https://www.eonline.com/news" data-omniture='trackNavElement|{ "products" : ";top-navigation:latest-news;;;event21=1", "eVar16" : "top-navigation:latest-news", "eVar17" : "top-navigation:latest-news:https://www.eonline.com/news", "prop17" : "top-navigation:latest-news:nav-item:latest-news", "eVar42" : "navigation", "prop42" : "navigation" }'>LATEST NEWS</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="http://www.eonline.com/watch" data-omniture='trackNavElement|{ "products" : ";top-navigation:watch-full-episodes;;;event21=1", "eVar16" : "top-navigation:watch-full-episodes", "eVar17" : "top-navigation:watch-full-episodes:http://www.eonline.com/watch", "prop17" : "top-navigation:watch-full-episodes:nav-item:watch-full-episodes", "eVar42" : "navigation", "prop42" : "navigation" }'>WATCH FULL EPISODES</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="https://www.eonline.com/shows/kardashians" data-omniture='trackNavElement|{ "products" : ";top-navigation:kardashians;;;event21=1", "eVar16" : "top-navigation:kardashians", "eVar17" : "top-navigation:kardashians:https://www.eonline.com/shows/kardashians", "prop17" : "top-navigation:kardashians:nav-item:kardashians", "eVar42" : "navigation", "prop42" : "navigation" }'>KARDASHIANS</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="https://www.eonline.com/photos" data-omniture='trackNavElement|{ "products" : ";top-navigation:photos;;;event21=1", "eVar16" : "top-navigation:photos", "eVar17" : "top-navigation:photos:https://www.eonline.com/photos", "prop17" : "top-navigation:photos:nav-item:photos", "eVar42" : "navigation", "prop42" : "navigation" }'>PHOTOS</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="https://www.eonline.com/news/tv" data-omniture='trackNavElement|{ "products" : ";top-navigation:tv;;;event21=1", "eVar16" : "top-navigation:tv", "eVar17" : "top-navigation:tv:https://www.eonline.com/news/tv", "prop17" : "top-navigation:tv:nav-item:tv", "eVar42" : "navigation", "prop42" : "navigation" }'>TV</a>
								
								
							
							
							
								<ul class="nav__subnav">
									
										<li>
											

											<a href="https://www.eonline.com/news/tv" data-omniture='trackNavElement|{ "products" : ";top-navigation:tv-news;;;event21=1", "eVar16" : "top-navigation:tv-news", "eVar17" : "top-navigation:tv-news:https://www.eonline.com/news/tv", "prop17" : "top-navigation:tv-news:nav-item:tv-news", "eVar42" : "navigation", "prop42" : "navigation" }'>TV NEWS</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/us/shows" data-omniture='trackNavElement|{ "products" : ";top-navigation:e-shows;;;event21=1", "eVar16" : "top-navigation:e-shows", "eVar17" : "top-navigation:e-shows:https://www.eonline.com/us/shows", "prop17" : "top-navigation:e-shows:nav-item:e-shows", "eVar42" : "navigation", "prop42" : "navigation" }'>E! SHOWS</a>
										</li>
									
								</ul>
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="https://www.eonline.com/shows/very_cavallari" data-omniture='trackNavElement|{ "products" : ";top-navigation:very-cavallari;;;event21=1", "eVar16" : "top-navigation:very-cavallari", "eVar17" : "top-navigation:very-cavallari:https://www.eonline.com/shows/very_cavallari", "prop17" : "top-navigation:very-cavallari:nav-item:very-cavallari", "eVar42" : "navigation", "prop42" : "navigation" }'>VERY CAVALLARI</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="https://www.eonline.com/news/royals" data-omniture='trackNavElement|{ "products" : ";top-navigation:meghan-markle;;;event21=1", "eVar16" : "top-navigation:meghan-markle", "eVar17" : "top-navigation:meghan-markle:https://www.eonline.com/news/royals", "prop17" : "top-navigation:meghan-markle:nav-item:meghan-markle", "eVar42" : "navigation", "prop42" : "navigation" }'>MEGHAN MARKLE</a>
								
								
							
							
							
						</li>
					
				</ul>
			</div>
			<div class="nav__third-group">
				<ul class="nav__menu-intl">
					<li><a class="nav__menu-intl-current" href="javascript:void(0)" data-link="unbind-omniture">us</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__au" href="/au" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/au","prop17":"top-navigation:edition:edition-link:australia","eVar42":"navigation","prop42":"navigation"}'>Australia</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__ap" href="/ap" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/ap","prop17":"top-navigation:edition:edition-link:asia","eVar42":"navigation","prop42":"navigation"}'>Asia</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__de" href="/de" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/de","prop17":"top-navigation:edition:edition-link:germany","eVar42":"navigation","prop42":"navigation"}'>Germany</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__fr" href="/fr" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/fr","prop17":"top-navigation:edition:edition-link:france","eVar42":"navigation","prop42":"navigation"}'>France</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__uk" href="/uk" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/uk","prop17":"top-navigation:edition:edition-link:uk","eVar42":"navigation","prop42":"navigation"}'>UK</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__ca" href="/ca" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/ca","prop17":"top-navigation:edition:edition-link:canada","eVar42":"navigation","prop42":"navigation"}'>Canada</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__us" href="/" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/","prop17":"top-navigation:edition:edition-link:usa","eVar42":"navigation","prop42":"navigation"}'>USA</a></li>

					
						
							<li class="nav__menu-intl-menuitem"><a class="nav__mx" href="/mx" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/mx","prop17":"top-navigation:edition:edition-link:mexico","eVar42":"navigation","prop42":"navigation"}'
								 rel="noopener">Mexico</a></li>
							<li class="nav__menu-intl-menuitem"><a class="nav__br" href="/br" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/br","prop17":"top-navigation:edition:edition-link:brazil","eVar42":"navigation","prop42":"navigation"}'>Brazil</a></li>
							<li class="nav__menu-intl-menuitem"><a class="nav__ar" href="/ar" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/ar","prop17":"top-navigation:edition:edition-link:argentina","eVar42":"navigation","prop42":"navigation"}'>Argentina</a></li>
							<li class="nav__menu-intl-menuitem"><a class="nav__co" href="/co" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/co","prop17":"top-navigation:edition:edition-link:colombia","eVar42":"navigation","prop42":"navigation"}'>Colombia</a></li>
							<li class="nav__menu-intl-menuitem"><a class="nav__ve" href="/ve" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/ve","prop17":"top-navigation:edition:edition-link:venezuela","eVar42":"navigation","prop42":"navigation"}'>Venezuela</a></li>
						
						
					
				</ul>
				<div class="nav__search">
					
						
						
							
							<a href="#" 
								class="nav__search-button js-nav__search-button" 
								data-link="unbind-omniture"
								data-queryly-enabled="false">
							</a>
						
					
					<div class="nav__search-form">
						<form class="nav__form" action="/search">
							<label class="nav__form-label">
								Press Enter to Search</label>
							<input class="nav__form-textarea" type="text" value="" name="query" autocomplete="on" />
							<input class="nav__form-submit" type="submit" value="" />
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			</div>
			
				




				



						
		</div>
		

		<div class="eol-outerwrapper" data-hook="eol-outerwrapper"> 

			

			
			<div id="page" class="lp_wrap">
				

























		
	
















	
		
	



<script type="text/javascript">
 var tpLogLevel = "error";

 function fw_config(){
 	return evideo.getFreewheelConfig('article', '');
 }

	/* ===| *BEGIN* SET OMNITURE NATIVE CONTENT VARIABLE |=== */
	/*
		- execute very early, before tracking.jsp (s.tl function call)
		- execute after wa object is created
	*/
	// avoid wa object undefined error on pages in which wa is possibly not defined
	var wa = wa || {};

	wa.page = wa.page || {};
	wa.page.content = wa.page.content || {};
	

	// check if page has branded content enabled
	if (false) {
		wa.page.content.native = "native";
	} else {
		wa.page.content.native = "not-native";
	}
	/* ====| *END* SET OMNITURE NATIVE CONTENT VARIABLE |==== */

	eolMpsAd.isSkinBleed = true;  // for mps skin ad
</script>


 














	




	



	
	
	
		
		
	



	
	
		
			
			
				 
			
		
	



<div id="article-detail" class="article-detail" 
		data-swiftype-index="true" 
		data-swiftype-name="body" 
		data-swiftype-type="text"
		data-twitter-title="Kathie Lee Gifford Says Goodbye to Hoda Kotb and Today"
		data-video-dock-suppressed="false">

	









	
	
		
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	



	<script async src="//static.vilynx.com/gallery/vpg.5.2.0.min.js" 
			data-publickey="c9de3f91d316bdef08305271acae7fcf" 
			data-redirecttext="Watch in"
			data-redirect="true"
			data-analytics="true"></script>
	


	
	
	

	
	

	<div class="article-meta  ">
		
		
		




		<h1 class="article__title">
			Kathie Lee Gifford Tearfully Says Goodbye to Hoda Kotb and <i>Today</i>
		</h1>
		
		
		





<div class="presented-by" data-swiftype-index="false">
	<div
		id="presented-by__bar"
		class="presented-by__bar"
		data-has-byline-override="false"
		data-has-adkeyword="false"
	>
		<ul class="l-grid presented-by--spacing">
			
			
				
				
					
					<li class="presented-by--v-centered">
						<div class="presented-by__textbox">
							<div class="presented-by__default-byline-element">By</div>
							<div class="presented-by__default-byline-element"><div class="e-logo--xs"></div>
						<div class="presented-by__default-byline-element">&</div>
						</div>					
					</li>

				
			
						

		</ul>
	</div>
	<div class="presented-by__divider"></div>
</div>

		
		
		








<p class="entry-meta" data-swiftype-index="false">
	<span class="entry-meta__author">
		<span class="u-lc">by</span>
		

		
			
				
					<a href="/authors/samantha-schnurr">Samantha Schnurr</a>
				
				
			
			
		
	</span>
	
	|
	
		
		
		
			<span class="entry-meta__time">
				








	
	
	
	
	
	
		
		Fri., Apr. 5, 2019 8:13 AM	
	
	
			</span>
		
	
</p>

		
		

		















	
	































	




	
	








<div id="article-detail-social-icons" class="cs-container" data-swiftype-index="false" data-omniture-info='{ "pagename" : "news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "widgetType" : "share:social", "pageType" : "text-blocks" }'>
	<ul class="cs-list clear">
		
			<li class="cs-fb cs-item">
				<div class="cs-share"  >
					<span class="cs-sharetext">Share</span>
				</div>
				
			</li>
		
		
		<li  class="cs-ts cs-item">
			<div  class="cs-share" >
				<span class="cs-sharetext">Tweet</span>
			</div>
			
		</li>
			
		
		
			<li id="email-bttn-article-detail-social-icons" class="cs-email cs-item">
				<div  class="cs-share email" >
					<span class="cs-sharetext">Email</span>
				</div>
			</li>
		
		
		
	</ul>
	
	
		<div id="preload_hovers_here-article-detail-social-icons" style="display: none;">
		   <img src="/resources/customSocialBar/images/Facebook_hover.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/twitter.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/email_hover.png" width="1" height="1" />
		   
		</div>
	
</div>

	
	
		
		
		
		
		
		
			
		
	

	<script type="text/javascript">
		customSocialBar.globalSettings = {
				"twitterAccount" : "enews",
				"i8nProductionDomain" : "https://www.eonline.com",
				"edition" : "us",
				"embedTop" : 40,
				"embedLeft" : 0
		}
	</script>












<script>
	//this is a var b/c we could reuse this articleDetailConfigJSON in the bottom social bar (but n change the containerID)
	(function(){
		
		var articleDetailConfigJSON = {
			"containerID" : "article-detail-social-icons",
			"tweetText" : "Kathie Lee Gifford Says Goodbye to Hoda Kotb and Today",
			"getCountsOnLoad": true,
			"articleId": 1029975
		};

		var articleDetailSocialBar = new customSocialBar(articleDetailConfigJSON);
		customSocialOmnitureHelper(articleDetailSocialBar); //activate default omniture
	})();

</script>

	</div>

	
	
	
	

	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
			








<div id="block-0-img" class="post-content post-content--grouped " data-hook="scrollable-block" data-swiftype-index="false" >

	<div class="post-content__image">

		

		
			







		    
<div class="article_pinterest"></div>

<style>
.article_pinterest{background: url('/resources/images/pinterest/pinterest.png');height:51px;width:51px;}
.article_pinterest:hover{cursor:pointer;background:url('/resources/images/pinterest/pinterest_hover.png');height:51px;width:51px;}
</style>

<script> 
	var edition = 'us';
	var encodedShareURL = encodeURI('https://www.eonline.com/news/1029975/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today');
	var imgSrc =  encodeURIComponent('https://akns-images.eonline.com/eol_images/Entire_Site/201935/rs_1024x576-190405081133-Kathie-Lee-2.jpg?fit=inside|900:auto&output-quality=90');
	var articleTitle = encodeURIComponent(jQuery(".entry_container .sub-headline").text());
	var imageTitle = encodeURIComponent("Kathie Lee Gifford, Today, Hoda Kotb, Barry Manilow");
	var imageCaption = encodeURIComponent("Kathie Lee Gifford, Today, Hoda Kotb, Barry Manilow");

	var titleJoin;
			
	function sharePinterest(){
	   	if (articleTitle.length > 1 && imageTitle.length > 1) {
			if (edition == 'de') {
				titleJoin = '%20%2D%20';
			} else if (edition == 'fr') {
				titleJoin = '%20de%20';
			} else {
				titleJoin = '%20from%20';
			}
		} else {
			titleJoin = "";
		}
		window.open('https://pinterest.com/pin/create/button/?url=' +  encodedShareURL + '&media=' + imgSrc + '&description=' + articleTitle + '%0A%0A' + imageCaption,  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=253,width=750');
	}
	
	jQuery(".article_pinterest").click(function(){
				sharePinterest();
		});
	
</script>
		

		<img class="image--full" src="https://akns-images.eonline.com/eol_images/Entire_Site/201935/rs_1024x576-190405081133-Kathie-Lee-2.jpg?fit=inside|900:auto&output-quality=90" border="0" title="Kathie Lee Gifford, Today, Hoda Kotb, Barry Manilow" alt="Kathie Lee Gifford, Today, Hoda Kotb, Barry Manilow" data-width="1024" data-height="576" />

		
			<p class="image__credits">NBC/Today</p>
		

		</div>

</div>








	

	<div id="photo-txt-0" class="post-content text-block clearfix post-content--groupedn-txt " data-hook="scrollable-block" >

		
		

		
		
		
				
				
				
					<section data-textblock-tracking="text-block-photo-text"><p><strong><a href="/news/kathie_lee_gifford">Kathie Lee Gifford</a></strong> has said goodbye.&nbsp;</p><p>After a week of celebrating the iconic TV personality, <em>Today</em> gave&nbsp;the longtime&nbsp;co-host a one-of-a-kind sendoff on Friday. In front of a live audience, Gifford and her co-host&nbsp;<strong><a href="/news/hoda_kotb">Hoda Kotb</a></strong> spent their final hour as colleagues as they commemorated Gifford the best way they know how: with bubbly, beloved friends and a sweet message from&nbsp;<strong><a href="/news/regis_philbin">Regis Philbin</a></strong>.&nbsp;</p><p>"I will always remember the great times we had working together and how you are as a person&mdash;just great," her former TV partner said in a video tribute.&nbsp;</p><p>Of course, he wasn't the only familiar face to make an appearance during Gifford's final show.&nbsp;<strong>Flo Rida</strong>&nbsp;introduced the host of a honor with a musical performance and&nbsp;<strong><a href="/news/rita_wilson">Rita Wilson</a></strong>&nbsp;and Gifford's son,&nbsp;<strong>Cody Gifford</strong>, could be seen in the crowd.&nbsp;<strong><a href="/news/john_cena">John Cena</a></strong> later showed up to host a game of trivia, revealing that approximately 5,300 glasses of wine have been poured during their time on the show.&nbsp;</p></section>
				
		
	</div>


		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
			

	
	

	
	
	

	
		
		
			
		
		
		
	

	<div id="cta-1" class="post-content  cta  clearfix" data-hook="scrollable-block"  data-swiftype-index="false">

		
		

			

			
			

			<div  
				class="column cta__thumb " 
				 data-url="/photos/27472/kathie-lee-gifford-s-wackiest-today-show-moments" >
				
				
					
						
						
							<a class="image-button image-button--gallery clearfix" href="/photos/27472/kathie-lee-gifford-s-wackiest-today-show-moments"></a>
						
					

					<img class="image--full" src="https://akns-images.eonline.com/eol_images/Entire_Site/2018226/rs_600x600-180326175815-600.Hoda-Kotb-Kathie-Lee-Gifford.ct.032618.jpg?fit=inside|192:192&output-quality=90" />

				
			</div>
		

		<div class="column cta__text " data-textblock-tracking="text-block-cta" data-swiftype-index="false">
			
				<h2 class="cta__title">Photos</h2>
			
			<p><strong><a href="https://www.eonline.com/photos/27472/kathie-lee-gifford-s-wackiest-today-show-moments" target="_blank">Kathie Lee Gifford's Wackiest <em>Today</em> Show Moments</a></strong></p>
		</div>

		
			<a class="link--full-takeover" href="/photos/27472/kathie-lee-gifford-s-wackiest-today-show-moments" data-omniture='trackElement|{"linkTrackEvents":"event43","products":";text-block-cta;;;event43","eVar16":"text-block-cta","eVar17":"text-block-cta:/photos/27472/kathie-lee-gifford-s-wackiest-today-show-moments","prop17":"text-block-cta:hyperlink:kathie-lee-giffords-wackiest-today-show-moments","prop42":"text-blocks","eVar42":"text-blocks","linkName":"text-block-cta","appendLinkTrackVars":"prop9,prop14,prop15,prop62,prop72,eVar15,eVar62,eVar72,list1,"}'></a>
		
	</div>
	
		
		

		
		
		

		
			<div class="athena__wrapper column cols--md-s" data-hook="scrollable-block">
				


















	














	







			
	
		<div  data-slot="athena1"   data-render-ad="onload" class="mps-ad mps-centered" data-repeatable="true"></div>
	





			</div>
		
	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
			



<div id="text-2" class="post-content text-block clearfix post-content--groupedn-txt " data-hook="scrollable-block" >

	
	
	
			
			
			
				<section data-textblock-tracking="text-block-text-only" data-swiftype-index="false"><p>Broadway celebrated Gifford with a sign at the Nederlander Theater and Gifford even revealed that&nbsp;<strong><a href="/news/howard_stern">Howard Stern</a></strong> sent her a bouquet of roses in honor of her final week.&nbsp;"That man hated my guts for 30 years and I prayed for him every single day," she told the audience.&nbsp;</p><p>With a bartender and DJ in the room, it was sure to be a party not only for the two hosts, but also for their guests. The celebration was topped off with an exciting Carnival Cruise giveaway to not one, but every attendee in honor of Gifford's longtime work with the cruise line.&nbsp;</p></section>
			
	
</div>

		
		

		
	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
			








<div id="block-3-img" class="post-content post-content--grouped " data-hook="scrollable-block" data-swiftype-index="false" >

	<div class="post-content__image">

		

		

		<img class="image--full" src="https://akns-images.eonline.com/eol_images/Entire_Site/201935/rs_1024x576-190405081133-Kathie-Lee-Gifford-Barry-Manilow.jpg?fit=inside|900:auto&output-quality=90" border="0" title="Kathie Lee Gifford, Today, Hoda Kotb, Barry Manilow" alt="Kathie Lee Gifford, Today, Hoda Kotb, Barry Manilow" data-width="1024" data-height="576" />

		
			<p class="image__credits">NBC/Today</p>
		

		</div>

</div>








	

	<div id="photo-txt-3" class="post-content text-block clearfix post-content--groupedn-txt " data-hook="scrollable-block" >

		
		

		
		
		
				
				
				
					<section data-textblock-tracking="text-block-photo-text"><p>Surprise guest&nbsp;<strong>Barry Manilow</strong>&nbsp;serenaded Gifford and the audience with "Can't Smile Without You"&mdash;until she jumped in to harmonize along with him. And, before the show was over, Gifford's son and daughter&nbsp;<strong>Cassidy Gifford</strong> appeared in a video tribute to their famous mom, which sparked tears from the star.&nbsp;</p><p>As the grand finale, Gifford was joined by her NBC colleagues, including&nbsp;<strong><a href="/news/al_roker">Al Roker</a></strong>,&nbsp;<strong><a href="/news/carson_daly">Carson Daly</a></strong>and&nbsp;<strong><a href="/news/jenna_bush_hager">Jenna Bush Hager</a></strong>, to toast her farewell.&nbsp;</p><p>"I have 30 seconds to say what has taken me a lifetime to say. Jeremiah 29 says, 'I know the plans I have you declares the Lord, plans to prosper you and not to&nbsp;harm you.&nbsp;Plans to give you a future and a&nbsp;hope," she quoted. "That's not just true for me, you&nbsp;guys, that's true for everybody&nbsp;watching.&nbsp;Trust him.&nbsp;Let him love you like he wants&nbsp;to love you, like I am loved by all of you."</p><p>The world first learned of Gifford's departure in early December 2018, when she <a href="https://www.eonline.com/news/995280/kathie-lee-gifford-leaving-today-after-11-years" target="_blank">announced the news</a> on her and Kotb's fourth hour of&nbsp;<em>Today</em>.&nbsp;</p></section>
				
		
	</div>


		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
			



	<div id="video-int-4" class="video--dock post-content post-content--grouped " data-hook="scrollable-block" data-dock="parent" >
	

	<div data-dock="item">
		<div class="dock__move dock__button dock__button--hidden hidden" data-dock='button' data-hook='dock-move'>move</div>
		<a class="dock__close dock__button dock__button--hidden hidden" data-dock='button' data-hook='dock-close'>close</a>

		<div data-dock='shadow'>
			
			

			<div class="video__container video__container--dock" data-js="video-embed" data-video-id="281683" data-video-scope="video_281683" data-swiftype-index="false" data-autoplay="false">

				<div class="video-loader js-video-loader video-loader--false">
					<div class="video-loader__bar--one"></div>
					<div class="video-loader__bar--two"></div>
					<div class="video-loader__bar--three"></div>
					<div class="video-loader__bar--four"></div>
					<div class="video-loader__bar--five"></div>
				</div>

				<div class="videoEmbedButton embdButton" data-video-id="281683" data-video-scope="video_281683" data-edition="us" data-videostart-omniture="text-block-video-text">
				</div>

				
				

				

				<script src="https://player.theplatform.com/p/BdHJDC/articledetail/embed/select/media/Bc0y5gcTmis_?form=javascript&feedParams=entries%3Dfalse&instance=video_281683&autoPlay=false&videoScalingMethod=fit&params=policy%3D42697" type="text/javascript" data-video-id="281683" data-video-scope-id="video_281683"></script>
				<script type="text/javascript">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</script>


				

				
				
				
					
					

				<div data-vilynx-id="281683" class="vilynx_wrapper vilynx_enabled" data-hook="vilynx-video_281683">
					
					<img src="https://eonlinethumbs-a.akamaihd.net/images/6/951/wochit_20181211_gifford_281683_560x315_1395017283905.jpg" 
						class="video__placeholder-img" 
						data-hook="img-video_281683">

					
						<a class="video__placeholder-play" data-hook="play-video_281683" ></a>
					
				</div>

				
			</div>

			<div class="dock__title hidden" data-dock='title'><div class="hidden" data-dock="now-playing"><em>Now Playing</em></div><div data-dock="up-next"><em>Up Next</em></div><div data-dock="title-text">Kathie Lee Gifford Cries Announcing "Today Show" Exit</div></div>
			</div>

		</div>
	</div>




	

	<div id="video-int-txt-4" class="post-content text-block clearfix post-content--groupedn-txt " data-hook="scrollable-block" >

		
		
		
				
				
				
					<section data-textblock-tracking="text-block-video-text" data-swiftype-index="false"><p>"I have something to share with everybody, and it's bittersweet, as these things always are," Gifford began at the time.&nbsp;"I've been here almost 11 years&mdash;thought I would stay here one year. Something happened along the way: I fell in love with a beautiful Egyptian goddess. And now, when it's our 11th anniversary I'm going to be leaving the <em>Today</em> show."</p><p>"I know. It's an exciting time for me and I'm thrilled about all the projects that are coming up," she continued.&nbsp;"But it's also hard, because the reason I stayed longer than a year is because I love everybody so much."</p></section>
				
		
	</div>


		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
			<div class="athena__wrapper column cols--md-s" data-hook="scrollable-block">
				


















	














	







			
	
		<div  data-slot="athena1"   data-render-ad="onload" class="mps-ad mps-centered" data-repeatable="true"></div>
	





			</div>
		
	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
			



<div id="text-5" class="post-content text-block clearfix post-content--groupedn-txt " data-hook="scrollable-block" >

	
	
	
			
			
			
				<section data-textblock-tracking="text-block-text-only" data-swiftype-index="false"><p>In February, Hager was <a href="https://www.eonline.com/news/1018640/kathie-lee-gifford-s-today-replacement-has-officially-been-revealed" target="_blank">confirmed as her replacement</a>.&nbsp;"You're gonna sit next to the best person in the whole world who will always have&mdash;because she has your back, she has your heart," Gifford told Hager of Kotb.&nbsp;"You guys are gonna have a ball."&nbsp;</p><p>(E! and NBC are both part of the NBCUniversal family.)</p></section>
			
	
</div>

		
		

		
	

	



























 	
		
			<script>
				window._taboola = window._taboola || [];
				
					
					
						_taboola.push({ "article": 'auto' });
					
				
				
				!function (e, f, u, i) {
					if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
					}
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/eonline-network/loader.js',
				'tb_loader_script');
				if(window.performance && typeof window.performance.mark == 'function') {
					window.performance.mark('tbl_ic');
				}

			</script>
		


		
			<div id="taboola-article" class="post-content">
				<div id="taboola-below-article-thumbnails" ></div>
			</div>
		
		
	


	
	


	
	

<div class="post-content" data-hook="scrollable-block">
	



























	











<div id="social-bar--bottom-centered" class="cs-container" data-swiftype-index="false" data-omniture-info='{ "pagename" : "news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "widgetType" : "share:social", "pageType" : "text-blocks" }'>
	<ul class="cs-list clear">
		
			<li class="cs-fb cs-item">
				<div class="cs-share"  >
					<span class="cs-sharetext">Share</span>
				</div>
				
			</li>
		
		
		<li  class="cs-ts cs-item">
			<div  class="cs-share" >
				<span class="cs-sharetext">Tweet</span>
			</div>
			
		</li>
			
		
		
			<li id="email-bttn-social-bar--bottom-centered" class="cs-email cs-item">
				<div  class="cs-share email" >
					<span class="cs-sharetext">Email</span>
				</div>
			</li>
		
		
		
	</ul>
	
	
		<div id="preload_hovers_here-social-bar--bottom-centered" style="display: none;">
		   <img src="/resources/customSocialBar/images/Facebook_hover.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/twitter.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/email_hover.png" width="1" height="1" />
		   
		</div>
	
</div>









</div>

<script type="text/javascript">
(function(){
	var articleDetailBottomConfigJSON = {
		"containerID" : "social-bar--bottom-centered",
		"tweetText" : "Kathie Lee Gifford Says Goodbye to Hoda Kotb and Today",
		"getCountsOnLoad": false,
		"articleId": 1029975
	};
	var articleDetailBottomSocialBar = new customSocialBar(articleDetailBottomConfigJSON);
	customSocialOmnitureHelper(articleDetailBottomSocialBar); //activate default omniture
})();
</script>
	
	
	



<div class="entry_footer post-content clear" data-swiftype-index="false" data-hook="scrollable-block">
	
		<div class="categories">
			<span class="categories__label">
				TAGS/
				</span>
			

			

			

				<a class="categories__link" href="/news/kathie_lee_gifford" title="view all posts in Kathie Lee Gifford" rel="category tag" data-omniture="news_detail:category_Kathie Lee Gifford">Kathie Lee Gifford</a>

				,
			

				<a class="categories__link" href="/news/hoda_kotb" title="view all posts in Hoda Kotb" rel="category tag" data-omniture="news_detail:category_Hoda Kotb">Hoda Kotb</a>

				,
			

				<a class="categories__link" href="/news/nbc" title="view all posts in NBC" rel="category tag" data-omniture="news_detail:category_NBC">NBC</a>

				,
			

				<a class="categories__link" href="/news/today" title="view all posts in Today" rel="category tag" data-omniture="news_detail:category_Today">Today</a>

				,
			

				<a class="categories__link" href="/news/tv" title="view all posts in TV" rel="category tag" data-omniture="news_detail:category_TV">TV</a>

				,
			

				<a class="categories__link" href="/news/top_stories" title="view all posts in Top Stories" rel="category tag" data-omniture="news_detail:category_Top Stories">Top Stories</a>

				,
			

				<a class="categories__link" href="/news/apple_news" title="view all posts in Apple News" rel="category tag" data-omniture="news_detail:category_Apple News">Apple News</a>

				
			
		</div>
	
</div>

	<div class="post-content" data-hook="scrollable-block">
		











 












<button class="glossy__btn fb-comments-btn" data-hook="fb-comments-btn">
	Show Comments
</button>
<div class="fb-comments-container two-column--md" data-swiftype-index="false" data-hook="fbcomments">
	<div class="fb-comments" data-href="http://www.eonline.com/news/1029975/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today" ></div>
</div>
 

	</div>

	
	







<div id="rail" class="rail rail--scrollable column--pos-r" data-swiftype-index="false">

	
	<div id="rail__mps" class="rail__mps-ad"></div>

	
	
	
		

		<section class="trending glossy-widget" 
				data-hook="trending-stories" 
				data-url="https://pf0ggtc38e.execute-api.us-west-2.amazonaws.com/prod"
				data-edition="us" 
				data-article-count="5" 
				data-tracking-name="trending-stories-right-rail"
				data-async-load-js-webpack="/dist/js/widgets.trending-stories.20.7d2f8c480f8f85457a6f.js">
		
		<header class="glossy-header clearfix">
			<h2 class="glossy-header-container">
				<span class="glossy-header--prefix">Trending</span>
				<span class="glossy-header--suffix glossy-header--line">Stories</span>
			</h2>
			<div class="trending__bluebar"></div>
		</header>

			<div class="trending__content">
				
					<div class="trending__top-article-image" data-hook="top-article-image" data-tb-region-item>
						<div class="trending__top-article-image--placeholder">
							<div class="trending-loading-circle-wrapper">
								<div class="loading-circle"></div>
							</div>
						</div>
					</div>
				

				<ul class="trending__list trending__list--image " data-hook="trending-list-first">
					
						<li class="trending__list-item--placeholder trending__list-item--placeholder-title"
						 data-tb-region-item>
							<div class="loading-line"></div>
						</li>
					
						<li class="trending__list-item--placeholder "
						 data-tb-region-item>
							<div class="loading-line"></div>
						</li>
					
						<li class="trending__list-item--placeholder "
						 data-tb-region-item>
							<div class="loading-line"></div>
						</li>
					
						<li class="trending__list-item--placeholder "
						 data-tb-region-item>
							<div class="loading-line"></div>
						</li>
					
						<li class="trending__list-item--placeholder "
						 data-tb-region-item>
							<div class="loading-line"></div>
						</li>
					
				</ul>

			</div>

		</section>
	

	

		
		
		

		
			<div class="rail__title table__wrapper">
				<div class="table__inner">
					
						
						
							Latest News
						
					
				</div>
				<div class="rail__title-accent"></div>
			</div>
		

		
		

		
		
		

		<div class="rail__item rail__photo_galleries rail__photo_galleries--first" data-rail-tracking="right-rail-photo">
			<a  class="link--full rail__link rail__link--photo_galleries" href="/photos/6/the-big-picture-today-s-hot-photos" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/photos/6/the-big-picture-today-s-hot-photos","prop17":"right-rail-photo:image:the-big-picture-todays-hot-photos","linkName":"right-rail"}'>
				<img class="image--full" src="https://akns-images.eonline.com/eol_images/Entire_Site/201935/rs_600x600-190405095615-600-Nick-Jonas-Priyanka-Chopra-JR-40519.jpg?fit=inside|300:300&output-quality=90" alt="Priyanka Chopra, Nick Jonas" />
				
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/photos/6/the-big-picture-today-s-hot-photos" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/photos/6/the-big-picture-today-s-hot-photos","prop17":"right-rail-photo:title:the-big-picture-todays-hot-photos","linkName":"right-rail"}'>
					The Big Picture: Today's Hot Photos
				</a>
			</p>
		</div>

	

		
		
		
			
		

		

		
		

		
		
		
			
		

		<div class="rail__item rail__videos" data-rail-tracking="right-rail-video">
			<a data-vilynx-id="287296" class="link--full rail__link rail__link--videos" href="/videos/287296/kathie-lee-gifford-stills-adores-matt-lauer" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-video;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-video","eVar17":"right-rail-video:/videos/287296/kathie-lee-gifford-stills-adores-matt-lauer","prop17":"right-rail-video:image:kathie-lee-gifford-stills-adores-matt-lauer","linkName":"right-rail"}'>
				<img class="image--full" src="https://eonlinethumbs-a.akamaihd.net/images/163/407/cb_20190405_gifford_a_287296_560x315_1473551427887.jpg?fit=inside|300:300&output-quality=90" alt="" />
				<span class="rail__arrow"></span>
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/videos/287296/kathie-lee-gifford-stills-adores-matt-lauer" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-video;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-video","eVar17":"right-rail-video:/videos/287296/kathie-lee-gifford-stills-adores-matt-lauer","prop17":"right-rail-video:title:kathie-lee-gifford-stills-adores-matt-lauer","linkName":"right-rail"}'>
					Kathie Lee Gifford Stills Adores Matt Lauer
				</a>
			</p>
		</div>

	

		
		
		

		

		
		
			
			<div id="rail__sharethrough"></div>
		

		
		
		

		<div class="rail__item rail__news" data-rail-tracking="right-rail-photo">
			<a  class="link--full rail__link rail__link--news" href="/news/1030092/everything-we-know-about-jax-taylor-and-brittany-cartwright-s-upcoming-wedding" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/news/1030092/everything-we-know-about-jax-taylor-and-brittany-cartwright-s-upcoming-wedding","prop17":"right-rail-photo:image:everything-we-know-about-jax-taylor-and-brittany-cartwrights-upcoming-wedding","linkName":"right-rail"}'>
				<img class="image--full" src="https://images.eonline.com/eol_images/Entire_Site/201935/rs_600x600-190405095115-600-jax-taylor-mv-4519.jpg?fit=inside|300:300&output-quality=90" alt="Jax Taylor, Brittany Cartwright" />
				
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/news/1030092/everything-we-know-about-jax-taylor-and-brittany-cartwright-s-upcoming-wedding" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/news/1030092/everything-we-know-about-jax-taylor-and-brittany-cartwright-s-upcoming-wedding","prop17":"right-rail-photo:title:everything-we-know-about-jax-taylor-and-brittany-cartwrights-upcoming-wedding","linkName":"right-rail"}'>
					Everything We Know About Jax Taylor and Brittany Cartwright's Upcoming Wedding
				</a>
			</p>
		</div>

	

		
		
		
			
		

		

		
		

		
		
		
			
		

		<div class="rail__item rail__videos" data-rail-tracking="right-rail-video">
			<a data-vilynx-id="286981" class="link--full rail__link rail__link--videos" href="/videos/286981/kathie-lee-gifford-s-emotional-today-farewell" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-video;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-video","eVar17":"right-rail-video:/videos/286981/kathie-lee-gifford-s-emotional-today-farewell","prop17":"right-rail-video:image:kathie-lee-giffords-emotional-today-farewell","linkName":"right-rail"}'>
				<img class="image--full" src="https://eonlinethumbs-a.akamaihd.net/images/438/687/wochit_20190405_klg_286981_560x315_1473572931926.jpg?fit=inside|300:300&output-quality=90" alt="" />
				<span class="rail__arrow"></span>
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/videos/286981/kathie-lee-gifford-s-emotional-today-farewell" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-video;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-video","eVar17":"right-rail-video:/videos/286981/kathie-lee-gifford-s-emotional-today-farewell","prop17":"right-rail-video:title:kathie-lee-giffords-emotional-today-farewell","linkName":"right-rail"}'>
					Kathie Lee Gifford's Emotional "TODAY" Farewell
				</a>
			</p>
		</div>

	

		
		
		
			
		

		

		
		

		
		
		
			
		

		<div class="rail__item rail__videos" data-rail-tracking="right-rail-video">
			<a data-vilynx-id="287295" class="link--full rail__link rail__link--videos" href="/videos/287295/kathie-lee-gifford-i-don-t-want-to-go-i-need-to-go" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-video;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-video","eVar17":"right-rail-video:/videos/287295/kathie-lee-gifford-i-don-t-want-to-go-i-need-to-go","prop17":"right-rail-video:image:kathie-lee-gifford-i-dont-want-to-go-i-need-to-go","linkName":"right-rail"}'>
				<img class="image--full" src="https://eonlinethumbs-a.akamaihd.net/images/162/430/cb_20190405_gifford_b_287295_560x315_1473541699613.jpg?fit=inside|300:300&output-quality=90" alt="" />
				<span class="rail__arrow"></span>
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/videos/287295/kathie-lee-gifford-i-don-t-want-to-go-i-need-to-go" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-video;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-video","eVar17":"right-rail-video:/videos/287295/kathie-lee-gifford-i-don-t-want-to-go-i-need-to-go","prop17":"right-rail-video:title:kathie-lee-gifford-i-dont-want-to-go-i-need-to-go","linkName":"right-rail"}'>
					Kathie Lee Gifford: "I Don't Want to Go, I Need to Go"
				</a>
			</p>
		</div>

	

		
		
		
			
		

		

		
		

		
		
		
			
		

		<div class="rail__item rail__videos" data-rail-tracking="right-rail-video">
			<a data-vilynx-id="287257" class="link--full rail__link rail__link--videos" href="/videos/287257/sandra-oh-says-killing-eve-season-2-is-bad-in-a-bad-way" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-video;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-video","eVar17":"right-rail-video:/videos/287257/sandra-oh-says-killing-eve-season-2-is-bad-in-a-bad-way","prop17":"right-rail-video:image:sandra-oh-says-killing-eve-season-2-is-bad-in-a-bad-way","linkName":"right-rail"}'>
				<img class="image--full" src="https://eonlinethumbs-a.akamaihd.net/images/275/295/rcm_20190405_killingeve_287257_560x315_1473232451610.jpg?fit=inside|300:300&output-quality=90" alt="" />
				<span class="rail__arrow"></span>
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/videos/287257/sandra-oh-says-killing-eve-season-2-is-bad-in-a-bad-way" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-video;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-video","eVar17":"right-rail-video:/videos/287257/sandra-oh-says-killing-eve-season-2-is-bad-in-a-bad-way","prop17":"right-rail-video:title:sandra-oh-says-killing-eve-season-2-is-bad-in-a-bad-way","linkName":"right-rail"}'>
					Sandra Oh Says "Killing Eve" Season 2 Is "Bad in a Bad Way"
				</a>
			</p>
		</div>

	

		
		
		

		

		
		

		
		
		

		<div class="rail__item rail__news" data-rail-tracking="right-rail-photo">
			<a  class="link--full rail__link rail__link--news" href="/news/1030073/elisabeth-hasselbeck-tries-to-quit-the-view-after-fight-with-barbara-walters-in-explosive-resurfaced-audio" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/news/1030073/elisabeth-hasselbeck-tries-to-quit-the-view-after-fight-with-barbara-walters-in-explosive-resurfaced-audio","prop17":"right-rail-photo:image:elisabeth-hasselbeck-tries-to-quit-the-view-after-fight-with-barbara-walters-in-explosive-resurfaced-audio","linkName":"right-rail"}'>
				<img class="image--full" src="https://images.eonline.com/eol_images/Entire_Site/201935/rs_600x600-190405094134-600-elizabeth-hasselbeck-barbara-walters-the-view.jpg?fit=inside|300:300&output-quality=90" alt="Elisabeth Hasselbeck, Barbara Walters, The View" />
				
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/news/1030073/elisabeth-hasselbeck-tries-to-quit-the-view-after-fight-with-barbara-walters-in-explosive-resurfaced-audio" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/news/1030073/elisabeth-hasselbeck-tries-to-quit-the-view-after-fight-with-barbara-walters-in-explosive-resurfaced-audio","prop17":"right-rail-photo:title:elisabeth-hasselbeck-tries-to-quit-the-view-after-fight-with-barbara-walters-in-explosive-resurfaced-audio","linkName":"right-rail"}'>
					Elisabeth Hasselbeck Tries to Quit <i>The View</i> After Fight With Barbara Walters in Explosive Resurfaced Audio
				</a>
			</p>
		</div>

	
</div>
</div>

<script type="text/javascript">
	if ((typeof(gapi) !== 'undefined') && (typeof(gapi.plusone) !== 'undefined') && (typeof(gapi.plusone.go) !== 'undefined')) {
		gapi.plusone.go("blog_roll");
	}
</script>







































			
	
		<div  data-slot="overlay"   data-render-ad="onload" class="mps-ad" ></div>
	











<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityofPage": {
		"@type": "WebPage",
		"@id": "https://www.eonline.com/news/1029975/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today"
	},
	"keywords": "Kathie Lee Gifford, Hoda Kotb, NBC, Today, TV, Top Stories, Apple News",
	"headline": "Kathie Lee Gifford Tearfully Says Goodbye to Hoda Kotb and <i>Today</i>",
	"image": {
		"@type": "ImageObject",
		"url": "https://akns-images.eonline.com/eol_images/Entire_Site/201935/rs_600x600-190405081132-600-Kathie-Lee-3.jpg?fit=around|700:700&crop=700:700;center,top&output-quality=90",
		"width": 700,
		"height": 700
	},
	"datePublished": "2019-04-05T08:13:08",
	"dateModified": "2019-04-05T08:12:51",
	"author": {
		"@type": "Person",
		"name": "Samantha Schnurr"
	},
	"publisher": {
		"@type": "Organization",
		"name": "E! News",
		"logo": {
			"@type": "ImageObject",
			"url": "https://akns-images.eonline.com/eol_images/Entire_Site/201709/rs_100x60-170109133805-e-news-amp-logo-black.png",
			"width": 100,
			"height": 60
		}
	},
	"description": "The longtime co-anchor bid farewell to her job on her final day at NBC. "
}
</script>

	



				







    





<div class="footer" data-hook="footer">
    <div class="nav__extender nav__extender--left nav__extender--gray"></div>
    <div class="nav__extender nav__extender--right nav__extender--gray"></div>

    <div class="footer__socials">
        
            

            
                <a href="/" class="footer__enews-logo footer__enews-logo--us"
                    data-omniture='trackElement|{"linkName":"nav:footer:main","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'></a>
            
        

        <ul class="footer__social-list l-grid l-spacing--sm">
            <!-- FACEBOOK -->
            <li>
                <a href="https://www.facebook.com/enews" class="social-link social-link--facebook"
                    target="_blank" data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:facebook:facebook","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"facebook","eVar68":"facebook"}'></a>
            </li>

            <!-- INSTAGRAM -->
            <li>
                <a href="https://instagram.com/enews" class="social-link social-link--instagram"
                    target="_blank" data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:instagram:instagram","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"instagram","eVar68":"instagram"}'></a>
            </li>

            <!-- PINTEREST -->
            
                

                
                    <li>
                        <a href="https://www.pinterest.com/eentertainment/pins/follow/?guid=WtyoZwkH3aD_-0" class="social-link social-link--pinterest"
                            target="_blank" data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:pinterest:pinterest","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"pinterest","eVar68":"pinterest"}'></a>
                    </li>
                
            


            <!-- TWITTER -->
            <li>
                <a href="https://twitter.com/intent/follow?screen_name=enews" class="social-link social-link--twitter" target="_blank"
                    data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:twitter:twitter","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"twitter","eVar68":"twitter"}'></a>
            </li>

            <!-- TUMBLR -->
            
                

                

                
                    <li>
                        <a href="https://enews.tumblr.com" class="social-link social-link--tumblr"
                            target="_blank" data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:tumblr:tumblr","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"tumblr","eVar68":"tumblr"}'></a>
                    </li>
                
            

            <!-- SNAPCHAT -->
            
                

                

                
                    <li>
                        <a href="https://www.snapchat.com/add/e_news" class="social-link social-link--snapchat"
                            target="_blank" data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:snapchat:snapchat","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"snapchat","eVar68":"snapchat"}'></a>
                    </li>
                
            

        </ul>
    </div>

    


    
    
    
    
    
    
    
    
    
        



<ul class="footer__links footer__links--first c-grid l-spacing--md">
        <li><a href="/about" target="_blank" data-omniture='trackElement|{"linkName":"nav:footer:about","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'>
                        About Us</a></li>
        <li><a href="/faq" target="_blank" data-omniture='trackElement|{"linkName":"nav:footer:faq","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'>FAQ</a></li>
        <li><a href="http://www.nbcunicareers.com/" target="_blank" data-omniture='trackElement|{"linkName":"nav:footer:careers","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'>Careers</a></li>
        <li><a href="mailto:appsupport@eentertainment.com" target="_blank" data-omniture='trackElement|{"linkName":"nav:footer:contact","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'>
                        Contact Us</a></li>
        <li><a href="/sitemap" target="_blank" data-omniture='trackElement|{"linkName":"nav:footer:sitemap","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'>
                        Site Map</a></li>
        <li><a href="/news/mobile" target="_blank" data-omniture='trackElement|{"linkName":"nav:footer:apps","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'>
                        Apps</a></li>
        <li><a href="https://www.nbcuniversal.com/privacy/cookies" target="_blank" data-hook="cookies-popup" data-omniture='trackElement|{"linkName":"nav:footer:cookie-policy","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'>
                        Cookie Policy</a></li>
        <li><a href="/shows/schedule" target="_blank" data-omniture='trackElement|{"linkName":"nav:footer:shows_schedule","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'>
                        Show Schedule</a></li>
        <li><a href="/closed-captioning" target="_blank" data-omniture='trackElement|{"linkName":"nav:footer:cc","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'>Closed
                        Captioning</a></li>
        <li><a href="https://www.eonline.com/now" target="_blank" data-omniture='trackElement|{"linkName":"nav:footer:e-now","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'>E!
                        Now</a></li>
</ul>

<ul class="footer__links footer__links--last c-grid l-spacing--md">
        <li><a href="https://www.nbc.com/general/pages/advertise" target="_blank" data-omniture='trackElement|{"linkName":"nav:footer:Advertise","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'>
                        Advertise</a></li>
        <li><a href="#" id="_bapw-link">AdChoices</a>
                <script>(function () { var e = document, b, a = (e.location.protocol == "https:" ? "https" : "http"), c = (a == "https" ? "https://info.evidon.com/c/betrad/pub/" : "http://cdn.betrad.com/pub/"); e.getElementById("_bapw-link").onclick = function () { var f = this; function d(i, l) { var j = e.getElementsByTagName("head")[0] || e.documentElement, h = false, g = e.createElement("script"); function k() { g.onload = g.onreadystatechange = null; j.removeChild(g); l() } g.src = i; g.onreadystatechange = function () { if (!h && (this.readyState == "loaded" || this.readyState == "complete")) { h = true; k() } }; g.onload = k; j.insertBefore(g, j.firstChild) } this.onclick = "return false"; d(a + "://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js", function () { d(c + "pub1.js", function () { BAPW.i(f, { pid: 208, ocid: 908 }, false) }) }); return false }; b = new Image(); b.src = a + "://l.betrad.com/pub/p.gif?pid=208&ocid=908&ii=1&r=" + Math.random() }());</script>
        </li>
        <li><a href="/news/rss" target="_blank" data-omniture='trackElement|{"linkName":"nav:footer:rss","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'>
                        RSS Feeds</a></li>

        <li><a href="http://peopleschoice.com/" target="_blank">People's Choice</a></li>
        <li>|</li>
        <li>
                <a href="/peoples_choice_awards/faq" target="_blank">
                        People's Choice FAQ
                </a>
        </li>
</ul>
    


    
        <div class="footer__tips">
            <span class="footer__tip-title">Got a News Tip?</span> <a href="mailto:enewstipline@nbcuni.com" class="footer__tip-link"
                data-omniture='trackElement|{"linkName":"nav:footer:tip-line","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'>Click
                Here</a>
        </div>
    

    <div class="footer__tagline-wrap">
        <div class="footer__tagline">
            
            <a href="/" class="footer__eonline-logo footer__eonline-logo--us"
                data-omniture='trackElement|{"linkName":"nav:footer:main","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'></a>
            E! Online - Your source for entertainment news, celebrities, celeb news, and&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<br>celebrity gossip. Check out the hottest fashion, photos, movies and TV shows!
        </div>
    </div>

    
    

    <div class="footer__bottom footer__bottom--us">
        
            <a href="https://www.nbcuniversal.com/privacy/" target="_blank" class="footer__bottom-link"
                data-omniture='trackElement|{"linkName":"nav:footer:privacy-policy","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'
                rel="nofollow">
                New Privacy Policy</a> | <a href="/terms"
                target="_blank" class="footer__bottom-link" data-omniture='trackElement|{"linkName":"nav:footer:terms-of-use","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'
                rel="nofollow">
                Terms of Service</a>
            
                
                
                    |
                
            
            <a href="https://corporate.comcast.com/news-information/nbcuniversal-transaction/independent-programming"
                    target="_blank" class="footer__bottom-link" data-omniture='trackElement|{"linkName":"nav:footer:independent-programming-report","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'
                    rel="nofollow">Independent Programming Report</a> |
            
        
        &copy; 2019 E! Entertainment Television, LLC.  A
        Division of NBCUniversal.
        All rights reserved.
        
    </div>

</div> <!-- footer -->
			</div>

			



<div style="display: none;">

	<script type="text/javascript">

		
			
			
			

				
					s.prop7="eonline.com/news/1029975/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today";
				
					s.prop9="kathie-lee-gifford,hoda-kotb,nbc,today,tv,top-stories,apple-news";
				
					s.prop63="news";
				
					s.prop65="tv";
				
					s.prop1="news";
				
					s.prop2="news:news";
				
					s.prop3="news:news:tv";
				
					s.prop48="news:news:tv:articles";
				
					s.prop66="news:news:tv:articles";
				
					s.pageName="news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today";
				
					s.events="event42";
				
					s.linkTrackEvents="event42";
				
					s.eVar1="news";
				
					s.prop14="kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today";
				
					s.prop15="articles";
				
					s.prop62="detail";
				
					s.prop19="1029975";
				
					s.prop72="2019-04-05";
				
					s.products=";text-block-photo-with-text;;;event42=1,;text-block-call-to-action;;;event42=1,;text-block-text-only;;;event42=1,;text-block-video-with-text;;;event42=1,";
				
					s.prop58="samantha schnurr";
				

				
				
				if(typeof wa.page === 'object' && typeof wa.page.advertiser !== 'undefined' && wa.page.advertiser != '') {
				    s.eVar76 = wa.page.advertiser;
				}

			
		

	</script>
	
	
	
		
			
				
				
					
					<script type="text/javascript">/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
					var s_code=s.t();if(s_code)document.write(s_code)//--></script>
					<script language="JavaScript" type="text/javascript"><!--
					if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
					//--></script><noscript><img src="https://comcastentertainmentgroup.112.2o7.net/b/ss/comcastegegeonlinecom/1/H.24.3--NS/0"
					height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
					<!-- End SiteCatalyst code version: H.24.3. -->
					<!-- END: SiteCatalyst Code -->
				
			
		
		
	

	
	
		
		
		
		
		
		
		
			
		
	

	<!-- GA (us) -->
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		var pageTracker = _gat._getTracker("UA-852400-1");
		pageTracker._initData();
		
			pageTracker._trackPageview();
		
	</script>

</div>

			

		</div>

		











	

<div class="newsletter-sticky" data-hook="newsletter-sticky">
	<div class="newsletter-sticky__content newsletter-sticky__content--default">
		<div class="close close--black" data-hook="newsletter-sticky-close"></div>

		<div data-hook="newsletter-sticky-main">
			<div class="newsletter-sticky__heading">
				<span>GET</span> <span>POP CULTURED!</span>
			</div>
			<div class="newsletter-sticky__form">
				<div class="newsletter-sticky__error" data-hook="newsletter-sticky-email-error">
					*Email entered incorrectly. Please try again.
				</div>
				<div class="newsletter-sticky__fields">
					<input 
						class="newsletter-sticky__input" 
						type="text" 
						name="email" 
						data-hook="newsletter-sticky-email"
						placeholder="Enter Your Email">
					<input 
						class="newsletter-sticky__button" 
						type="button" 
						name="Newsletter_Button" 
						data-hook="newsletter-sticky-submit"
						value="sign me up!">
				</div>
				<div class="newsletter-sticky__agreement">
		           	By subscribing to our newsletter you agree to the 
		           	<a target="_blank" href="https://www.nbcuniversal.com/privacy/">Privacy Policy</a>
		           	and 
		           	<a target="_blank" href="https://www.eonline.com/terms">Terms of Use</a>
				</div>
				<div class="newsletter-sticky__frequency-options">
					<div class="newsletter-sticky__radio-section">
						<label class="newsletter-sticky__radio-container">
							<input type="radio" checked name="newsletter_frequency" value="EOL_DAILY">
							<span class="newsletter-sticky__radio"></span>
						</label>
						<div class="newsletter-sticky__radio-description">Daily</div>
					</div>
					<div class="newsletter-sticky__radio-section">
						<label class="newsletter-sticky__radio-container">
							<input type="radio" name="newsletter_frequency" value="EOL_WEEKLY">
							<span class="newsletter-sticky__radio"></span>
						</label>
						<div class="newsletter-sticky__radio-description">Weekly</div>
					</div>
				</div>
			</div>
			<div class="newsletter-sticky__logo"></div>
		</div>

		<div class="newsletter-sticky__process newsletter-sticky__process--loading" data-hook="newsletter-sticky-loading">
			<div class="newsletter-sticky__loadanim"></div>
		</div>

		<div class="newsletter-sticky__process newsletter-sticky__process--success" data-hook="newsletter-sticky-success">
			<p>
				<img src="/resources/newsletter/images/newsletter_sticky_check.png">
				success!
			</p>
			<p>Thank you for subscribing.</p>
		</div>

		<div class="newsletter-sticky__process newsletter-sticky__process--error" data-hook="newsletter-sticky-error-signup">
			<p>we're sorry. an error has occurred</p>
			<input 
				class="newsletter-sticky__button newsletter-sticky__button--tryagain" 
				type="button" 
				data-hook="newsletter-sticky-try-again"
				value="try again!">
		</div>
	</div>
</div>









	



	
	
	
		
		
	


<!-- Facebook Pixel Code -->
	<script>
    var fbstarttime = new Date();
		!function(f,b,e,v,n,t,s) {
			if (f.fbq)
				return;
			n = f.fbq = function() {
				n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)
			};
			if (!f._fbq)
				f._fbq = n;
			n.push = n;
			n.loaded =! 0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async =! 0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s);
		}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '1611373942516879');
		fbq('track', 'PageView');

    var fbendtime = new Date();
	</script>

	
	<noscript>
		<img
			height="1" width="1"
			src="https://www.facebook.com/tr?id=1611373942516879&ev=PageView&noscript=1" />
	</noscript>
<!-- End Facebook Pixel Code -->



<script type=application/ld+json>
	{
		"@context": "http://schema.org", 
		"@type": "WebPage", 
		"@id": "http://m.eonline.com/news/1029975/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", 
		"potentialAction": 
		{ "@type": "ViewAction", "target": "android-app://com.rhythmnewmedia.android.e/http/m.eonline.com/news/1029975/kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today"}
	}
</script>





	
	
	
	
	
	
		
		
		
	
	
	<script type='text/javascript'>
		var _sf_async_config={};
	
		/** CONFIGURATION START **/
		_sf_async_config.uid = 53221; 
		_sf_async_config.domain = 'eonline.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = 'news,us';
		_sf_async_config.authors = 'Samantha Schnurr';
		_sf_async_config.videoPageGroups = true;
		/** CONFIGURATION END **/
	
		(function(){
			function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
		})();
	</script>



	
	<script type="text/javascript" id="lightning_bolt" src="//cdn-akamai.mookie1.com/LB/LightningBolt.js"></script>

	

	<script type="text/javascript" data-device="1">
		/* <![CDATA[ */
		var google_conversion_id = 1007010875;
		var google_conversion_label = "y3zzCL2IiwgQu4iX4AM";
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>

	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js" data-device="1"></script>
		<noscript>
			<div style="display:inline;">
				<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1007010875/?value=0&amp;label=y3zzCL2IiwgQu4iX4AM&amp;guid=ON&amp;script=0"/>
			</div>
		</noscript>	









	
		<script type='text/javascript' src='//s.swiftypecdn.com/cc/naxCjQ58frTkB_diETvu.js'></script>
	
	
	
	
	
	
	
	
	
	
	
	
	










<script src="/dist/js/bottom.resources.3.20c724dcd2d394a93cb8.js"></script>







<div class="js-gdpr-notice gdpr-notice" data-gdpr-isenabled="false">
	<div class="gdpr-notice-wrapper clear">
		<p class="gdpr-notice-text">
			
				
				
				
					We and our partners use cookies on this site to improve our service, perform analytics, personalize advertising, measure advertising performance, and remember website preferences. By using the site, you consent to these cookies. For more information on cookies including how to manage your consent visit our <a href="https://www.nbcuniversal.com/privacy/cookies" target="_blank">Cookie Policy</a>.
				
			
		</p>
		<button class="gdpr-notice-btn js-gdpr-notice-btn">
			
				
				
				
					Continue
				
			
		</button>
	</div>
</div>










	









<div class="js-onee-dialog onee-dialog">
	<div class="onee-dialog-content">
		
		<div class="onee-dialog-header clear">
			<div class="js-onee-flag hidden" data-geoEdition="us">
				<div class="flag-sprite-map new-edition_us"></div>
				<h5>U.S.</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="ca">
				<div class="flag-sprite-map new-edition_ca"></div>
				<h5>CA</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="uk">
				<div class="flag-sprite-map new-edition_uk"></div>
				<h5>U.K.</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="au">
				<div class="flag-sprite-map new-edition_au"></div>
				<h5>AU</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="ap">
				<div class="flag-sprite-map new-edition_ap"></div>
				<h5>Asia</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="de">
				<div class="flag-sprite-map new-edition_de"></div>
				<h5>DE</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="fr">
				<div class="flag-sprite-map new-edition_fr"></div>
				<h5>FR</h5>
			</div>
		</div>

		
			
			
				<div class="js-onee-text hidden" data-geoEdition="us">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our US edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="ca">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our Canadian edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="uk">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our UK edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="au">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our Australian edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="ap">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our Asia edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="de">
					<h3>E! ist &uuml;berall</h3>
					<p>Dieser Inhalt ist f&uuml;r internationale Besucher verf&uuml;gbar. M&ouml;chtest du ihn in der deutschen Version anschauen?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="de-en">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our German edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="fr">
					<h3>E! est partout</h3>
					<p>Une version adapt&eacute;e de ce contenu est disponible pour notre public international. Souhaitez-vous voir &ccedil;a dans notre &eacute;dition fran&ccedil;aise ?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="fr-en">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our French edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="ar">
					<h3>E! está en todos lados</h3>
					<p>Nuestro contenido está disponible y personalizado para nuestra audiencia internacional. ¿Te gustaría verlo en la edición en español?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="co">
					<h3>E! está en todos lados</h3>
					<p>Nuestro contenido está disponible y personalizado para nuestra audiencia internacional. ¿Te gustaría verlo en la edición en español?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="mx">
					<h3>E! está en todos lados</h3>
					<p>Nuestro contenido está disponible y personalizado para nuestra audiencia internacional. ¿Te gustaría verlo en la edición en español?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="ve">
					<h3>E! está en todos lados</h3>
					<p>Nuestro contenido está disponible y personalizado para nuestra audiencia internacional. ¿Te gustaría verlo en la edición en español?</p>
				</div>
			
		
        
        
        
        
        
        
        
        
        
        
        
            
        
            
        
            
		<div class="onee-dialog-btns js-onee-dialog-btns clear">
			<div class="js-onee-btns hidden" data-geoEdition="us">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ca">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ca">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="uk">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/uk">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="au">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/au">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ap">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ap">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="de">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/de">Ja !</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>Nein, danke.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="de-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/de">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="fr">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/fr">Oui!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>Non, merci.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="fr-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/fr">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="br">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/br">Sim</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>Não</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="br-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/br">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="la">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="http://la.eonline.com">&iexcl;Si!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, gracias.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="la-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="http://la.eonline.com">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ar">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ar">Si</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ar-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ar">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="co">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/co">Si</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="co-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/co">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="mx">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/mx">Si</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="mx-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/mx">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ve">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ve">Si</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ve-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ve">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:tv:articles:1029975:kathie-lee-gifford-tearfully-says-goodbye-to-hoda-kotb-and-today", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
		</div>
		<div class="onee-dialog-footer">
			
				
				
					<a href="#" class="js-onee-dialog-translate hidden" data-geoEdition="de" data-translateToEdition="de-en">Translate to English</a>
					<a href="#" class="js-onee-dialog-translate hidden" data-geoEdition="fr" data-translateToEdition="fr-en">Translate to English</a>
					<br>
				
			
			<a href="/de/impressum" target="_blank" class="js-onee-dialog-impressum hidden" data-geoEdition="de">Impressum</a>
		</div>
	</div>
</div>





	<script type="text/javascript">_satellite.pageBottom();</script>


		








	

	

	

	

	

	








	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


	</body>
</html>
