<!DOCTYPE html>
<html >
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
		<meta http-equiv="X-UA-Compatible" content="IE=11">
		<link rel="icon" sizes="192x192" href="/images/icon.png">
		<link rel="apple-touch-icon" href="/images/apple-touch-icon.png">
		<link rel="mask-icon" color="black" href="/images/icon.svg">
		<meta name="google-site-verification" content="jOadQCDbZTkKw5sn27yXszjIb9c3PdMPHENN92uPWy8"/>
		<meta name="msvalidate.01" content="564B986CE3CECCAE84779191BEC6B755">
		<meta property="fb:admins" content="10101649">
		<meta property="fb:pages" content="89033370735">
		<meta property="fb:pages" content="199268073449270">
		<meta property="fb:pages" content="1387539234854280">
		<meta property="fb:app_id" content="195662528604">
        <title data-rh="true">¿Qué pasó entre TINI y Yatra al reencontrarse en la boda de Ricky Montaner y Stefi Roitman? - E! Online Latino - MX</title>
        <meta data-rh="true" property="og:title" content="&iquest;Qu&eacute; pas&oacute; entre TINI y Yatra al reencontrarse en la boda de Ricky Montaner y Stefi Roitman? - E! Online Latino"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.eonline.com/mx/news/1315756/-que-paso-entre-tini-y-yatra-al-reencontrarse-en-la-boda-de-ricky-montaner-y-stefi-roitman"/><meta data-rh="true" property="og:site_name" content="E! Online"/><meta data-rh="true" property="og:description" content="La famosa ex pareja formada por TINI y Yatra coincidi&oacute; nuevamente este fin de semana en la boda de sus amigos"/><meta data-rh="true" property="og:locale" content="es_MX"/><meta data-rh="true" property="og:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/2022010/rs_1024x759-220110043112-BeFunkddy-collagedd.jpg?fit=around%7C1080:1080&output-quality=90&crop=1080:1080;center,top"/><meta data-rh="true" property="og:image:width" content="1080"/><meta data-rh="true" property="og:image:height" content="1080"/><meta data-rh="true" property="article:tag" content="lele_pons,oriana_sabatini,evaluna_montaner,mau_y_ricky,ricky_montaner,sebasti&aacute;n_yatra,tini_stoessel"/><meta data-rh="true" property="article:published_time" content="2022-01-10T12:49:51.000Z"/><meta data-rh="true" property="article:modified_time" content="2022-01-10T12:49:48.000Z"/><meta data-rh="true" property="article:content_tier" content="free"/><meta data-rh="true" property="article:opinion" content="false"/><meta data-rh="true" name="description" content="La famosa ex pareja formada por TINI y Yatra coincidi&oacute; nuevamente este fin de semana en la boda de sus amigos"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="https://twitter.com/eonline"/><meta data-rh="true" name="twitter:title" content="&iquest;Qu&eacute; pas&oacute; entre TINI y Yatra al reencontrarse en la boda de Ricky Montaner y Stefi Roitman? - E! Online Latino"/><meta data-rh="true" name="twitter:description" content="La famosa ex pareja formada por TINI y Yatra coincidi&oacute; nuevamente este fin de semana en la boda de sus amigos"/><meta data-rh="true" name="twitter:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/2022010/rs_1024x759-220110043112-BeFunkddy-collagedd.jpg?fit=around%7C1080:540&output-quality=90&crop=1080:540;center,top"/><meta data-rh="true" name="twitter:url" content="https://www.eonline.com/mx/news/1315756/-que-paso-entre-tini-y-yatra-al-reencontrarse-en-la-boda-de-ricky-montaner-y-stefi-roitman"/><meta data-rh="true" name="sailthru.contenttype" content="news"/><meta data-rh="true" name="sailthru.cid" content="1315756"/><meta data-rh="true" name="sailthru.ed.cid" content="mx_1315756"/><meta data-rh="true" name="sailthru.edition" content="mx"/><meta data-rh="true" name="sailthru.image.full" content="https://akns-images.eonline.com/eol_images/Entire_Site/2022010/rs_1024x759-220110043112-BeFunkddy-collagedd.jpg?fit=around%7C1080:1080&output-quality=90&crop=1080:1080;center,top"/><meta data-rh="true" name="sailthru.date" content="2022 01 10 12:49:51"/><meta data-rh="true" name="sailthru.title" content="&iquest;Qu&eacute; pas&oacute; entre TINI y Yatra al reencontrarse en la boda de Ricky Montaner y Stefi Roitman?"/><meta data-rh="true" name="sailthru.tags" content="lele_pons,oriana_sabatini,evaluna_montaner,mau_y_ricky,ricky_montaner,sebasti&aacute;n_yatra,tini_stoessel"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="tp:EnableExternalController" content="true"/>
        <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
        <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&display=swap" />
        <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&display=swap" rel="stylesheet" media="print" onload="this.media='all'">
        <link data-rh="true" rel="alternate" href="https://www.eonline.com/mx/news/1315756/que-paso-entre-tini-y-yatra-al-reencontrarse-en-la-boda-de-ricky-montaner-y-stefi-roitman" hrefLang="x-default"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/mx/news/1315756/que-paso-entre-tini-y-yatra-al-reencontrarse-en-la-boda-de-ricky-montaner-y-stefi-roitman" hrefLang="es"/><link data-rh="true" rel="amphtml" href="https://www.eonline.com/mx/amp/news/1315756/que-paso-entre-tini-y-yatra-al-reencontrarse-en-la-boda-de-ricky-montaner-y-stefi-roitman"/><link data-rh="true" rel="canonical" href="https://www.eonline.com/mx/news/1315756/que-paso-entre-tini-y-yatra-al-reencontrarse-en-la-boda-de-ricky-montaner-y-stefi-roitman"/>
        
		    <link data-chunk="articledetail" rel="preload" as="style" href="/dist/css/articledetail.f75b25fd89994d169bb0.css">
<link data-chunk="articledetail" rel="preload" as="style" href="/dist/css/470.b64ca356147005678ac3.css">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/webpack.runtime.684c65d88559a285fdae.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/16.86f199491e89cf843fe0.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/494.a06be6d89f145438f4b9.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/455.a83c73d119d713c8c576.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/783.90c0d8ec9afe7df8ba6e.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/470.3af50343f8b3042f1262.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/articledetail.52637e022182720dcb44.js">	
		    <link data-chunk="articledetail" rel="stylesheet" href="/dist/css/470.b64ca356147005678ac3.css">
<link data-chunk="articledetail" rel="stylesheet" href="/dist/css/articledetail.f75b25fd89994d169bb0.css">
        <script data-rh="true" id="mps-config">(function(){
		// Get adEdition set from Akamai
	   var adEditionCookie = new RegExp("adEdition=([^;]+)").exec(document.cookie);
	   var adEdition = (adEditionCookie !== null) ? unescape(adEditionCookie[1]) : 'us';
   
	   window.mpscall = {
		   site: 'e-web',
		   path: '/mx/news/1315756/-que-paso-entre-tini-y-yatra-al-reencontrarse-en-la-boda-de-ricky-montaner-y-stefi-roitman',
		   type: 'news detail',
		   'cag[zoneid]': adEdition
	   };
   
	   // Set the dfp network based on the adEdition, whether its "US" || "LATAM" || "INTL"
	   mpscall['cag[dfpnetwork]'] = /LA|BR/i.test(adEdition) ? 'LATAM' : /US/i.test(adEdition) ? 'US' : 'INTL';
   
	   window.mpsopts = {
		   host: 'mps.nbcuni.com'
	   };
	   window.mps=window.mps||{};mps.eol=mps.eol||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};
	   mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now()||function(){return+new Date};mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;
	   var slotid="mps-getad-"+adunit.replace(/W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";mpsload.async=1;head.insertBefore(mpsload,head.firstChild)})();

	   
   })()</script><script data-rh="true" >
				mpscall['cag[primary]'] = "lele pons";
				mpscall.cat = 'topics|lele pons|news detail';
			</script><script data-rh="true" >mpscall['cag[topics]'] = "lele pons|oriana sabatini|evaluna montaner|mau y ricky|ricky montaner|sebastian yatra|tini stoessel";</script><script data-rh="true" >mpscall['content_id'] = "1315756";</script><script data-rh="true" >window.dataLayer = {"attributes":{"contentEdition":"mx"},"pageInfo":{"siteSection":"news","pageType":"article-detail"},"contentInfo":{"title":"iquest-qu-eacute-pas-oacute-entre-tini-y-yatra-al-reencontrarse-en-la-boda-de-ricky-montaner-y-stefi-roitman","publishDate":"2022-10-01","authors":"marco-salazar-nunez","originalUrl":"www.eonline.com/mx/news/1315756/que-paso-entre-tini-y-yatra-al-reencontrarse-en-la-boda-de-ricky-montaner-y-stefi-roitman","categories":"lele-pons, oriana-sabatini, evaluna-montaner, mau-y-ricky, ricky-montaner, sebasti-aacute-n-yatra, tini-stoessel","contentType":"news","textblockType":"video_only,text_only,call_to_action,social_content"},"sponsoredInfo":{"advertiser":"null"}}</script><script data-rh="true" type="text/javascript" async="true" src="https://player.theplatform.com/pdk/BdHJDC/tpPdkController.js"></script>
        
    </head>
    <body class="edition--mx">
		<div id="root"><div id="page"><header class="navigation " data-hook="navigation"><nav class="nav-bar" data-hook="nav-bar"><div class="nav-bar__container container columns is-mobile" data-hook="nav-bar-container"><div class="column is-1-mobile is-1-tablet is-2-desktop"><a class="nav-bar__brand" data-analytics-linklocation="navigation" data-analytics-linkname="e-logo" data-testid="nav-bar-brand" href="/mx"><svg viewBox="0 0 22 73" xmlns="http://www.w3.org/2000/svg" class="nav-bar__brand-img"><g fill="none" fill-rule="evenodd"><path fill="currentColor" d="M1.83 72.434h18.299V56.788H1.83z"></path><path fill="#FFF" d="M0 0l1.838 52.17h18.329l.354-9.542h-8.752V29.221h9.206l.311-8.81h-9.383V10.062h9.746L22 0z"></path></g></svg></a></div><div class="column has-text-centered nav-bar__column-links"><div class="nav-bar__links" data-hook="nav-bar-links"><a data-analytics-linklocation="navigation" data-analytics-linkname="news" data-testid="news" data-hook="nav-bar-link" class="nav-bar__link" href="/mx/news">Noticias</a><a data-analytics-linklocation="navigation" data-analytics-linkname="shows" data-testid="shows" data-hook="nav-bar-link" class="nav-bar__link" href="/mx/shows">Shows</a><a data-analytics-linklocation="navigation" data-analytics-linkname="watch" data-testid="watch" data-hook="nav-bar-link" class="nav-bar__link" href="https://www.universaltvplus.com/brand/E!/featured">VER AHORA</a></div></div><div class="column has-text-right nav-bar__column-icons is-narrow"><div class="nav-bar-icons"><a class="nav-bar-icons__universal" data-analytics-linklocation="navigation" data-analytics-linkname="universal-plus-logo" href="https://www.universalplus.com" rel="noopener noreferrer" target="_blank"><svg class="nav-bar-icons__universal-svg" id="UNI_" data-name="UNI+" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 918.03 500"><path fill="currentColor" d="M490.72 217.77v-27.05h-84.09V306.1h84.88v-27.05h-54.9v-18.57h49.06v-25.2h-49.06v-17.51h54.11z"></path><path fill="currentColor" d="M7054.54 7141l-32.36.53 42.7 114.06H7093l41.38-115.38c-10.88 0-21.49.26-32.09.26l-22.55 72.94zM7198.57 6970.19c98.41 0 184.09 64.45 217 152h11.93c-32.35-100-126-172.68-237.13-172.68-108 0-200.27 69-234.75 165.51l36.87-.79c33.67-86.23 110.86-144.04 206.08-144.04zM7344.46 7180c0-24.93-17.51-39.78-44.56-39.78h-48.81v115.38h29.44v-35.28h14.86l18.61 35.28h33.95l-24.95-40.32c13-6.1 21.46-17.51 21.46-35.28zm-45.36 15.12h-18.57V7167h18.57c10.08 0 16.18 5 16.18 14.32 0 8.23-5.83 13.8-16.18 13.8zM6979.21 7255.6h29.71v-113.8c-9.82.27-19.9.54-29.71.54z" transform="translate(-6740.48 -6949.5)"></path><path fill="currentColor" d="M868.43 280.11v-81.17l-29.17-1.33V306.1h78.77v-25.47l-49.6-.52z"></path><path fill="currentColor" d="M6808.92 7208.38c0 15.12-7.7 22.29-19.37 22.29-11.94 0-19.36-6.9-19.36-22.29v-59.15c-9.81.53-19.89 1.06-29.71 1.33v58.88c0 32.9 18.83 48 48.81 48 29.71 0 49.07-15.39 49.07-50.4v-60.48l-29.44 1.06zM7494.59 7143.66l-44.83 111.94h30.51l7.69-19.89h40.32l7.69 19.89h31.3l-44.56-111.14zm1.86 67.91l11.93-31.3 11.68 31.57zM7406 7184.78c-14.59-3.72-18.3-7.43-18.3-11.41 0-4.24 3.44-7.16 10.61-7.16 9.28 0 19.62 4 29.44 11.4l14.32-21.75c-11.4-10.07-25.2-15.91-43-15.91-25.2 0-40.84 14.59-40.84 36.08 0 20.42 17.24 30.5 39.78 36.33 14.06 3.72 17.51 6.1 17.51 11.14s-4.24 7.7-11.94 7.7c-12.2 0-23.61-4.78-33.95-13.8l-16.18 21c12.73 12.73 30.5 19.1 49.07 19.1 25.47 0 42.44-13.8 42.44-36.61.04-21.53-14.82-30.01-38.96-36.11z" transform="translate(-6740.48 -6949.5)"></path><path fill="currentColor" d="M216.97 193.36l-28.91.8v59.16l-43.23-57.83-27.06.8V306.1h28.65v-60.74l44.82 60.74h25.73V193.36z"></path><path fill="currentColor" d="M7346.64 7381.55c-39.07 33.27-89.75 53.36-149.4 53.36-107.69 0-185.14-62.33-217-150.4h-22.81c31.83 97.35 123.34 165 232.1 165 68.91 0 129.9-25.22 173.65-67.95zM7386.76 7337.92h-32v-24.69h32V7281h25.1v32.2h32v24.69h-32v32.2h-25.1z" transform="translate(-6740.48 -6949.5)"></path></svg></a><label for="queryly_toggle" class="queryly_toggle"><div class="nav-bar-icons__search nav-bar-icons__icon queryly_search_button" data-analytics-linklocation="navigation" data-analytics-linkname="search" role="button" tabindex="0"><svg class="nav-bar-icons__search-image" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M-2-2h24v24H-2z"></path><path d="M8.5 0a8.5 8.5 0 016.676 13.762l4.666 4.666c.126.126-.088.545-.478.936-.39.39-.81.604-.936.478l-4.666-4.666A8.5 8.5 0 118.5 0zm.003 2A6.508 6.508 0 002 8.503 6.5 6.5 0 108.503 2z" fill="currentColor" fill-rule="nonzero"></path></g></svg></div></label><button class="nav-bar-icons__icon nav-bar__hamburger" data-analytics-linklocation="navigation" data-analytics-linkname="hamburger" data-hook="nav-bar__menu-button" data-testid="nav-bar-hamburger" aria-label="menu" aria-expanded="false" tabindex="0"><div class="navbar-burger burger"><span aria-hidden="true"></span><span aria-hidden="true"></span><span aria-hidden="true"></span></div></button></div></div></div></nav><div class="hot-topics-banner" data-hook="hot-topics-banner"><div class="container hot-topics__container columns is-mobile is-centered"><div class="hot-topics column is-12-mobile is-11-tablet" data-hook="hot-topics"><div class="hot-topic__links-wrap"><a class="hot-topics__icon" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="hot-topics" href="/mx/news/trending"><svg class="hot-topics__icon-svg" width="62" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M23.922 8.93l.525-2.64h2.61l-.524 2.64h1.922l1.36-6.794h-1.923l-.504 2.543h-2.611l.504-2.543H23.36L22 8.93h1.922zm9.57.136c.823 0 1.555-.175 2.2-.524a3.789 3.789 0 001.504-1.456c.359-.621.538-1.32.538-2.096 0-.583-.137-1.1-.412-1.553a2.787 2.787 0 00-1.174-1.058C35.64 2.126 35.043 2 34.357 2c-.822 0-1.555.175-2.199.524a3.789 3.789 0 00-1.504 1.456c-.36.621-.539 1.32-.539 2.097 0 .582.138 1.1.413 1.553.275.453.666.805 1.174 1.058.508.252 1.105.378 1.79.378zm.166-1.592c-.505 0-.898-.137-1.18-.412-.28-.275-.422-.642-.422-1.102 0-.433.088-.83.262-1.189.175-.359.424-.645.748-.859.323-.213.699-.32 1.126-.32.504 0 .898.137 1.179.412.281.275.422.643.422 1.102 0 .434-.087.83-.262 1.189-.175.36-.424.645-.747.859-.324.214-.7.32-1.126.32zm7.639 1.456l1.058-5.27h2.077l.31-1.524h-6.085l-.311 1.524h2.087l-1.058 5.27h1.922zm-15.938 9.707l1.058-5.271h2.077l.31-1.524H22.72l-.31 1.524h2.086l-1.058 5.27h1.922zm6.377.135c.822 0 1.555-.174 2.198-.524a3.789 3.789 0 001.505-1.456c.36-.62.539-1.32.539-2.096 0-.583-.138-1.1-.413-1.553a2.787 2.787 0 00-1.174-1.058c-.508-.253-1.105-.379-1.791-.379-.822 0-1.555.175-2.199.524a3.789 3.789 0 00-1.504 1.456c-.36.622-.539 1.32-.539 2.097 0 .582.138 1.1.413 1.553.275.453.666.806 1.174 1.058.508.252 1.105.378 1.791.378zm.165-1.591c-.505 0-.898-.138-1.18-.413-.28-.275-.422-.642-.422-1.102 0-.433.088-.83.263-1.189.174-.359.423-.645.747-.859.323-.213.699-.32 1.126-.32.505 0 .898.138 1.18.413.28.275.421.642.421 1.101 0 .434-.087.83-.262 1.19-.174.358-.424.645-.747.858-.324.214-.699.32-1.126.32zm6.3 1.456l.349-1.777h1.359c.673 0 1.263-.116 1.771-.35.508-.232.9-.562 1.175-.99.275-.426.412-.925.412-1.494 0-.692-.24-1.23-.718-1.611-.48-.382-1.158-.573-2.039-.573h-2.873l-1.358 6.795H38.2zm1.795-3.29h-1.145l.398-1.99h1.01c.342 0 .606.069.79.208.185.14.277.348.277.626 0 .369-.115.654-.345.854-.23.2-.558.301-.985.301zm5.26 3.29l1.36-6.795h-1.922l-1.359 6.795h1.922zm5.077.135c.634 0 1.197-.098 1.69-.296.49-.197.921-.519 1.29-.965l-1.136-1.117c-.459.525-1.012.787-1.66.787-.51 0-.915-.14-1.213-.418-.297-.278-.446-.647-.446-1.106 0-.447.092-.85.276-1.209.185-.359.442-.64.772-.844.33-.204.712-.306 1.145-.306.667 0 1.165.265 1.495.796l1.388-1.107c-.24-.407-.602-.723-1.087-.946-.485-.223-1.042-.335-1.67-.335-.828 0-1.565.175-2.212.524a3.78 3.78 0 00-1.51 1.456c-.359.622-.538 1.32-.538 2.097 0 .589.139 1.11.417 1.563.278.453.676.804 1.194 1.053.518.249 1.12.373 1.805.373zm5.911 0c.654 0 1.228-.1 1.723-.3.495-.201.877-.484 1.146-.85.268-.365.402-.788.402-1.266 0-.389-.103-.703-.31-.942a1.923 1.923 0 00-.743-.534 8.424 8.424 0 00-1.092-.34c-.394-.103-.686-.2-.873-.29-.188-.091-.282-.22-.282-.389 0-.194.109-.353.325-.476.217-.123.516-.184.898-.184.337 0 .665.044.985.131.32.087.613.215.879.383L60 12.29a3.687 3.687 0 00-1.087-.432c-.421-.1-.874-.15-1.36-.15-.66 0-1.235.1-1.727.3-.492.2-.87.484-1.136.85a2.116 2.116 0 00-.398 1.276c0 .401.106.725.316.97.21.246.46.43.752.549.291.12.657.238 1.097.354.388.104.674.2.859.291.184.09.276.217.276.379 0 .188-.101.335-.305.441-.204.107-.49.16-.86.16-.388 0-.776-.056-1.164-.17a4.199 4.199 0 01-1.097-.5l-.757 1.437c.317.214.728.389 1.233.525a6.136 6.136 0 001.601.203z" fill="var(--text-color)" fill-rule="nonzero"></path><g><mask id="b" fill="#fff"><path id="a" d="M0 0h17v20H0z"></path></mask><path d="M12.484 19.962c2.092-1.403 3.877-4.19 3.877-6.952C16.36 9.43 13.92 6.1 10.6 4c1.719 3.379 0 6.911-3.481 8.952C10.6 8.912 9.04 1.806 5.8 0 6.32 6.217 1 8.36 1 13.834c0 0 .245 4.255 3.469 6.166 0 0 3.86-6.254 8.015-.038" fill="var(--flame-color)" mask="url(#b)"></path></g></svg></a><a class="hot-topic" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="ojos-de-mujer" data-hook="hot-topic" href="/mx/shows/ojos_de_mujer">Ojos de Mujer</a><a class="hot-topic" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="escuela-imparables" data-hook="hot-topic" href="/mx/shows/imparables">Escuela Imparables</a><a class="hot-topic" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="peoples-choice-awards" data-hook="hot-topic" href="/mx/shows/peoples_choice_awards">People&#x27;s Choice Awards</a><a class="hot-topic" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="con-carmen" data-hook="hot-topic" href="/mx/news/con_carmen">Con Carmen</a><a class="hot-topic" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="moda" data-hook="hot-topic" href="/mx/news/fashion">Moda</a><a class="hot-topic" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="kardashians" data-hook="hot-topic" href="/mx/news/kardashians">Kardashians</a><a class="hot-topic" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="realeza" data-hook="hot-topic" href="/mx/news/royals">Realeza</a><a class="hot-topic" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="fotos" data-hook="hot-topic" href="/mx/news/photos">Fotos</a><a class="hot-topic" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="videos" data-hook="hot-topic" href="/mx/news/videos">Videos</a></div></div></div></div></header><div class="theme-wrap"><main class="container"><div id="topbanner" class="mps-top-banner mps--centered" data-slot="topbanner"></div><main class="article-detail"><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.eonline.com/mx",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.eonline.com/mx/news",
                "name": "News"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.eonline.com/mx/news/1315756/que-paso-entre-tini-y-yatra-al-reencontrarse-en-la-boda-de-ricky-montaner-y-stefi-roitman",
                "name": "que-paso-entre-tini-y-yatra-al-reencontrarse-en-la-boda-de-ricky-montaner-y-stefi-roitman"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityofPage": {
        "@type": "WebPage",
        "speakable": {
            "@type": "SpeakableSpecification",
            "cssSelector": [
                "article-detail__title--speakable",
                "article-detail__subheader--speakable"
            ]
        },
        "@id": "https://www.eonline.com/mx/news/1315756/-que-paso-entre-tini-y-yatra-al-reencontrarse-en-la-boda-de-ricky-montaner-y-stefi-roitman"
    },
    "headline": "&iquest;Qu&eacute; pas&oacute; entre TINI y Yatra al reencontrarse en la boda de Ricky Montaner y Stefi Roitman?",
    "image": {
        "@type": "ImageObject",
        "url": "https://akns-images.eonline.com/eol_images/Entire_Site/2022010/rs_1024x759-220110043112-BeFunkddy-collagedd.jpg?fit=around%7C700:700&output-quality=90&crop=700:700;center,top",
        "width": 700,
        "height": 700,
        "caption": "Oriana Sabatini, TINI, Lele Pons, Sebastian Yatra, Guaynaa"
    },
    "datePublished": "2022-01-10T12:49:51.000Z",
    "dateModified": "2022-01-10T12:49:48.000Z",
    "author": {
        "@type": "Person",
        "name": "Marco Salazar Nunez"
    },
    "publisher": {
        "@type": "Organization",
        "name": "E! News",
        "logo": {
            "@type": "ImageObject",
            "url": "https://akns-images.eonline.com/eol_images/Entire_Site/201709//rs_100x60-170109133805-e-news-amp-logo-black.png",
            "width": 100,
            "height": 60
        },
        "description": "La famosa ex pareja formada por TINI y Yatra coincidi&oacute; nuevamente este fin de semana en la boda de sus amigos"
    }
}</script><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "¿Qué pasó entre TINI y Yatra al reencontrarse en la boda de Ricky Montaner y Stefi Roitman?",
    "duration": "PT02M21S",
    "description": "La famosa ex pareja formada por TINI y Yatra coincidió nuevamente este fin de semana en la boda de sus amigos",
    "contentURL": "https://link.theplatform.com/s/BdHJDC/media/fCCK0bnb0LTH",
    "thumbnailUrl": "https://eonlinethumbs-a.akamaihd.net/images/598/335/TINI_333514_560x315_1991346755704.jpg",
    "uploadDate": "2022-01-10T08:00:00.000Z"
}</script><header><div class="columns is-desktop"><div class="column is-10-desktop is-offset-1-desktop"><h1 class="article-detail__title article-detail__title--speakable">¿Qué pasó entre TINI y Yatra al reencontrarse en la boda de Ricky Montaner y Stefi Roitman?</h1><h2 data-hook="adp-subhead" class="article-detail__subheader article-detail__subheader--speakable">La famosa ex pareja formada por TINI y Yatra coincidió nuevamente este fin de semana en la boda de sus amigos</h2><div class="article-detail__meta"><span class="article-detail__meta-split"><span class="article-detail__by">por</span><span class="article-detail__meta__author" data-hook="adp-meta-author"> <a href="/authors/marco-salazar-nunez">Marco Salazar Nunez</a> </span></span><span class="article-detail__meta-split"><span class="article-detail__meta__date">10 ene, 2022 12:49 PM</span><span data-hook="adp-categories-button" data-analytics-linkname="category-tag-dropdown" data-analytics-linklocation="article-detail-tags" role="button" tabindex="0" class="adp-cat__text ">Tags<svg class="adp-cat__chevron" viewBox="0 0 7 12" title="" role="img"><use xlink:href="/dist/svg/sprite.465fe6e896dbd781ac2d6601dd9db57b.svg#icon-chevron-1d027"></use></svg></span><div data-hook="apd-categories-list" class="adp-cat__list "><a href="/mx/news/lele_pons" data-analytics-linkname="lele-pons" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Lele Pons</a><a href="/mx/news/oriana_sabatini" data-analytics-linkname="oriana-sabatini" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Oriana Sabatini</a><a href="/mx/news/evaluna_montaner" data-analytics-linkname="evaluna-montaner" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Evaluna Montaner</a><a href="/mx/news/mau_y_ricky" data-analytics-linkname="mau-y-ricky" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Mau y Ricky</a><a href="/mx/news/ricky_montaner" data-analytics-linkname="ricky-montaner" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Ricky Montaner</a><a href="/mx/news/sebastian_yatra" data-analytics-linkname="sebasti-aacute-n-yatra" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Sebastián Yatra</a><a href="/mx/news/tini_stoessel" data-analytics-linkname="tini-stoessel" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Tini Stoessel</a></div></span></div></div></div></header><div class="columns is-desktop"><div class="column is-7-desktop is-offset-1-desktop article-detail__main-content"><section class="article-detail__segment"><div data-hook="dockable" class="dockable" style="padding-top:56%"><div data-hook="dockable-wrap" class="dockable__wrap "><div class="dockable__video "><figure class="image is-16by9 video-player"><div class="video-player__content" data-testid="video-player__content"><iframe data-hook="videoplayeriframe" class="has-ratio" src="https://player.theplatform.com/p/BdHJDC/pdk6PocStable/select/media/fCCK0bnb0LTH?form=html&amp;playAll=true&amp;playIndex=first&amp;autoPlay=true&amp;logLevel=none&amp;params=fw_gdpr%3D0" width="100%" height="auto" title="E! Video Player" frameBorder="0" seamless="" allow="autoplay" allowfullscreen=""></iframe></div></figure></div></div></div><div class="text--xxs margin-bottom--md" data-hook="video-only-text"><span class="has-text-weight-extrabold">Videos relacionados<!-- -->:</span> <!-- -->¿Qué pasó entre TINI y Yatra al reencontrarse en la boda de Ricky Montaner y Stefi Roitman?</div><div class="social-share "><button data-analytics-linkname="facebook-share-icon" data-analytics-linklocation="article-detail-page" class="social-share__fb-button social-share__button"><svg class="social-share__fb-svg" viewBox="0 0 85 28" title="" role="img"><use xlink:href="/dist/svg/sprite.465fe6e896dbd781ac2d6601dd9db57b.svg#icon-fb-share-326c6"></use></svg></button><button data-analytics-linkname="twitter-share-icon" data-analytics-linklocation="article-detail-page" class="social-share__tw-button social-share__button"><svg class="social-share__tw-svg" viewBox="0 0 85 28" title="" role="img"><use xlink:href="/dist/svg/sprite.465fe6e896dbd781ac2d6601dd9db57b.svg#icon-tw-share-e0c75"></use></svg></button></div></section><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>La famosa ex pareja formada por <a href="https://www.eonline.com/mx/news/1315559/finalmente-revelan-cual-habria-sido-el-motivo-real-de-la-ruptura-entre-tini-y-yatra" target="_blank" rel="noopener noreferrer"><strong>TINI</strong></a> y <a href="https://www.eonline.com/mx/news/1315559/finalmente-revelan-cual-habria-sido-el-motivo-real-de-la-ruptura-entre-tini-y-yatra" target="_blank" rel="noopener noreferrer"><strong>Yatra</strong></a> coincidió nuevamente este fin de semana en la boda de sus amigos.</p>
<p><a href="https://www.eonline.com/mx/news/1315708/mira-las-imagenes-y-conoce-los-detalles-de-la-boda-de-ricky-montaner-y-stefi-roitman" target="_blank" rel="noopener noreferrer"><strong>Ricky Montaner</strong></a> y <a href="https://www.eonline.com/mx/news/1315708/mira-las-imagenes-y-conoce-los-detalles-de-la-boda-de-ricky-montaner-y-stefi-roitman" target="_blank" rel="noopener noreferrer"><strong>Stefi Roitman</strong></a> dieron el &quot;sí, acepto&quot;, este sábado 8 de enero en un evento repleto de estrellas. Como si se tratara de una entrega de premios o festival de música, hicieron presencia -desde luego- los Montaner: <strong>Ricardo, Mau</strong> y <strong>Evaluna</strong>, así como <strong>Camilo</strong>.</p></div></section><div data-hook="adp-segment-ad" class="article-detail__segment-ad"><div class=" mps--centered" data-slot="inlinearticle"></div></div><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>Además: <strong>Sebastián Yatra, TINI, Oriana Sabatini, Lele Pons, Guaynaa, Emilia Mernes, Manuel Turizo</strong>, entre otros.</p>
<p>Las redes ardieron cuando se dieron cuenta que en la fiesta estaban los intérpretes de <em>Quiero Volver</em>.</p>
<p>En los posteos compartidos, los fans buscaban algún indicio de cómo había sido el encuentro. En un video se les vio en el escenario al mismo tiempo.</p></div></section><section class="article-detail__segment"><div class="article-detail__cta" data-testid="segment-cta"><a data-hook="cta-link" href="/mx/news/1315708/mira-las-imagenes-y-conoce-los-detalles-de-la-boda-de-ricky-montaner-y-stefi-roitman" data-analytics-linklocation="article-call-to-action" data-analytics-cta-type="article"><div class="article-detail__cta__thumb-wrap"><span class="thumb article-detail__image-wrap " data-hook="thumb"></span></div><div class="article-detail__cta__body"><div class="article-detail__cta__heading">también lee</div><div data-hook="cta-title" class="article-detail__cta__title">Mira las imágenes y conoce los detalles de la boda de Ricky Montaner y Stefi Roitman</div></div></a></div></section><section class="article-detail__segment is-hidden-desktop"><section class="trending-content"><div class="widget__header 
						 
						 
						widget__header--with-line
						" data-hook="widget__header"><h4><span>Trending stories</span></h4><div class="widget__header-line"></div></div><div class="list__content"><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/mx/news/1315666/7-estrellas-de-telenovelas-orgullosas-de-sus-hijos-lgbt" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">1</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/mx/news/1315666/7-estrellas-de-telenovelas-orgullosas-de-sus-hijos-lgbt" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>7 estrellas de telenovelas orgullosas de sus hijos LGBT</h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/mx/news/1315753/el-sentido-tributo-de-john-stamos-ante-la-muerte-de-bob-saget" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">2</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/mx/news/1315753/el-sentido-tributo-de-john-stamos-ante-la-muerte-de-bob-saget" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>El sentido tributo de John Stamos ante la muerte de Bob Saget</h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/mx/news/1315741/muere-bob-saget-el-legendario-danny-tanner-de-full-house" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">3</div></div></div><div class="list-row__content column"><div class="snipe-banner   "><div data-hook="snipebanner-text" class="snipe-banner__text">Noticias de última hora</div><div data-hook="snipebanner-line" class="snipe-banner__line"></div></div><a class="widget__title is-clearfix" href="/mx/news/1315741/muere-bob-saget-el-legendario-danny-tanner-de-full-house" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Murió Bob Saget, el legendario Danny Tanner de <i>Full House</i></h3></a></div></div></div></section></section><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>Pero los mayores detalles los dio un testigo en Instagram: &quot;Bailaron toda la noche juntos, se sentaron al lado, se miraban, se coqueteaban...&quot;</p></div></section><div data-hook="adp-segment-ad" class="article-detail__segment-ad"><div class=" mps--centered" data-slot="inlinearticle"></div></div><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>Míralos y conoce todos los detalles en el video de arriba.</p></div></section><section class="article-detail__segment"><div class="article-detail__cta" data-testid="segment-cta"><a data-hook="cta-link" href="/mx/news/1315559/finalmente-revelan-cual-habria-sido-el-motivo-real-de-la-ruptura-entre-tini-y-yatra" data-analytics-linklocation="article-call-to-action" data-analytics-cta-type="article"><div class="article-detail__cta__thumb-wrap"><span class="thumb article-detail__image-wrap " data-hook="thumb"></span></div><div class="article-detail__cta__body"><div class="article-detail__cta__heading">también lee</div><div data-hook="cta-title" class="article-detail__cta__title">Finalmente revelan cuál habría sido el motivo real de la ruptura entre TINI y Yatra</div></div></a></div></section><section class="article-detail__segment"><div data-hook="socail-content" class="article-detail__social-content"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CYgt0eSLNVO/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CYgt0eSLNVO/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CYgt0eSLNVO/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by E! Latin America (@eonlinelatino)</a></p></div></blockquote>
<script async src="//platform.instagram.com/en_US/embeds.js"></script></div></section></div><div class="column is-4-desktop is-hidden-touch article-detail__right-rail"><div class="article-detail__right-rail--topad"><div class=" mps--desktop-only" data-slot="boxflex"></div></div><section class="trending-content"><div class="widget__header 
						 
						 
						widget__header--with-line
						" data-hook="widget__header"><h4><span>Trending stories</span></h4><div class="widget__header-line"></div></div><div class="list__content"><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/mx/news/1315666/7-estrellas-de-telenovelas-orgullosas-de-sus-hijos-lgbt" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">1</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/mx/news/1315666/7-estrellas-de-telenovelas-orgullosas-de-sus-hijos-lgbt" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>7 estrellas de telenovelas orgullosas de sus hijos LGBT</h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/mx/news/1315753/el-sentido-tributo-de-john-stamos-ante-la-muerte-de-bob-saget" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">2</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/mx/news/1315753/el-sentido-tributo-de-john-stamos-ante-la-muerte-de-bob-saget" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>El sentido tributo de John Stamos ante la muerte de Bob Saget</h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/mx/news/1315741/muere-bob-saget-el-legendario-danny-tanner-de-full-house" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">3</div></div></div><div class="list-row__content column"><div class="snipe-banner   "><div data-hook="snipebanner-text" class="snipe-banner__text">Noticias de última hora</div><div data-hook="snipebanner-line" class="snipe-banner__line"></div></div><a class="widget__title is-clearfix" href="/mx/news/1315741/muere-bob-saget-el-legendario-danny-tanner-de-full-house" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Murió Bob Saget, el legendario Danny Tanner de <i>Full House</i></h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/mx/news/1315719/el-contundente-mensaje-de-poncho-herrera-sobre-la-nueva-version-de-rebelde" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">4</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/mx/news/1315719/el-contundente-mensaje-de-poncho-herrera-sobre-la-nueva-version-de-rebelde" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>El contundente mensaje de Poncho Herrera a las estrellas de la nueva versión de <i>Rebelde</i></h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/mx/news/1315693/hallan-muerto-al-hijo-de-17-anos-de-sinead-oconnor" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">5</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/mx/news/1315693/hallan-muerto-al-hijo-de-17-anos-de-sinead-oconnor" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Hallan muerto al hijo de 17 años de Sinéad O&#x27;Connor</h3></a></div></div></div></section><div id="right-rail-article-thumbnails"></div></div></div><div id="below-article-thumbnails-v2"></div></main></main></div><script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charSet="UTF-8" defer=""></script><script type="text/javascript">function OptanonWrapper() {}</script><script>mps.writeFooter && mps.writeFooter();</script><footer class="page-footer"><div class="global-footer container" data-hook="global-footer"><div class="global-footer__line global-footer__line--first"></div><div class="global-footer__social" data-hook="global-footer-social"><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="fb" href="https://www.facebook.com/Eonlinelatino/" id="fb-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 9 18" title="" role="img"><use xlink:href="/dist/svg/sprite.465fe6e896dbd781ac2d6601dd9db57b.svg#icon-facebook-61c5c"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="instagram" href="https://www.instagram.com/eonlinelatino/" id="instagram-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 20 20" title="" role="img"><use xlink:href="/dist/svg/sprite.465fe6e896dbd781ac2d6601dd9db57b.svg#icon-instagram-122fc"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="twitter" href="https://twitter.com/EonlineLatino" id="twitter-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 21 16" title="" role="img"><use xlink:href="/dist/svg/sprite.465fe6e896dbd781ac2d6601dd9db57b.svg#icon-twitter-7ad0a"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="youtube" href="https://www.youtube.com/channel/UC6UcLexTVtRCgv42PEv6LmA" id="youtube-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 20 14" title="" role="img"><use xlink:href="/dist/svg/sprite.465fe6e896dbd781ac2d6601dd9db57b.svg#icon-youtube-a5a23"></use></svg></a></div><div class="global-footer__info-links-container global-footer__info-links-container--mx-edition"><div class="global-footer__info-links columns is-mobile is-multiline is-centered" data-hook="global-footer-info"><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="contact-us" href="/mx/contact">Contacto</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="ad-choices" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#gestión_de_cookies" target="_blank" rel="noopener noreferrer">Ad Choices</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="peoples-choice-faq" href="/peoples_choice_awards/faq">People&#x27;s Choice FAQ</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="politica-de-remocion" href="/mx/removal">Política De Remoción</a></div></div><div class="global-footer__line"></div><a class="global-footer__e-logo" href="/mx" data-hook="global-footer-logo-link"><svg class="global-footer__e-logo-svg" viewBox="0 0 22 73" title="" role="img"><use xlink:href="/dist/svg/sprite.465fe6e896dbd781ac2d6601dd9db57b.svg#icon-elogo-dark-572ea"></use></svg></a><p class="global-footer__tagline">Tu destino para las noticias de entretenimiento, espectáculo, celebridades, moda, cultura pop y los shows de E!</p><div class="global-footer__legal" data-hook="global-footer-legal"><button data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="cookie-settings-one-trust" class="global-footer__legal-link ot-sdk-show-settings">Gestionar preferencias de cookies</button><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?intake=E!_Entertainment" data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="privacy-policy" class="global-footer__legal-link " rel="noopener noreferrer" target="_blank">Políticas De Privacidad</a></div><p class="global-footer__copyright">© <!-- -->2022<!-- --> E! Entertainment Television, LLC A Division of NBCUniversal. All rights reserved.</p></div></footer><script src="//assets.adobedtm.com/launch-ENfb0d8c9c83a248f186134c5888716f23.min.js" async=""></script></div></div>
        <script src="https://polyfill.io/v3/polyfill.min.js?version=3.52.1&features=Object.assign%2CPromise%2Ces6%2CSymbol%2CMap%2CWeakMap%2CSet%2CWeakSet%2CrequestAnimationFrame%2CUint8Array%2CIntersectionObserver%2CIntersectionObserverEntry%2CResizeObserver%2CCustomEvent%2CArray.prototype.lastIndexOf%2CArray.prototype.find%2CArray.prototype.some%2CArray.from%2CObject.freeze%2Cfetch%2CObject.entries%2CNode.prototype.contains%2CArray.prototype.findIndex%7Cgated%2CArray.prototype.includes%7Cgated%2CString.prototype.includes%7Cgated" async></script>
        <script>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</script>
        <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":[]}</script>
<script async data-chunk="articledetail" src="/dist/js/webpack.runtime.684c65d88559a285fdae.js"></script>
<script async data-chunk="articledetail" src="/dist/js/16.86f199491e89cf843fe0.js"></script>
<script async data-chunk="articledetail" src="/dist/js/494.a06be6d89f145438f4b9.js"></script>
<script async data-chunk="articledetail" src="/dist/js/455.a83c73d119d713c8c576.js"></script>
<script async data-chunk="articledetail" src="/dist/js/783.90c0d8ec9afe7df8ba6e.js"></script>
<script async data-chunk="articledetail" src="/dist/js/470.3af50343f8b3042f1262.js"></script>
<script async data-chunk="articledetail" src="/dist/js/articledetail.52637e022182720dcb44.js"></script>
      </body>
  </html>