<!DOCTYPE html>
<html >
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
		<meta http-equiv="X-UA-Compatible" content="IE=11">
		<link rel="icon" sizes="192x192" href="/images/icon.png">
		<link rel="apple-touch-icon" href="/images/apple-touch-icon.png">
		<link rel="mask-icon" color="black" href="/images/icon.svg">
		<meta name="google-site-verification" content="jOadQCDbZTkKw5sn27yXszjIb9c3PdMPHENN92uPWy8"/>
		<meta name="msvalidate.01" content="564B986CE3CECCAE84779191BEC6B755">
		<meta property="fb:admins" content="10101649">
		<meta property="fb:pages" content="89033370735">
		<meta property="fb:pages" content="199268073449270">
		<meta property="fb:pages" content="1387539234854280">
		<meta property="fb:app_id" content="195662528604">
        <title data-rh="true">¿Qué opinan las hijas de Jessi Uribe de Paola Jara? - E! Online Latino - MX</title>
        <meta data-rh="true" property="og:title" content="&iquest;Qu&eacute; opinan las hijas de Jessi Uribe de Paola Jara? - E! Online Latino"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.eonline.com/mx/news/1233326/-que-opinan-las-hijas-de-jessi-uribe-de-paola-jara"/><meta data-rh="true" property="og:site_name" content="E! Online"/><meta data-rh="true" property="og:description" content="&iquest;Su relaci&oacute;n es tan buena como la que tienen los cantantes o es m&aacute;s tensa de lo que se sabe?"/><meta data-rh="true" property="og:locale" content="es_MX"/><meta data-rh="true" property="og:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/2021021/rs_1056x698-210121070825-Captura_de_Pantalla_2021-01-21_a_las_10.07.42_a._m..png?fit=around%7C1080:1080&output-quality=90&crop=1080:1080;center,top"/><meta data-rh="true" property="og:image:width" content="1080"/><meta data-rh="true" property="og:image:height" content="1080"/><meta data-rh="true" property="article:tag" content="familia,rumors,kids,parejas,celebrities,instagram"/><meta data-rh="true" property="article:published_time" content="Mon Feb 01 17:17:22 GMT+0 2021"/><meta data-rh="true" property="article:modified_time" content="Mon Feb 01 17:17:09 GMT+0 2021"/><meta data-rh="true" property="article:content_tier" content="free"/><meta data-rh="true" property="article:opinion" content="false"/><meta data-rh="true" name="description" content="&iquest;Su relaci&oacute;n es tan buena como la que tienen los cantantes o es m&aacute;s tensa de lo que se sabe?"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="https://twitter.com/eonline"/><meta data-rh="true" name="twitter:title" content="&iquest;Qu&eacute; opinan las hijas de Jessi Uribe de Paola Jara? - E! Online Latino"/><meta data-rh="true" name="twitter:description" content="&iquest;Su relaci&oacute;n es tan buena como la que tienen los cantantes o es m&aacute;s tensa de lo que se sabe?"/><meta data-rh="true" name="twitter:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/2021021/rs_1056x698-210121070825-Captura_de_Pantalla_2021-01-21_a_las_10.07.42_a._m..png?fit=around%7C1080:540&output-quality=90&crop=1080:540;center,top"/><meta data-rh="true" name="twitter:url" content="https://www.eonline.com/mx/news/1233326/-que-opinan-las-hijas-de-jessi-uribe-de-paola-jara"/><meta data-rh="true" name="sailthru.contenttype" content="news"/><meta data-rh="true" name="sailthru.cid" content="1233326"/><meta data-rh="true" name="sailthru.ed.cid" content="mx_1233326"/><meta data-rh="true" name="sailthru.edition" content="mx"/><meta data-rh="true" name="sailthru.image.full" content="https://akns-images.eonline.com/eol_images/Entire_Site/2021021/rs_1056x698-210121070825-Captura_de_Pantalla_2021-01-21_a_las_10.07.42_a._m..png?fit=around%7C1080:1080&output-quality=90&crop=1080:1080;center,top"/><meta data-rh="true" name="sailthru.date" content="2021 02 01 17:17:22"/><meta data-rh="true" name="sailthru.title" content="&iquest;Qu&eacute; opinan las hijas de Jessi Uribe de Paola Jara?"/><meta data-rh="true" name="sailthru.tags" content="familia,rumors,kids,parejas,celebrities,instagram"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="tp:EnableExternalController" content="true"/>
        <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
        <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&display=swap" />
        <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&display=swap" rel="stylesheet" media="print" onload="this.media='all'">
        <link data-rh="true" rel="alternate" href="https://www.eonline.com/mx/news/1233326/que-opinan-las-hijas-de-jessi-uribe-de-paola-jara" hrefLang="x-default"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/mx/news/1233326/que-opinan-las-hijas-de-jessi-uribe-de-paola-jara" hrefLang="es-mx"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ar/news/1233327/que-opinan-las-hijas-de-jessi-uribe-de-paola-jara" hrefLang="es-ar"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/co/news/1233328/que-opinan-las-hijas-de-jessi-uribe-de-paola-jara" hrefLang="es-co"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ve/news/1233329/que-opinan-las-hijas-de-jessi-uribe-de-paola-jara" hrefLang="es-ve"/><link data-rh="true" rel="amphtml" href="https://www.eonline.com/mx/amp/news/1233326/que-opinan-las-hijas-de-jessi-uribe-de-paola-jara"/><link data-rh="true" rel="canonical" href="https://www.eonline.com/mx/news/1233326/que-opinan-las-hijas-de-jessi-uribe-de-paola-jara"/>
        
		    <link data-chunk="articledetail" rel="preload" as="style" href="/dist/css/articledetail.47e30bfff617d54d8531.css">
<link data-chunk="articledetail" rel="preload" as="style" href="/dist/css/343.ce630bf921203719c258.css">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/webpack.runtime.741220482d031c644f0e.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/535.e029918e8fd02dd81430.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/494.a06be6d89f145438f4b9.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/455.a83c73d119d713c8c576.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/783.90c0d8ec9afe7df8ba6e.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/343.a74d148376ae70e04a6d.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/articledetail.4b782e5646c5f06dd4e4.js">	
		    <link data-chunk="articledetail" rel="stylesheet" href="/dist/css/343.ce630bf921203719c258.css">
<link data-chunk="articledetail" rel="stylesheet" href="/dist/css/articledetail.47e30bfff617d54d8531.css">
        <script data-rh="true" id="mps-config">(function(){
		// Get adEdition set from Akamai
	   var adEditionCookie = new RegExp("adEdition=([^;]+)").exec(document.cookie);
	   var adEdition = (adEditionCookie !== null) ? unescape(adEditionCookie[1]) : 'us';
   
	   window.mpscall = {
		   site: 'e-web',
		   path: '/mx/news/1233326/-que-opinan-las-hijas-de-jessi-uribe-de-paola-jara',
		   type: 'news detail',
		   'cag[zoneid]': adEdition
	   };
   
	   // Set the dfp network based on the adEdition, whether its "US" || "LATAM" || "INTL"
	   mpscall['cag[dfpnetwork]'] = /LA|BR/i.test(adEdition) ? 'LATAM' : /US/i.test(adEdition) ? 'US' : 'INTL';
   
	   window.mpsopts = {
		   host: 'mps.nbcuni.com'
	   };
	   window.mps=window.mps||{};mps.eol=mps.eol||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};
	   mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now()||function(){return+new Date};mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;
	   var slotid="mps-getad-"+adunit.replace(/W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";mpsload.async=1;head.insertBefore(mpsload,head.firstChild)})();

	   
   })()</script><script data-rh="true" >
				mpscall['cag[primary]'] = "family";
				mpscall.cat = 'topics|family|news detail';
			</script><script data-rh="true" >mpscall['cag[topics]'] = "family|rumors|kids|couples|celebrities|instagram";</script><script data-rh="true" >mpscall['content_id'] = "1233326";</script><script data-rh="true" >window.dataLayer = {"attributes":{"contentEdition":"mx"},"pageInfo":{"siteSection":"news","pageType":"article-detail"},"contentInfo":{"title":"iquest-qu-eacute-opinan-las-hijas-de-jessi-uribe-de-paola-jara","publishDate":"2021-01-02","authors":"sebastian-benavides","originalUrl":"www.eonline.com/mx/news/1233326/que-opinan-las-hijas-de-jessi-uribe-de-paola-jara","categories":"familia, rumors, kids, parejas, celebrities, instagram","contentType":"news","textblockType":"video_only,text_only,call_to_action"},"sponsoredInfo":{"advertiser":"null"}}</script><script data-rh="true" type="text/javascript" async="true" src="https://player.theplatform.com/pdk/BdHJDC/tpPdkController.js"></script>
        
    </head>
    <body class="edition--mx">
		<div id="root"><div id="page"><header class="navigation " data-hook="navigation"><nav class="main-menu  " data-hook="main-menu" data-testid="main-menu"><div class="force-field" data-hook="force-field" role="button" tabindex="0"></div><nav class="main-menu-header" data-hook="main-menu-header"><div class="main-menu-header__content container columns is-mobile"><div class="column is-1"><a class="main-menu-header__elogo-container" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="e-logo" href="/mx"><svg class="main-menu-header__elogo" viewBox="0 0 22 73" title="" role="img"><use xlink:href="/dist/svg/sprite.916a547f847493c4b74968250be94675.svg#icon-elogo-dark-572ea"></use></svg></a></div><div class="main-menu-header__edition-selector column"><div class="edition-selector"><div class="edition-selector__content"><button class="edition-selector__selector" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown" data-hook="edition-selector-button" data-testid="edition-selector-button"><span class="edition-selector__current">MX</span><span class="edition-selector__chevron-container"><svg class="edition-selector__chevron" viewBox="0 0 7 12" title="" role="img"><use xlink:href="/dist/svg/sprite.916a547f847493c4b74968250be94675.svg#icon-chevron-1d027"></use></svg></span></button><div class="edition-selector__editions"><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-united-states" href="/">United States</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-argentina" href="/ar">Argentina</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-asia" href="/ap">Asia</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-australia" href="/au">Australia</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-brazil" href="/br">Brazil</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-canada" href="/ca">Canada</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-colombia" href="/co">Colombia</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-france" href="/fr">France</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-germany" href="/de">Germany</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-united-kingdom" href="/uk">United Kingdom</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-venezuela" href="/ve">Venezuela</a></div></div></div></div><div class="column is-narrow"><div class="main-menu-header__icons"><label for="queryly_toggle" class="main-menu-header__queryly-toggle"><div class="main-menu__search main-menu-header__icon queryly_search_button" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="search" role="button" tabindex="0"><svg class="main-menu__search-image" viewBox="0 0 20 20" title="" role="img"><use xlink:href="/dist/svg/sprite.916a547f847493c4b74968250be94675.svg#icon-search-icon-d986f"></use></svg></div></label><div class="main-menu__close main-menu-header__icon" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="close-icon" data-hook="close-overlay-link" role="button" tabindex="0"><svg class="main-menu__close-image" viewBox="0 0 15 14" title="" role="img"><use xlink:href="/dist/svg/sprite.916a547f847493c4b74968250be94675.svg#icon-close-icon-ca9e1"></use></svg></div></div></div></div><div class="editions-list"><a class="editions-list__edition" href="/">United States</a><a class="editions-list__edition" href="/ar">Argentina</a><a class="editions-list__edition" href="/ap">Asia</a><a class="editions-list__edition" href="/au">Australia</a><a class="editions-list__edition" href="/br">Brazil</a><a class="editions-list__edition" href="/ca">Canada</a><a class="editions-list__edition" href="/co">Colombia</a><a class="editions-list__edition" href="/fr">France</a><a class="editions-list__edition" href="/de">Germany</a><a class="editions-list__edition" href="/uk">United Kingdom</a><a class="editions-list__edition" href="/ve">Venezuela</a><button data-hook="editions-list-button"><svg class="editions-list__chevron" viewBox="0 0 7 12" title="" role="img"><use xlink:href="/dist/svg/sprite.916a547f847493c4b74968250be94675.svg#icon-chevron-1d027"></use></svg></button></div></nav><div class="main-menu__all-content" data-hook="main-menu-all-content"><div class="main-menu__main-group columns is-desktop is-centered container"><div class="column is-4-desktop"><div class="mainmenu-categories"><div class="columns is-mobile is-centered"><div class="column is-12-mobile is-8-tablet is-6-desktop"><a class="mainmenu-categories__category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="fotos" data-hook="main-menu-category" href="/mx/news/top_photos">Fotos</a><a class="mainmenu-categories__category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="alfombra-roja" data-hook="main-menu-category" href="/mx/news/alfombra_roja">Alfombra Roja</a><a class="mainmenu-categories__category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="videos" data-hook="main-menu-category" href="/mx/news/videos">Videos</a><a class="mainmenu-categories__category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="moda" data-hook="main-menu-category" href="/mx/news/fashion">Moda</a><a class="mainmenu-categories__category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="kardashians" data-hook="main-menu-category" href="/mx/news/kardashians">Kardashians</a><a class="mainmenu-categories__category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="wellness" data-hook="main-menu-category" href="/mx/news/wellness">Wellness</a><a class="mainmenu-categories__category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="belleza" data-hook="main-menu-category" href="/mx/news/beauty">Belleza</a><a class="mainmenu-categories__category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="criaturas" data-hook="main-menu-category" href="/mx/news/babies">Criaturas</a><a class="mainmenu-categories__category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="parejas" data-hook="main-menu-category" href="/mx/news/couples">Parejas</a><a class="mainmenu-categories__universal" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="universal-plus-logo" href="https://www.universalplus.com" rel="noopener noreferrer" target="_blank"><svg class="mainmenu-categories__universal-svg" viewBox="0 0 918.03 500" title="" role="img"><use xlink:href="/dist/svg/sprite.916a547f847493c4b74968250be94675.svg#icon-universal-plus-07209"></use></svg></a></div></div></div></div><div class="column is-4-desktop"><div class="columns is-mobile is-centered"><div class="column is-12-mobile is-8-tablet is-12-desktop"><div class="main-menu-shows" data-hook="main-menu-shows"><div class="main-menu-shows__top"><p class="main-menu-shows__title">Shows</p><a class="main-menu-shows__see-all" data-analytics-linklocation="menu-overlay-shows" data-analytics-linkname="see-all" href="/mx/shows"><span>Ver Todo</span><span class="main-menu-shows__see-all-icon"><svg class="main-menu-shows__see-all-chevron" viewBox="0 0 7 12" title="" role="img"><use xlink:href="/dist/svg/sprite.916a547f847493c4b74968250be94675.svg#icon-chevron-1d027"></use></svg></span></a></div><div class="main-menu-shows__show-packages columns is-mobile" data-hook="show-packages"><span class="column is-half-mobile is-4-tablet is-4-desktop" data-hook="show-thumb"><a class="thumb thumb--3x4  " data-hook="thumb" data-analytics-linklocation="menu-overlay-shows" data-analytics-linkname="keeping-up-with-the-kardashians" href="/mx/shows/kardashians" target="_self" rel="noopener noreferrer"></a></span><span class="column is-half-mobile is-4-tablet is-4-desktop" data-hook="show-thumb"><a class="thumb thumb--3x4  " data-hook="thumb" data-analytics-linklocation="menu-overlay-shows" data-analytics-linkname="belleza-xl" href="/mx/shows/belleza_xl" target="_self" rel="noopener noreferrer"></a></span><span class="column is-half-mobile is-4-tablet is-4-desktop" data-hook="show-thumb"><a class="thumb thumb--3x4  " data-hook="thumb" data-analytics-linklocation="menu-overlay-shows" data-analytics-linkname="e-peoples-choice-awards" href="/mx/shows/peoples_choice_awards" target="_self" rel="noopener noreferrer"></a></span><span class="column is-half-mobile is-4-tablet is-4-desktop" data-hook="show-thumb"><a class="thumb thumb--3x4  " data-hook="thumb" data-analytics-linklocation="menu-overlay-shows" data-analytics-linkname="total-bellas" href="/mx/shows/total_bellas" target="_self" rel="noopener noreferrer"></a></span><span class="column is-half-mobile is-4-tablet is-4-desktop" data-hook="show-thumb"><a class="thumb thumb--3x4  " data-hook="thumb" data-analytics-linklocation="menu-overlay-shows" data-analytics-linkname="botched" href="/mx/shows/botched" target="_self" rel="noopener noreferrer"></a></span><span class="column is-half-mobile is-4-tablet is-4-desktop" data-hook="show-thumb"><a class="thumb thumb--3x4  " data-hook="thumb" data-analytics-linklocation="menu-overlay-shows" data-analytics-linkname="dr-90210" href="/mx/shows/dr_90210" target="_self" rel="noopener noreferrer"></a></span></div></div></div></div></div><div class="main-menu-hottopics column"><div class="main-menu-hottopics__container columns is-tablet"><div class="main-menu-hottopics__icon"><a class="main-menu-hottopics__icon-anchor" data-analytics-linklocation="menu-overlay-hot-topics" data-analytics-linkname="hot-topics-icon" href="/mx/news/trending"><svg class="main-menu-hottopics__icon-svg" viewBox="0 0 62 20" title="" role="img"><use xlink:href="/dist/svg/sprite.916a547f847493c4b74968250be94675.svg#icon-hot-topics-58edb"></use></svg></a></div><a class="main-menu-hottopics__topic-item is-full-tablet is-full-desktop column" data-analytics-linkname="cynthia-rodriguez" data-analytics-linklocation="menu-overlay-hot-topics" data-hook="main-menu-hot-topic" href="/mx/news/1233088/cynthia-rodriguez-rompio-el-silencio-sobre-las-dudas-que-ha-generado-su-noviazgo-con-carlos-rivera"><div class="main-menu-hottopics__title">Cynthia Rodríguez</div></a><a class="main-menu-hottopics__topic-item is-full-tablet is-full-desktop column" data-analytics-linkname="natti-natasha" data-analytics-linklocation="menu-overlay-hot-topics" data-hook="main-menu-hot-topic" href="/mx/news/1233375/natti-natasha-y-raphy-pina-se-comprometieron"><div class="main-menu-hottopics__title">Natti Natasha</div></a><a class="main-menu-hottopics__topic-item is-full-tablet is-full-desktop column" data-analytics-linkname="meghan-markle" data-analytics-linklocation="menu-overlay-hot-topics" data-hook="main-menu-hot-topic" href="/mx/news/meghan_markle"><div class="main-menu-hottopics__title">Meghan Markle</div></a><a class="main-menu-hottopics__topic-item is-full-tablet is-full-desktop column" data-analytics-linkname="kardashians" data-analytics-linklocation="menu-overlay-hot-topics" data-hook="main-menu-hot-topic" href="/mx/news/kardashians"><div class="main-menu-hottopics__title">Kardashians</div></a><a class="main-menu-hottopics__topic-item is-full-tablet is-full-desktop column" data-analytics-linkname="universal" data-analytics-linklocation="menu-overlay-hot-topics" data-hook="main-menu-hot-topic" href="https://www.universalplus.com/"><div class="main-menu-hottopics__title">Universal+</div></a><a class="main-menu-hottopics__topic-item is-full-tablet is-full-desktop column" data-analytics-linkname="fotos" data-analytics-linklocation="menu-overlay-hot-topics" data-hook="main-menu-hot-topic" href="/mx/news/photos"><div class="main-menu-hottopics__title">Fotos</div></a><a class="main-menu-hottopics__topic-item is-full-tablet is-full-desktop column" data-analytics-linkname="videos" data-analytics-linklocation="menu-overlay-hot-topics" data-hook="main-menu-hot-topic" href="/mx/news/videos"><div class="main-menu-hottopics__title">Videos</div></a></div></div></div><div class="footer-links container"><a class="footer-links__link" data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="programacion" data-hook="footer-links__link" href="https://www.eonline.com/mx/shows/schedule">Programación</a></div><div class="global-footer container" data-hook="global-footer"><div class="global-footer__line global-footer__line--first"></div><div class="global-footer__social" data-hook="global-footer-social"><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="fb" href="https://www.facebook.com/Eonlinelatino/" id="fb-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 9 18" title="" role="img"><use xlink:href="/dist/svg/sprite.916a547f847493c4b74968250be94675.svg#icon-facebook-61c5c"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="instagram" href="https://www.instagram.com/eonlinelatino/" id="instagram-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 20 20" title="" role="img"><use xlink:href="/dist/svg/sprite.916a547f847493c4b74968250be94675.svg#icon-instagram-122fc"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="twitter" href="https://twitter.com/EonlineLatino" id="twitter-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 21 16" title="" role="img"><use xlink:href="/dist/svg/sprite.916a547f847493c4b74968250be94675.svg#icon-twitter-7ad0a"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="youtube" href="https://www.youtube.com/channel/UC6UcLexTVtRCgv42PEv6LmA" id="youtube-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 20 14" title="" role="img"><use xlink:href="/dist/svg/sprite.916a547f847493c4b74968250be94675.svg#icon-youtube-a5a23"></use></svg></a></div><div class="global-footer__info-links-container"><div class="global-footer__info-links columns is-mobile is-multiline is-centered" data-hook="global-footer-info"><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="contact-us" href="/mx/contact">Contacto</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="ad-choices" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#gestión_de_cookies" target="_blank" rel="noopener noreferrer">Ad Choices</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="peoples-choice-faq" href="/peoples_choice_awards/faq">People&#x27;s Choice FAQ</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="politica-de-remocion" href="/mx/removal">Política De Remoción</a></div></div><div class="global-footer__line"></div><a class="global-footer__e-logo" href="/mx" data-hook="global-footer-logo-link"><svg class="global-footer__e-logo-svg" viewBox="0 0 22 73" title="" role="img"><use xlink:href="/dist/svg/sprite.916a547f847493c4b74968250be94675.svg#icon-elogo-dark-572ea"></use></svg></a><p class="global-footer__tagline">Tu destino para las noticias de entretenimiento, espectáculo, celebridades, moda, cultura pop y los shows de E!</p><div class="global-footer__legal" data-hook="global-footer-legal"><button data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="cookie-settings-one-trust" class="global-footer__legal-link ot-sdk-show-settings">Gestionar preferencias de cookies</button><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?intake=E!_Entertainment" data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="privacy-policy" class="global-footer__legal-link " rel="noopener noreferrer" target="_blank">Políticas De Privacidad</a></div><p class="global-footer__copyright">© <!-- -->2021<!-- --> E! Entertainment Television, LLC A Division of NBCUniversal. All rights reserved.</p></div></div></nav><a class="notification-bar" data-analytics-linklocation="notification-bar" data-analytics-linkname="article" data-hook="notification-bar" href="/mx/news/1233396/dustin-diamond-de-salvado-por-la-campana-murio-a-los-44-anos" tabindex="0"><div class="notification-bar__container"><p class="notification-bar__snipetext">ÚLTIMA HORA</p><div class="notification-bar__icon"><svg class="chevron" viewBox="0 0 7 12" title="" role="img"><use xlink:href="/dist/svg/sprite.916a547f847493c4b74968250be94675.svg#icon-chevron-1d027"></use></svg></div><div class="notification-bar__title" data-hook="notification-bar-title">Dustin Diamond de <i>Salvado por la Campana</i> murió a los 44 años</div></div></a><nav class="nav-bar" data-hook="nav-bar"><div class="nav-bar__container container columns is-mobile" data-hook="nav-bar-container"><div class="column is-1-mobile is-1-tablet is-2-desktop"><a class="nav-bar__brand" data-analytics-linklocation="navigation" data-analytics-linkname="e-logo" data-testid="nav-bar-brand" href="/mx"><svg viewBox="0 0 22 73" xmlns="http://www.w3.org/2000/svg" class="nav-bar__brand-img"><g fill="none" fill-rule="evenodd"><path fill="currentColor" d="M1.83 72.434h18.299V56.788H1.83z"></path><path fill="#FFF" d="M0 0l1.838 52.17h18.329l.354-9.542h-8.752V29.221h9.206l.311-8.81h-9.383V10.062h9.746L22 0z"></path></g></svg></a></div><div class="column has-text-centered nav-bar__column-links"><div class="nav-bar__links" data-hook="nav-bar-links"><a data-analytics-linklocation="navigation" data-analytics-linkname="news" data-testid="news" data-hook="nav-bar-link" class="nav-bar__link" href="/mx/news">Noticias</a><a data-analytics-linklocation="navigation" data-analytics-linkname="shows" data-testid="shows" data-hook="nav-bar-link" class="nav-bar__link" href="/mx/shows">Shows</a><a data-analytics-linklocation="navigation" data-analytics-linkname="watch" data-testid="watch" data-hook="nav-bar-link" class="nav-bar__link" href="https://www.universaltvplus.com/brand/E!/featured">VER AHORA</a></div></div><div class="column has-text-right nav-bar__column-icons is-narrow"><div class="nav-bar-icons"><a class="nav-bar-icons__universal" data-analytics-linklocation="navigation" data-analytics-linkname="universal-plus-logo" href="https://www.universalplus.com" rel="noopener noreferrer" target="_blank"><svg class="nav-bar-icons__universal-svg" viewBox="0 0 918.03 500" title="" role="img"><use xlink:href="/dist/svg/sprite.916a547f847493c4b74968250be94675.svg#icon-universal-plus-07209"></use></svg></a><label for="queryly_toggle" class="queryly_toggle"><div class="nav-bar-icons__search nav-bar-icons__icon queryly_search_button" data-analytics-linklocation="navigation" data-analytics-linkname="search" role="button" tabindex="0"><svg class="nav-bar-icons__search-image" viewBox="0 0 20 20" title="" role="img"><use xlink:href="/dist/svg/sprite.916a547f847493c4b74968250be94675.svg#icon-search-icon-d986f"></use></svg></div></label><button class="nav-bar-icons__icon nav-bar__hamburger" data-analytics-linklocation="navigation" data-analytics-linkname="hamburger" data-hook="nav-bar__menu-button" data-testid="nav-bar-hamburger" aria-label="menu" aria-expanded="false" tabindex="0"><div class="navbar-burger burger"><span aria-hidden="true"></span><span aria-hidden="true"></span><span aria-hidden="true"></span></div></button></div></div></div></nav><div class="hot-topics-banner" data-hook="hot-topics-banner"><div class="container hot-topics__container columns is-mobile is-centered"><div class="hot-topics column is-12-mobile is-11-tablet" data-hook="hot-topics"><div class="hot-topic__links-wrap"><a class="hot-topics__icon" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="hot-topics" href="/mx/news/trending"><svg class="hot-topics__icon-svg" viewBox="0 0 62 20" title="" role="img"><use xlink:href="/dist/svg/sprite.916a547f847493c4b74968250be94675.svg#icon-hot-topics-58edb"></use></svg></a><a class="hot-topic hot-topic--first" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="cynthia-rodriguez" data-hook="hot-topic" href="/mx/news/1233088/cynthia-rodriguez-rompio-el-silencio-sobre-las-dudas-que-ha-generado-su-noviazgo-con-carlos-rivera">Cynthia Rodríguez</a><a class="hot-topic " data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="natti-natasha" data-hook="hot-topic" href="/mx/news/1233375/natti-natasha-y-raphy-pina-se-comprometieron">Natti Natasha</a><a class="hot-topic " data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="meghan-markle" data-hook="hot-topic" href="/mx/news/meghan_markle">Meghan Markle</a><a class="hot-topic " data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="kardashians" data-hook="hot-topic" href="/mx/news/kardashians">Kardashians</a><a class="hot-topic " data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="universal" data-hook="hot-topic" href="https://www.universalplus.com/">Universal+</a><a class="hot-topic " data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="fotos" data-hook="hot-topic" href="/mx/news/photos">Fotos</a><a class="hot-topic " data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="videos" data-hook="hot-topic" href="/mx/news/videos">Videos</a></div></div></div></div></header><div class="theme-wrap"><main class="container"><div id="topbanner" class="mps-top-banner mps--centered" data-slot="topbanner"></div><main class="article-detail"><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.eonline.com/mx",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.eonline.com/mx/news",
                "name": "News"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.eonline.com/mx/news/1233326/que-opinan-las-hijas-de-jessi-uribe-de-paola-jara",
                "name": "que-opinan-las-hijas-de-jessi-uribe-de-paola-jara"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityofPage": {
        "@type": "WebPage",
        "speakable": {
            "@type": "SpeakableSpecification",
            "cssSelector": [
                "article-detail__title--speakable",
                "article-detail__subheader--speakable"
            ]
        },
        "@id": "https://www.eonline.com/mx/news/1233326/-que-opinan-las-hijas-de-jessi-uribe-de-paola-jara"
    },
    "headline": "&iquest;Qu&eacute; opinan las hijas de Jessi Uribe de Paola Jara?",
    "image": {
        "@type": "ImageObject",
        "url": "https://akns-images.eonline.com/eol_images/Entire_Site/2021021/rs_1056x698-210121070825-Captura_de_Pantalla_2021-01-21_a_las_10.07.42_a._m..png?fit=around%7C700:700&output-quality=90&crop=700:700;center,top",
        "width": 700,
        "height": 700,
        "caption": "Paola Jara, Jessi Uribe"
    },
    "datePublished": "2021-02-01T17:17:22.000Z",
    "dateModified": "2021-02-01T17:17:09.000Z",
    "author": {
        "@type": "Person",
        "name": "Sebastian Benavides"
    },
    "publisher": {
        "@type": "Organization",
        "name": "E! News",
        "logo": {
            "@type": "ImageObject",
            "url": "https://akns-images.eonline.com/eol_images/Entire_Site/201709//rs_100x60-170109133805-e-news-amp-logo-black.png",
            "width": 100,
            "height": 60
        },
        "description": "&iquest;Su relaci&oacute;n es tan buena como la que tienen los cantantes o es m&aacute;s tensa de lo que se sabe?"
    }
}</script><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "¿Qué opinan las hijos de Jessi Uribe de Paola Jara?",
    "duration": "PT01M35S",
    "description": "¿Su relación es tan buena como la que tienen los cantantes o es más tensa de lo que se sabe?",
    "contentURL": "https://link.theplatform.com/s/BdHJDC/media/9K3gMf_XQWyb",
    "thumbnailUrl": "https://eonlinethumbs-a.akamaihd.net/images/998/191/hijosjessipaola_319211_560x315_1851113539509.jpg",
    "uploadDate": "2021-02-01T08:00:00.000Z"
}</script><header><div class="columns is-desktop"><div class="column is-10-desktop is-offset-1-desktop"><h1 class="article-detail__title article-detail__title--speakable">¿Qué opinan las hijas de Jessi Uribe de Paola Jara?</h1><h2 data-hook="adp-subhead" class="article-detail__subheader article-detail__subheader--speakable">¿Su relación es tan buena como la que tienen los cantantes o es más tensa de lo que se sabe?</h2><div class="article-detail__meta"><span class="article-detail__meta-split"><span class="article-detail__by">por</span><span class="article-detail__meta__author" data-hook="adp-meta-author"> <a href="/authors/sebastian-benavides">Sebastian Benavides</a> </span></span><span class="article-detail__meta-split"><span class="article-detail__meta__date">01 feb, 2021 5:17 PM</span><span data-hook="adp-categories-button" data-analytics-linkname="category-tag-dropdown" data-analytics-linklocation="article-detail-tags" role="button" tabindex="0" class="adp-cat__text ">Tags<svg class="adp-cat__chevron" viewBox="0 0 7 12" title="" role="img"><use xlink:href="/dist/svg/sprite.916a547f847493c4b74968250be94675.svg#icon-chevron-1d027"></use></svg></span><div data-hook="apd-categories-list" class="adp-cat__list "><a href="/mx/news/family" data-analytics-linkname="familia" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Familia</a><a href="/mx/news/rumors" data-analytics-linkname="rumors" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Rumors</a><a href="/mx/news/kids" data-analytics-linkname="kids" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Kids</a><a href="/mx/news/couples" data-analytics-linkname="parejas" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Parejas</a><a href="/mx/news/celebrities" data-analytics-linkname="celebrities" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Celebrities</a><a href="/mx/news/instagram" data-analytics-linkname="instagram" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Instagram</a></div></span></div></div></div></header><div class="columns is-desktop"><div class="column is-7-desktop is-offset-1-desktop article-detail__main-content"><section class="article-detail__segment"><div data-hook="dockable" class="dockable" style="padding-top:56%"><div data-hook="dockable-wrap" class="dockable__wrap "><div class="dockable__video "><figure class="image is-16by9 video-player"><div class="video-player__content" data-testid="video-player__content"><iframe data-hook="videoplayeriframe" class="has-ratio" src="https://player.theplatform.com/p/BdHJDC/pdk6PocStable/select/media/9K3gMf_XQWyb/feed/mx_top_news_vdp?form=html&amp;playAll=true&amp;playIndex=first&amp;autoPlay=true&amp;logLevel=none&amp;params=fw_gdpr%3D0" width="100%" height="auto" title="E! Video Player" frameBorder="0" seamless="" allow="autoplay" allowfullscreen=""></iframe></div></figure></div></div></div><div class="text--xxs margin-bottom--md" data-hook="video-only-text"><span class="has-text-weight-extrabold">Videos relacionados<!-- -->:</span> <!-- -->¿Qué opinan las hijos de Jessi Uribe de Paola Jara?</div><div class="social-share "><button data-analytics-linkname="facebook-share-icon" data-analytics-linklocation="article-detail-page" class="social-share__fb-button social-share__button"><svg class="social-share__fb-svg" viewBox="0 0 85 28" title="" role="img"><use xlink:href="/dist/svg/sprite.916a547f847493c4b74968250be94675.svg#icon-fb-share-326c6"></use></svg></button><button data-analytics-linkname="twitter-share-icon" data-analytics-linklocation="article-detail-page" class="social-share__tw-button social-share__button"><svg class="social-share__tw-svg" viewBox="0 0 85 28" title="" role="img"><use xlink:href="/dist/svg/sprite.916a547f847493c4b74968250be94675.svg#icon-tw-share-e0c75"></use></svg></button></div></section><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>¿Su relación es tan buena como la que tienen los cantantes o es más tensa de lo que se sabe?</p>
<p>Semana tras semana queda más claro que la relación entre <a href="https://www.eonline.com/co/news/1229568/ya-hay-anillo-de-compromiso-entre-paola-jara-y-jessi-uribe?query=paola%20jaro" target="_blank" rel="noopener noreferrer">Paola Jara y Jessi Uribe</a> está yendo perfectamente.</p></div></section><div data-hook="adp-segment-ad" class="article-detail__segment-ad"><div class=" mps--centered" data-slot="inlinearticle"></div></div><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>Los dos usan sus redes sociales constantemente para compartirle a sus fans el gran amor que se encuentran viviendo en este momento, dos años después desde que comenzaron su relación. Pero muchos de sus fans ya se mueren de ganas por ver cuándo darán el siguiente paso y se arriesgarán a casarse.</p></div></section><section class="article-detail__segment"><div class="article-detail__cta" data-testid="segment-cta"><a data-hook="cta-link" href="/mx/news/1229566/ya-hay-anillo-de-compromiso-entre-paola-jara-y-jessi-uribe" data-analytics-linklocation="article-call-to-action" data-analytics-cta-type="article"><div class="article-detail__cta__thumb-wrap"><span class="thumb article-detail__image-wrap " data-hook="thumb"></span></div><div class="article-detail__cta__body"><div class="article-detail__cta__heading">también lee</div><div data-hook="cta-title" class="article-detail__cta__title">¡Ya hay anillo de compromiso entre Paola Jara y Jessi Uribe!</div></div></a></div></section><section class="article-detail__segment is-hidden-desktop"><section class="trending-content"><div class="widget__header 
						 
						 
						widget__header--with-line
						" data-hook="widget__header"><h4><span>Trending stories</span></h4><div class="widget__header-line"></div></div><div class="list__content"><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/mx/news/1233396/dustin-diamond-de-salvado-por-la-campana-murio-a-los-44-anos" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">1</div></div></div><div class="list-row__content column"><div class="snipe-banner   "><div data-hook="snipebanner-text" class="snipe-banner__text">Noticias de última hora</div><div data-hook="snipebanner-line" class="snipe-banner__line"></div></div><a class="widget__title is-clearfix" href="/mx/news/1233396/dustin-diamond-de-salvado-por-la-campana-murio-a-los-44-anos" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Dustin Diamond de <i>Salvado por la Campana</i> murió a los 44 años</h3></a></div></div><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:74%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/mx/news/1233246/el-nombre-de-meghan-markle-fue-eliminado-del-certificado-de-nacimiento-de-archie" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">2</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/mx/news/1233246/el-nombre-de-meghan-markle-fue-eliminado-del-certificado-de-nacimiento-de-archie" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>El nombre de Meghan Markle fue eliminado del certificado de nacimiento de Archie</h3></a></div></div><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:56%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/mx/news/1233088/cynthia-rodriguez-rompio-el-silencio-sobre-las-dudas-que-ha-generado-su-noviazgo-con-carlos-rivera" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">3</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/mx/news/1233088/cynthia-rodriguez-rompio-el-silencio-sobre-las-dudas-que-ha-generado-su-noviazgo-con-carlos-rivera" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Cynthia Rodríguez rompió el silencio sobre las dudas que ha generado su noviazgo con Carlos Rivera</h3></a></div></div></div></section></section><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>Pero hay varios retos que aún les quedan por superar, ya que <a href="https://www.eonline.com/co/news/1229568/ya-hay-anillo-de-compromiso-entre-paola-jara-y-jessi-uribe?query=paola%20jaro" target="_blank" rel="noopener noreferrer">Jessi </a>ya tiene cuatro hijos de sus relaciones del pasado y<a href="https://www.eonline.com/co/news/1229568/ya-hay-anillo-de-compromiso-entre-paola-jara-y-jessi-uribe?query=paola%20jaro" target="_blank" rel="noopener noreferrer"> Paola</a> ha tenido que ganarse su corazón para poder continuar con su padre.</p></div></section><div data-hook="taboola-wrap" id="mid-article-thumbnail" data-placement="Mid Article Thumbnail"></div><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>Y <a href="https://www.eonline.com/co/news/1229568/ya-hay-anillo-de-compromiso-entre-paola-jara-y-jessi-uribe?query=paola%20jaro" target="_blank" rel="noopener noreferrer">Jessi </a>tuvo una tierna visita para verlas este fin de semana y aprovechó, además, para tener una de sus habituales jornadas de preguntas y respuestas en donde un usuario se atrevió a preguntarle cómo se llevan sus hijas y <a href="https://www.eonline.com/co/news/1229568/ya-hay-anillo-de-compromiso-entre-paola-jara-y-jessi-uribe?query=paola%20jaro" target="_blank" rel="noopener noreferrer">Paola</a>. Y ellas mismas fueron las encargadas de responder.</p></div></section><section class="article-detail__segment"><div class="article-detail__cta" data-testid="segment-cta"><a data-hook="cta-link" href="/mx/news/1223640/paola-jara-y-jessi-uribe-anuncian-su-boda-para-el-2021" data-analytics-linklocation="article-call-to-action" data-analytics-cta-type="article"><div class="article-detail__cta__thumb-wrap"><span class="thumb article-detail__image-wrap " data-hook="thumb"></span></div><div class="article-detail__cta__body"><div class="article-detail__cta__heading">también lee</div><div data-hook="cta-title" class="article-detail__cta__title">¡Paola Jara y Jessi Uribe anuncian su boda para el 2021!</div></div></a></div></section><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>¡Haz clic en el video de arriba para verlas!</p></div></section></div><div class="column is-4-desktop is-hidden-touch article-detail__right-rail"><div class="article-detail__right-rail--topad"><div class=" mps--desktop-only" data-slot="boxflex"></div></div><section class="trending-content"><div class="widget__header 
						 
						 
						widget__header--with-line
						" data-hook="widget__header"><h4><span>Trending stories</span></h4><div class="widget__header-line"></div></div><div class="list__content"><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/mx/news/1233396/dustin-diamond-de-salvado-por-la-campana-murio-a-los-44-anos" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">1</div></div></div><div class="list-row__content column"><div class="snipe-banner   "><div data-hook="snipebanner-text" class="snipe-banner__text">Noticias de última hora</div><div data-hook="snipebanner-line" class="snipe-banner__line"></div></div><a class="widget__title is-clearfix" href="/mx/news/1233396/dustin-diamond-de-salvado-por-la-campana-murio-a-los-44-anos" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Dustin Diamond de <i>Salvado por la Campana</i> murió a los 44 años</h3></a></div></div><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:74%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/mx/news/1233246/el-nombre-de-meghan-markle-fue-eliminado-del-certificado-de-nacimiento-de-archie" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">2</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/mx/news/1233246/el-nombre-de-meghan-markle-fue-eliminado-del-certificado-de-nacimiento-de-archie" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>El nombre de Meghan Markle fue eliminado del certificado de nacimiento de Archie</h3></a></div></div><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:56%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/mx/news/1233088/cynthia-rodriguez-rompio-el-silencio-sobre-las-dudas-que-ha-generado-su-noviazgo-con-carlos-rivera" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">3</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/mx/news/1233088/cynthia-rodriguez-rompio-el-silencio-sobre-las-dudas-que-ha-generado-su-noviazgo-con-carlos-rivera" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Cynthia Rodríguez rompió el silencio sobre las dudas que ha generado su noviazgo con Carlos Rivera</h3></a></div></div><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/mx/news/1233284/kourtney-kardashian-tuvo-la-mejor-reaccion-a-una-alucinante-publicacion-de-su-novio-travis-barker" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">4</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/mx/news/1233284/kourtney-kardashian-tuvo-la-mejor-reaccion-a-una-alucinante-publicacion-de-su-novio-travis-barker" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Kourtney Kardashian tuvo la mejor reacción a una alucinante publicación de su novio Travis Barker</h3></a></div></div><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:74%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/mx/news/1233278/la-hermana-de-selena-quintanilla-rompe-en-llanto-con-un-mensaje-que-le-habia-enviado-la-cantante" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">5</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/mx/news/1233278/la-hermana-de-selena-quintanilla-rompe-en-llanto-con-un-mensaje-que-le-habia-enviado-la-cantante" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>La hermana de Selena Quintanilla rompe en llanto con un mensaje que le había enviado la cantante</h3></a></div></div></div></section><div id="right-rail-article-thumbnails"></div></div></div><div id="below-article-thumbnails-v2"></div></main></main></div><script>mps.writeFooter && mps.writeFooter();</script><footer class="page-footer"><div class="global-footer container" data-hook="global-footer"><div class="global-footer__line global-footer__line--first"></div><div class="global-footer__social" data-hook="global-footer-social"><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="fb" href="https://www.facebook.com/Eonlinelatino/" id="fb-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 9 18" title="" role="img"><use xlink:href="/dist/svg/sprite.916a547f847493c4b74968250be94675.svg#icon-facebook-61c5c"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="instagram" href="https://www.instagram.com/eonlinelatino/" id="instagram-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 20 20" title="" role="img"><use xlink:href="/dist/svg/sprite.916a547f847493c4b74968250be94675.svg#icon-instagram-122fc"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="twitter" href="https://twitter.com/EonlineLatino" id="twitter-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 21 16" title="" role="img"><use xlink:href="/dist/svg/sprite.916a547f847493c4b74968250be94675.svg#icon-twitter-7ad0a"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="youtube" href="https://www.youtube.com/channel/UC6UcLexTVtRCgv42PEv6LmA" id="youtube-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 20 14" title="" role="img"><use xlink:href="/dist/svg/sprite.916a547f847493c4b74968250be94675.svg#icon-youtube-a5a23"></use></svg></a></div><div class="global-footer__info-links-container"><div class="global-footer__info-links columns is-mobile is-multiline is-centered" data-hook="global-footer-info"><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="contact-us" href="/mx/contact">Contacto</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="ad-choices" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#gestión_de_cookies" target="_blank" rel="noopener noreferrer">Ad Choices</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="peoples-choice-faq" href="/peoples_choice_awards/faq">People&#x27;s Choice FAQ</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="politica-de-remocion" href="/mx/removal">Política De Remoción</a></div></div><div class="global-footer__line"></div><a class="global-footer__e-logo" href="/mx" data-hook="global-footer-logo-link"><svg class="global-footer__e-logo-svg" viewBox="0 0 22 73" title="" role="img"><use xlink:href="/dist/svg/sprite.916a547f847493c4b74968250be94675.svg#icon-elogo-dark-572ea"></use></svg></a><p class="global-footer__tagline">Tu destino para las noticias de entretenimiento, espectáculo, celebridades, moda, cultura pop y los shows de E!</p><div class="global-footer__legal" data-hook="global-footer-legal"><button data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="cookie-settings-one-trust" class="global-footer__legal-link ot-sdk-show-settings">Gestionar preferencias de cookies</button><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?intake=E!_Entertainment" data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="privacy-policy" class="global-footer__legal-link " rel="noopener noreferrer" target="_blank">Políticas De Privacidad</a></div><p class="global-footer__copyright">© <!-- -->2021<!-- --> E! Entertainment Television, LLC A Division of NBCUniversal. All rights reserved.</p></div></footer><script src="//assets.adobedtm.com/launch-ENfb0d8c9c83a248f186134c5888716f23.min.js" async=""></script></div></div>
        <script src="https://polyfill.io/v3/polyfill.min.js?version=3.52.1&features=Object.assign%2CPromise%2Ces6%2CSymbol%2CMap%2CWeakMap%2CSet%2CWeakSet%2CrequestAnimationFrame%2CUint8Array%2CIntersectionObserver%2CIntersectionObserverEntry%2CResizeObserver%2CCustomEvent%2CArray.prototype.lastIndexOf%2CArray.prototype.find%2CArray.prototype.some%2CArray.from%2CObject.freeze%2Cfetch%2CObject.entries%2CNode.prototype.contains%2CArray.prototype.findIndex%7Cgated%2CArray.prototype.includes%7Cgated%2CString.prototype.includes%7Cgated" async></script>
        <script>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</script>
        <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":[]}</script>
<script async data-chunk="articledetail" src="/dist/js/webpack.runtime.741220482d031c644f0e.js"></script>
<script async data-chunk="articledetail" src="/dist/js/535.e029918e8fd02dd81430.js"></script>
<script async data-chunk="articledetail" src="/dist/js/494.a06be6d89f145438f4b9.js"></script>
<script async data-chunk="articledetail" src="/dist/js/455.a83c73d119d713c8c576.js"></script>
<script async data-chunk="articledetail" src="/dist/js/783.90c0d8ec9afe7df8ba6e.js"></script>
<script async data-chunk="articledetail" src="/dist/js/343.a74d148376ae70e04a6d.js"></script>
<script async data-chunk="articledetail" src="/dist/js/articledetail.4b782e5646c5f06dd4e4.js"></script>
      </body>
  </html>