











	
	
	
	
	
	
	
	
	
		
	
	
	
	


<!DOCTYPE html>
<html lang="es-CO" xmlns:og="http://ogp.me/ns/fb#"  xmlns:fb="http://www.facebook.com/2008/fbml" class="co">

	<head>
		<!--  -->

		
			
		

		
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">



	<title>&iexcl;Backstreet Boys estrenan nueva m&uacute;sica luego de 5 a&ntilde;os! | E! News</title>
	<meta name="description" content="La boyband de los 90s presenta Don&#39;t Go Breaking My Heart">

	
	
		<link rel="alternate" href="https://www.eonline.com/mx/news/936189/-backstreet-boys-estrenan-nueva-musica-luego-de-5-anos" hreflang="es-mx" class="js-onee-hreflang">
	
		<link rel="alternate" href="http://www.eonline.com/ar/news/936217/-backstreet-boys-estrenan-nueva-musica-luego-de-5-anos" hreflang="es-ar" class="js-onee-hreflang">
	
		<link rel="alternate" href="http://www.eonline.com/co/news/936218/-backstreet-boys-estrenan-nueva-musica-luego-de-5-anos" hreflang="es-co" class="js-onee-hreflang">
	
		<link rel="alternate" href="http://www.eonline.com/ve/news/936219/-backstreet-boys-estrenan-nueva-musica-luego-de-5-anos" hreflang="es-ve" class="js-onee-hreflang">
	
	
	<meta name="one.e.enabled" data-edition="co" class="js-onee-meta-tag">
	
	
	<link rel="shortcut icon" href="/resources/images/misc/favicon.ico">
	<link rel="icon" href="/resources/images/misc/eonline_favicon_trans.png">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	
	
	<meta name="google-site-verification" content="PrhEi7w612RQMIMh7TQkkEOxkApb2TCbAZBdqITWU3U"> 
	<meta name="msvalidate.01" content="564B986CE3CECCAE84779191BEC6B755"> 
	
	
	
<meta property="og:title" content="Backstreet Boys estrena nueva m&uacute;sica luego de 5 a&ntilde;os">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.eonline.com/co/news/936218/-backstreet-boys-estrenan-nueva-musica-luego-de-5-anos">
<meta property="og:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/2018417/rs_600x600-180517075500-600-Backstreet-Boys.jpg?fit=around|600:467&crop=600:467;center,top&output-quality=90">
<meta property="og:site_name" content="E! Online">
<meta property="og:description" content="La boyband de los 90s presenta Don&#39;t Go Breaking My Heart">
<meta property="og:locale" content="es_CO">




	<meta property="og:image:width" content="600">
	<meta property="og:image:height" content="467">
	<meta property="article:published_time" content="Thu May 17 09:29:55 PDT 2018">
	<meta property="article:modified_time" content="Thu May 17 09:29:46 PDT 2018">



	


<meta property="fb:admins" content="10101649">
<meta property="fb:pages" content="89033370735">
<meta property="fb:pages" content="199268073449270">
<meta property="fb:pages" content="1387539234854280">

	<meta property="fb:app_id" content="195662528604">




	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="https://twitter.com/eonline">
	<meta name="twitter:title" content="Backstreet Boys estrena nueva música luego de 5 años">
	<meta name="twitter:description" content="La boyband de los 90s presenta Don't Go Breaking My Heart">
	<meta name="twitter:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/2018417/rs_600x600-180517075500-600-Backstreet-Boys.jpg?fit=around|600:300&crop=600:300;center,top&output-quality=90">
	<meta name="twitter:url" content="https://www.eonline.com/co/news/936218/-backstreet-boys-estrenan-nueva-musica-luego-de-5-anos">


	





	
	<meta class="swiftype" name="category" data-type="enum" content="News">
	<meta class="swiftype" name="publication_date" data-type="date" content="2018-05-17T09:29:55 PDT">
	<meta class="swiftype" name="title" data-type="string" content="¡Backstreet Boys estrenan nueva música luego de 5 años!">
	<meta class="swiftype" name="image" data-type="enum" content="https://akns-images.eonline.com/eol_images/Entire_Site/2018417/rs_600x600-180517075500-600-Backstreet-Boys.jpg">
	
		<meta class="swiftype" name="tag" data-type="string" content="Top Stories">
	
		<meta class="swiftype" name="tag" data-type="string" content="Musica Enews">
	


	



	<meta name="sailthru.contenttype" content="news">
	<meta name="sailthru.image.full" content="https://akns-images.eonline.com/eol_images/Entire_Site/2018417/rs_600x600-180517075500-600-Backstreet-Boys.jpg?fit=around|300:300&crop=300:300;center,top&output-quality=90">



	<meta name="sailthru.cid" content="936218">



	<meta name="sailthru.ed.cid" content="co_936218">


	
	
	
		<link rel="canonical" href="https://www.eonline.com/co/news/936218/-backstreet-boys-estrenan-nueva-musica-luego-de-5-anos">
	

	
		
		
	

	
		
		
	

	
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.eonline.com/co/news/936218/-backstreet-boys-estrenan-nueva-musica-luego-de-5-anos">
	

	
	
		<link rel="amphtml" href="https://m.eonline.com/co/amp/news/936218/-backstreet-boys-estrenan-nueva-musica-luego-de-5-anos">
	
	
	
	
		<meta name="googlebot-news" content="noindex">
	
	
	

	

	

	
		<meta name="news_keywords" content="backstreet boys, musica, don't go breaking my heart">
	

	
	<meta name="tp:PreferredRuntimes" content="universal,html5,flash">
	<meta name="tp:PreferredFormats" content="MPEG4,M3U">

	
	<meta name="google-site-verification" content="jOadQCDbZTkKw5sn27yXszjIb9c3PdMPHENN92uPWy8" />




		
		

		
		















<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i,900,900i|Oswald:400,300,700">
<link type="text/css" rel="stylesheet" href="/dist/css/head.resources.22.00e6dfed8049d0b1e4cf.css">
<link type="text/css" rel="stylesheet" href="/dist/css/all.widgets.21.cd0c8521effd33cb66fd.css">













	
	
	
	
	
	
	
			
	        
		  
		
				
				




<script>
var eol_fw_ad_policy = "policy%3D133785210";
var eol_fw_ad_policy_num = "133785210";
</script>


<script id="js-evideo" data-edomain="www.eonline.com"
	data-edition="co"
	data-port="80"
	data-embed-code="Obtener código de Incorporación"
	data-to-copy="CTRL-C o CMD-C para copiar, luego oprima ENTER"
	data-copy="COPIAR"
></script>

<script src="/dist/js/vendor.e2a9e2154c476ac7bada.js"></script>
<script src="/dist/js/head.resources.22.d3a494afc29573daef3a.js"></script>










<script>
	// Static MPS values
	var mpsopts = {'updatecorrelator':true, 'host': "mps.nbcuni.com" };

	// Define Specific MPS values for Page
	var mpscall={
	    'site': "eonline-web",
	    'path': "", // unique path value for page GETS DYNAMICALLY SET BY MPS 
	    'cag[locale]': $.cookie('adEdition') || "us", // akamai cookie || default us
	};

	
		
		
			mpscall['is_content'] = 1; // 1 for articles & 

			
				mpscall["content_id"] = '936218';
						
		
	
	
		mpscall['cag[topics]'] = "top stories|musica enews"; //pipe delim list of all topics
	
	

		
			
			
				mpscall['cag[primary]'] = "top stories"; //primary topic

				
					mpscall['cat'] = "topics|"+mpscall['cag[primary]']+"|news detail";
				
			
			
	
	
	
		mpscall['type'] = 'news detail';
		
        
	
	
	var mps=mps||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now();mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;var slotid="mps-getad-"+adunit.replace(/\W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";head.insertBefore(mpsload,head.firstChild)})();
</script>







<script type="text/javascript">
	var wa = wa || {
		site: {
			edition: {
				content: "co",
				geo: jQuery.cookie("geoEdition"),
				ad: jQuery.cookie("adEdition")
			},
			experience: 'desktop'
		}
	};
</script>



	
	
		
		
			
				
					<script src="//assets.adobedtm.com/40c5e2c2fd7b89c305112b620e8ba76af1e548fe/satelliteLib-90d98ff908836445257862774a980980cee4ecb6.js"></script>
				
				
			
		

	










<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035083", c3: "", c4: "", cs_ucfr: "0" });
	(function(){ 
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el); 
	})(); 
</script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>




		
		






<link type="text/css" rel="stylesheet" href="/dist/css/article.detail.16.6bdf9b4e64b844c0b240.css" />

<script>
    (function($){
        /* Set the framework type as soon as we can so that there isn't a "jump"
           going from fw lrg 1280 to 980, since this jsp loads in the <head> */
        var winWidth = $(window).width();
        if(winWidth <= 1280 && 'false' === "false"){
            $('html').addClass('fw--md');
        }
    })(jQuery);
</script>


<script>
(function($){
    if(navigator.userAgent.match(/iPad/i) == null) {
		$("html").addClass("no-touch");
	} else {$("html").addClass("touch");}

})(jQuery);
</script>




<meta name="sailthru.date" content="2018-05-17 09:29:55" />

<meta name="sailthru.title" content="&iexcl;Backstreet Boys estrenan nueva m&uacute;sica luego de 5 a&ntilde;os!" />
<meta name="sailthru.tags" content="top_stories,musica_enews" />
<meta name="sailthru.edition" content="co" />


<meta itemprop="datePublished" content="2018-05-17T09:29:55Z" />
<meta itemprop="dateModified" content="2018-05-17T09:29:46Z" />

<script type="text/javascript" src="https://pdk.theplatform.com/next/pdk/tpPdk.js"></script>

<script type="text/javascript">
(function() { 
    function loadHorizon() { 
        var s = document.createElement('script'); 
        s.type = 'text/javascript'; 
        s.async = true; 
        s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js'; 
        var x = document.getElementsByTagName('script')[0]; 
        x.parentNode.insertBefore(s, x); 
    } 
    loadHorizon(); 
    var oldOnLoad = window.onload; 
    window.onload = function() { 
        if (typeof oldOnLoad === 'function') { 
            oldOnLoad(); 
        } 
        Sailthru.setup({ 
            domain: 'horizon.eonline.com' 
        }); 
    }; 
})(); 
</script> 

<script id="adp-js" type="text/javascript" src="/dist/js/article.detail.16.179180515c868623d32e.js" data-v-gallery="false"></script>

	</head>

	
		
		
			
		
		

	
	<body 
		id="detail" 
		class=" eol news news edition_co js-onee-script"
		data-edition="co" 
		data-isEditionOptInEnabled="true" 
		data-editionOptInType="default"
		data-pagetype="NEWS_DETAIL">

		<div class="leaderboard" data-hook="leaderboard">
			<div class="nav__adbanner" data-hook="navadbanner">

























	










	




			
	
		<div  id="top-banner"  data-slot="topbanner"   data-render-ad="instant" class="mps-ad" ></div>
	



	<script>
		if (typeof mps === 'object') {
			console.log('eolMpsAd Instant', 'topbanner');
			
			mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
			mps._queue.gptloaded.push(function() {
				mps.insertAd(mps._select('#top-banner'), 'topbanner', '');
			});
		}
	</script>


</div>
			<div class="lp_wrap">
				










	
		
	
	






	
	
	
	
	
	
		
	
			
	
	


<div class="nav__wrapper" id="nav__wrapper">
	<div class="nav" id="HHeader" data-nav-info='{"edition" : "co"}' data-hook="main-nav">
	<div class="nav__extender nav__extender--left"><div class="extender-bkg"></div></div>
	<div class="nav__extender nav__extender--right"></div>
		<div class="nav__nav-base">
			<div class="nav__first-group">
				
				
				
				
					
					
						
					
					
				

				<a class="nav__logo-link nav__logo-link--latam nav__logo-link--latam-branding" href="/co/" data-omniture='trackNavElement|{"products":";top-navigation:e-logo;;;event21=1","eVar16":"top-navigation:e-logo","eVar17":"top-navigation:e-logo:/","prop17":"top-navigation:e-logo:nav-item:e-logo","eVar42":"navigation","prop42":"navigation"}'></a>
			</div>
			<div class="nav__second-group">
				<ul class="social">
					<li class="social__fb-section">
						<a class="social__fb-button" href="#" data-link="unbind-omniture"></a>
						<div class="social__fb-half-circle"></div>
						<div class="social__fb-sliderbase">
							<div class="social__fb-container">
                                <div id="fb-root"></div>
                                <div class="fb-like" data-href="http://www.facebook.com/eonlinelatino" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false" data-font="arial" data-omniture="trackElement|{'trackEvents':'event20,event21','products':';top-navigation:social;;;event21=1,;top-navigation:social;;;event20=1','eVar16':'top-navigation:social','eVar17':'top-navigation:social:http://www.facebook.com/eonlinelatino','prop17':'top-navigation:social:facebook:facebook','eVar42':'navigation','prop42':'navigation','prop67':'social','eVar67':'social','linkName':'main-nav-social-link','prop68':'facebook','eVar68':'facebook'}"></div>
							</div>
							
						</div>
					</li>
					<li>
						<a class="social__tw-button" data-link="unbind-omniture" data-social-info="EonlineLatino" href="#"></a>
					</li>
					<li>
						<a class="social__instagram-button" data-link="unbind-omniture" data-social-info="https://www.instagram.com/eonlinelatino/" href="#"></a>
					</li>
					<li>
						<a class="social__gplus-button" data-link="unbind-omniture" data-social-info="https://plus.google.com/+Eonlinelatinoplus/posts" href="#"></a>
					</li>
					
				</ul>
                <ul class="nav__menu-main">
                    
                    
                        
                        
                            
                        <li class="nav__menu-item">
                            
                                
                                    <a href="/co/news" data-omniture='trackNavElement|{ "products" : ";top-navigation:noticias;;;event21=1", "eVar16" : "top-navigation:noticias", "eVar17" : "top-navigation:noticias:/co/news", "prop17" : "top-navigation:noticias:nav-item:noticias", "eVar42" : "navigation", "prop42" : "navigation" }'>Noticias</a>
                                
                                
                            
                            
                            
                        </li>
                    
                        
                        
                            
                        <li class="nav__menu-item">
                            
                                
                                    <a href="https://www.eonline.com/co/photos" data-omniture='trackNavElement|{ "products" : ";top-navigation:fotos;;;event21=1", "eVar16" : "top-navigation:fotos", "eVar17" : "top-navigation:fotos:https://www.eonline.com/co/photos", "prop17" : "top-navigation:fotos:nav-item:fotos", "eVar42" : "navigation", "prop42" : "navigation" }'>Fotos</a>
                                
                                
                            
                            
                            
                        </li>
                    
                        
                        
                            
                        <li class="nav__menu-item">
                            
                                
                                    <a href="/co/videos" data-omniture='trackNavElement|{ "products" : ";top-navigation:videos;;;event21=1", "eVar16" : "top-navigation:videos", "eVar17" : "top-navigation:videos:/co/videos", "prop17" : "top-navigation:videos:nav-item:videos", "eVar42" : "navigation", "prop42" : "navigation" }'>Videos</a>
                                
                                
                            
                            
                            
                        </li>
                    
                        
                        
                            
                        <li class="nav__menu-item">
                            
                                
                                    <a href="/co/shows/schedule" data-omniture='trackNavElement|{ "products" : ";top-navigation:programacion;;;event21=1", "eVar16" : "top-navigation:programacion", "eVar17" : "top-navigation:programacion:/co/shows/schedule", "prop17" : "top-navigation:programacion:nav-item:programacion", "eVar42" : "navigation", "prop42" : "navigation" }'>Programaci&oacute;n</a>
                                
                                
                            
                            
                            
                        </li>
                    
                        
                        
                            
                        <li class="nav__menu-item">
                            
                                
                                    <a href="/co/news/fashion" data-omniture='trackNavElement|{ "products" : ";top-navigation:moda;;;event21=1", "eVar16" : "top-navigation:moda", "eVar17" : "top-navigation:moda:/co/news/fashion", "prop17" : "top-navigation:moda:nav-item:moda", "eVar42" : "navigation", "prop42" : "navigation" }'>Moda</a>
                                
                                
                            
                            
                            
                        </li>
                    
                        
                        
                            
                        <li class="nav__menu-item">
                            
                                
                                    <a href="/co/news/red_carpet" data-omniture='trackNavElement|{ "products" : ";top-navigation:alfombra-roja;;;event21=1", "eVar16" : "top-navigation:alfombra-roja", "eVar17" : "top-navigation:alfombra-roja:/co/news/red_carpet", "prop17" : "top-navigation:alfombra-roja:nav-item:alfombra-roja", "eVar42" : "navigation", "prop42" : "navigation" }'>Alfombra Roja</a>
                                
                                
                            
                            
                            
                                <ul class="nav__subnav">
                                    
                                        <li>
                                            
                                            
                                            <a href="/co/shows/peoples_choice_awards" data-omniture='trackNavElement|{ "products" : ";top-navigation:peoples-choice-awards;;;event21=1", "eVar16" : "top-navigation:peoples-choice-awards", "eVar17" : "top-navigation:peoples-choice-awards:/co/shows/peoples_choice_awards", "prop17" : "top-navigation:peoples-choice-awards:nav-item:peoples-choice-awards", "eVar42" : "navigation", "prop42" : "navigation" }'>PEOPLE'S CHOICE AWARDS</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="https://www.eonline.com/co/news/2018_golden_globes" data-omniture='trackNavElement|{ "products" : ";top-navigation:golden-globes;;;event21=1", "eVar16" : "top-navigation:golden-globes", "eVar17" : "top-navigation:golden-globes:https://www.eonline.com/co/news/2018_golden_globes", "prop17" : "top-navigation:golden-globes:nav-item:golden-globes", "eVar42" : "navigation", "prop42" : "navigation" }'>GOLDEN GLOBES</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="https://www.eonline.com/co/news/2018_golden_globes" data-omniture='trackNavElement|{ "products" : ";top-navigation:sag-awards;;;event21=1", "eVar16" : "top-navigation:sag-awards", "eVar17" : "top-navigation:sag-awards:https://www.eonline.com/co/news/2018_golden_globes", "prop17" : "top-navigation:sag-awards:nav-item:sag-awards", "eVar42" : "navigation", "prop42" : "navigation" }'>SAG AWARDS</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="https://www.eonline.com/co/news/2018_grammys" data-omniture='trackNavElement|{ "products" : ";top-navigation:grammys;;;event21=1", "eVar16" : "top-navigation:grammys", "eVar17" : "top-navigation:grammys:https://www.eonline.com/co/news/2018_grammys", "prop17" : "top-navigation:grammys:nav-item:grammys", "eVar42" : "navigation", "prop42" : "navigation" }'>GRAMMYS</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="https://www.eonline.com/co/news/2018_oscars" data-omniture='trackNavElement|{ "products" : ";top-navigation:oscars;;;event21=1", "eVar16" : "top-navigation:oscars", "eVar17" : "top-navigation:oscars:https://www.eonline.com/co/news/2018_oscars", "prop17" : "top-navigation:oscars:nav-item:oscars", "eVar42" : "navigation", "prop42" : "navigation" }'>OSCARS</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="https://www.eonline.com/co/news/2018_emmys" data-omniture='trackNavElement|{ "products" : ";top-navigation:emmys;;;event21=1", "eVar16" : "top-navigation:emmys", "eVar17" : "top-navigation:emmys:https://www.eonline.com/co/news/2018_emmys", "prop17" : "top-navigation:emmys:nav-item:emmys", "eVar42" : "navigation", "prop42" : "navigation" }'>EMMYS</a>
                                        </li>
                                    
                                </ul>
                            
                        </li>
                    
                        
                        
                            
                        <li class="nav__menu-item">
                            
                                
                                    <a href="/co/shows/the_kardashians" data-omniture='trackNavElement|{ "products" : ";top-navigation:kardashians;;;event21=1", "eVar16" : "top-navigation:kardashians", "eVar17" : "top-navigation:kardashians:/co/shows/the_kardashians", "prop17" : "top-navigation:kardashians:nav-item:kardashians", "eVar42" : "navigation", "prop42" : "navigation" }'>Kardashians</a>
                                
                                
                            
                            
                            
                        </li>
                    
                        
                        
                            
                        <li class="nav__menu-item">
                            
                                
                                
                                    
                                    <div class="nav__no-link" data-parent-nav-item-text="shows">Shows</div>
                                
                            
                            
                            
                                <ul class="nav__subnav">
                                    
                                        <li>
                                            
                                            
                                            <a href="/co/shows/kiss_bang_love" data-omniture='trackNavElement|{ "products" : ";top-navigation:kiss-bang-love;;;event21=1", "eVar16" : "top-navigation:kiss-bang-love", "eVar17" : "top-navigation:kiss-bang-love:/co/shows/kiss_bang_love", "prop17" : "top-navigation:kiss-bang-love:nav-item:kiss-bang-love", "eVar42" : "navigation", "prop42" : "navigation" }'>KISS BANG LOVE</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="/co/shows/cambiame_el_look" data-omniture='trackNavElement|{ "products" : ";top-navigation:cambiame-el-look;;;event21=1", "eVar16" : "top-navigation:cambiame-el-look", "eVar17" : "top-navigation:cambiame-el-look:/co/shows/cambiame_el_look", "prop17" : "top-navigation:cambiame-el-look:nav-item:cambiame-el-look", "eVar42" : "navigation", "prop42" : "navigation" }'>CAMBIAME EL LOOK</a>
                                        </li>
                                    
                                </ul>
                            
                        </li>
                    
                        
                        
                            
                        <li class="nav__menu-item">
                            
                                
                                    <a href="/co/news/fitness" data-omniture='trackNavElement|{ "products" : ";top-navigation:fitness;;;event21=1", "eVar16" : "top-navigation:fitness", "eVar17" : "top-navigation:fitness:/co/news/fitness", "prop17" : "top-navigation:fitness:nav-item:fitness", "eVar42" : "navigation", "prop42" : "navigation" }'>Fitness</a>
                                
                                
                            
                            
                            
                        </li>
                    
                        
                        
                            
                        <li class="nav__menu-item">
                            
                                
                                    <a href="https://www.eonline.com/co" data-omniture='trackNavElement|{ "products" : ";top-navigation:mas;;;event21=1", "eVar16" : "top-navigation:mas", "eVar17" : "top-navigation:mas:https://www.eonline.com/co", "prop17" : "top-navigation:mas:nav-item:mas", "eVar42" : "navigation", "prop42" : "navigation" }'>M&aacute;s</a>
                                
                                
                            
                            
                            
                                <ul class="nav__subnav">
                                    
                                        <li>
                                            
                                            
                                            <a href="https://www.eonline.com/co/news/beauty" data-omniture='trackNavElement|{ "products" : ";top-navigation:belleza;;;event21=1", "eVar16" : "top-navigation:belleza", "eVar17" : "top-navigation:belleza:https://www.eonline.com/co/news/beauty", "prop17" : "top-navigation:belleza:nav-item:belleza", "eVar42" : "navigation", "prop42" : "navigation" }'>Belleza</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="https://www.eonline.com/co/news/babies" data-omniture='trackNavElement|{ "products" : ";top-navigation:criaturas;;;event21=1", "eVar16" : "top-navigation:criaturas", "eVar17" : "top-navigation:criaturas:https://www.eonline.com/co/news/babies", "prop17" : "top-navigation:criaturas:nav-item:criaturas", "eVar42" : "navigation", "prop42" : "navigation" }'>Criaturas</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="https://www.eonline.com/co/news/couples" data-omniture='trackNavElement|{ "products" : ";top-navigation:parejas;;;event21=1", "eVar16" : "top-navigation:parejas", "eVar17" : "top-navigation:parejas:https://www.eonline.com/co/news/couples", "prop17" : "top-navigation:parejas:nav-item:parejas", "eVar42" : "navigation", "prop42" : "navigation" }'>Parejas</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="https://www.eonline.com/co/news/home" data-omniture='trackNavElement|{ "products" : ";top-navigation:casa;;;event21=1", "eVar16" : "top-navigation:casa", "eVar17" : "top-navigation:casa:https://www.eonline.com/co/news/home", "prop17" : "top-navigation:casa:nav-item:casa", "eVar42" : "navigation", "prop42" : "navigation" }'>Casa</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="https://www.eonline.com/co/news/travel" data-omniture='trackNavElement|{ "products" : ";top-navigation:viaje;;;event21=1", "eVar16" : "top-navigation:viaje", "eVar17" : "top-navigation:viaje:https://www.eonline.com/co/news/travel", "prop17" : "top-navigation:viaje:nav-item:viaje", "eVar42" : "navigation", "prop42" : "navigation" }'>Viaje</a>
                                        </li>
                                    
                                </ul>
                            
                        </li>
                    
                </ul>
			</div>
			<div class="nav__third-group">
				
				
				
					<div class="nav__button-type1">
						<a class="nav__button-type1-link" href="http://www.enowlatino.com/" target="_blank">EPISODIOS COMPLETOS</a>		
					</div>
				
				<ul class="nav__menu-intl">
					<li><a class="nav__menu-intl-current" href="javascript:void(0)" data-link="unbind-omniture">co</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__au" href="/au" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/au","prop17":"top-navigation:edition:edition-link:australia","eVar42":"navigation","prop42":"navigation"}'>Australia</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__de" href="/de" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/de","prop17":"top-navigation:edition:edition-link:germany","eVar42":"navigation","prop42":"navigation"}'>Germany</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__fr" href="/fr" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/fr","prop17":"top-navigation:edition:edition-link:france","eVar42":"navigation","prop42":"navigation"}'>France</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__uk" href="/uk" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/uk","prop17":"top-navigation:edition:edition-link:uk","eVar42":"navigation","prop42":"navigation"}'>UK</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__ca" href="/ca" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/ca","prop17":"top-navigation:edition:edition-link:canada","eVar42":"navigation","prop42":"navigation"}'>Canada</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__us" href="/" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/","prop17":"top-navigation:edition:edition-link:usa","eVar42":"navigation","prop42":"navigation"}'>USA</a></li>

					
						
							<li class="nav__menu-intl-menuitem"><a class="nav__mx" href="/mx" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/mx","prop17":"top-navigation:edition:edition-link:mexico","eVar42":"navigation","prop42":"navigation"}' rel="noopener">Mexico</a></li>
							<li class="nav__menu-intl-menuitem"><a class="nav__br" href="/br" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/br","prop17":"top-navigation:edition:edition-link:brazil","eVar42":"navigation","prop42":"navigation"}'>Brazil</a></li>
							<li class="nav__menu-intl-menuitem"><a class="nav__ar" href="/ar" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/ar","prop17":"top-navigation:edition:edition-link:argentina","eVar42":"navigation","prop42":"navigation"}'>Argentina</a></li>	
							<li class="nav__menu-intl-menuitem"><a class="nav__co" href="/co" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/co","prop17":"top-navigation:edition:edition-link:colombia","eVar42":"navigation","prop42":"navigation"}'>Colombia</a></li>		
							<li class="nav__menu-intl-menuitem"><a class="nav__ve" href="/ve" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/ve","prop17":"top-navigation:edition:edition-link:venezuela","eVar42":"navigation","prop42":"navigation"}'>Venezuela</a></li>	
							
								
					
				</ul>
				<div class="nav__search">
					<a href="#" class="nav__search-button" data-link="unbind-omniture"></a>
					<div class="nav__search-form">
						<form class="nav__form" action="/co/search">
							<label class="nav__form-label">Buscar</label>
							<input class="nav__form-textarea" type="text" value="" name="query" autocomplete="on" />
							<input class="nav__form-submit" type="submit" value="" />
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>


			</div>
		</div>
		

		<div class="eol-outerwrapper" data-hook="eol-outerwrapper"> 

			

			
			<div id="page" class="lp_wrap">
				


























		
	
















	
		
	



<script type="text/javascript">
 var tpLogLevel = "error";

 function fw_config(){
 	return evideo.getFreewheelConfig('article', '');
 }

	/* ===| *BEGIN* SET OMNITURE NATIVE CONTENT VARIABLE |=== */
	/*
		- execute very early, before tracking.jsp (s.tl function call)
		- execute after wa object is created
	*/
	// avoid wa object undefined error on pages in which wa is possibly not defined
	var wa = wa || {};

	wa.page = wa.page || {};
	wa.page.content = wa.page.content || {};
	

	// check if page has branded content enabled
	if (false) {
		wa.page.content.native = "native";
	} else {
		wa.page.content.native = "not-native";
	}
	/* ====| *END* SET OMNITURE NATIVE CONTENT VARIABLE |==== */

	eolMpsAd.isSkinBleed = true;  // for mps skin ad
</script>


 














	




	



	
	
	
		
		
	



	
	
		
			
			
				 
			
		
	



<div id="article-detail" class="article-detail" 
		data-swiftype-index="true" 
		data-swiftype-name="body" 
		data-swiftype-type="text"
		data-twitter-title="Backstreet Boys estrena nueva música luego de 5 años"
		data-video-dock-suppressed="false">

	
	
	

	
	

	<div class="article-meta  ">
		
		
		




		<h1 class="article__title">
			&iexcl;Backstreet Boys estrenan nueva m&uacute;sica luego de 5 a&ntilde;os!
		</h1>
		
		
		





<div class="presented-by" data-swiftype-index="false">
	<div
		id="presented-by__bar"
		class="presented-by__bar"
		data-has-byline-override="false"
		data-has-adkeyword="false"
	>
		<ul class="l-grid presented-by--spacing">
			
			
				
				
					
					<li class="presented-by--v-centered">
						<div class="presented-by__textbox">
							<div class="presented-by__default-byline-element">Por</div>
							<div class="presented-by__default-byline-element"><div class="e-logo--xs"></div>
						<div class="presented-by__default-byline-element">&</div>
						</div>					
					</li>

				
			
						

		</ul>
	</div>
	<div class="presented-by__divider"></div>
</div>

		
		
		








<p class="entry-meta" data-swiftype-index="false">
	<span class="entry-meta__author">
		<span class="u-lc">por</span>
		

		
			
				
					<a href="/authors/samantha-schnurr">Samantha Schnurr</a>
				
				
			
			
		
	</span>
	
		<span>|&nbsp;Traducido por&nbsp;</span>
	
	|
	
		
		
			<span class="entry-meta__time">
				








	
	
	
	
		
		jue., 17 may. 2018 9:29 AM		
	
	
	
	
			</span>
		
	
</p>

		
		

		















	
	
































	




	
	








<div id="article-detail-social-icons" class="cs-container" data-swiftype-index="false" data-omniture-info='{ "pagename" : "news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "widgetType" : "share:social", "pageType" : "text-blocks" }'>
	<ul class="cs-list clear">
		
			<li class="cs-fb cs-item">
				<div class="cs-share"  >
					<span class="cs-sharetext">Share</span>
				</div>
				
			</li>
		
		
		<li  class="cs-ts cs-item">
			<div  class="cs-share" >
				<span class="cs-sharetext">Tweet</span>
			</div>
			
		</li>
		
			<li class="cs-gp cs-item">
				<div class="cs-share" >
					<span class="cs-sharetext">Share</span>
				</div>
				
			</li>
		
			
		
		
			<li id="email-bttn-article-detail-social-icons" class="cs-email cs-item">
				<div  class="cs-share email" >
					<span class="cs-sharetext">Email</span>
				</div>
			</li>
		
		
		
	</ul>
	
	
		<div id="preload_hovers_here-article-detail-social-icons" style="display: none;">
		   <!-- <img src="/resources/customSocialBar/images/google_hover.png" width="1" height="1" /> -->
		   <img src="/resources/customSocialBar/images/Facebook_hover.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/twitter.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/email_hover.png" width="1" height="1" />
		   
		</div>
	
</div>

	
	
		
		
		
		
		
		
			
		
	

	<script type="text/javascript">
		customSocialBar.globalSettings = {
				"twitterAccount" : "enews",
				"i8nProductionDomain" : "https://www.eonline.com",
				"edition" : "co",
				"embedTop" : 40,
				"embedLeft" : 0
		}
	</script>












<script>
	//this is a var b/c we could reuse this articleDetailConfigJSON in the bottom social bar (but n change the containerID)
	(function(){
		
		var articleDetailConfigJSON = {
			"containerID" : "article-detail-social-icons",
			"tweetText" : "Backstreet Boys estrena nueva música luego de 5 años",
			"getCountsOnLoad": true,
			"articleId": 936218
		};

		var articleDetailSocialBar = new customSocialBar(articleDetailConfigJSON);
		customSocialOmnitureHelper(articleDetailSocialBar); //activate default omniture
	})();

</script>

	</div>

	
	
	
	

	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
			














	

	<div id="photo-txt-0" class="post-content text-block clearfix post-content--groupedn-txt " data-hook="scrollable-block" >

		
		
			<div class="column post-content__image--left post-content__image" data-swiftype-index="false">

				

				
					







		    
<div class="article_pinterest"></div>

<style>
.article_pinterest{background: url('/resources/images/pinterest/pinterest.png');height:51px;width:51px;}
.article_pinterest:hover{cursor:pointer;background:url('/resources/images/pinterest/pinterest_hover.png');height:51px;width:51px;}
</style>

<script> 
	var edition = 'co';
	var encodedShareURL = encodeURI('https://www.eonline.com/co/news/936218/-backstreet-boys-estrenan-nueva-musica-luego-de-5-anos');
	var imgSrc =  encodeURIComponent('https://akns-images.eonline.com/eol_images/Entire_Site/2018417/rs_1080x1416-180517083856-bdbd.jpg?fit=inside|900:auto&output-quality=90');
	var articleTitle = encodeURIComponent(jQuery(".entry_container .sub-headline").text());
	var imageTitle = encodeURIComponent("Backstreet Boys");
	var imageCaption = encodeURIComponent("Backstreet Boys");

	var titleJoin;
			
	function sharePinterest(){
	   	if (articleTitle.length > 1 && imageTitle.length > 1) {
			if (edition == 'de') {
				titleJoin = '%20%2D%20';
			} else if (edition == 'fr') {
				titleJoin = '%20de%20';
			} else {
				titleJoin = '%20from%20';
			}
		} else {
			titleJoin = "";
		}
		window.open('https://pinterest.com/pin/create/button/?url=' +  encodedShareURL + '&media=' + imgSrc + '&description=' + articleTitle + '%0A%0A' + imageCaption,  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=253,width=750');
	}
	
	jQuery(".article_pinterest").click(function(){
				sharePinterest();
		});
	
</script>
				

				<img class="image--full" src="https://akns-images.eonline.com/eol_images/Entire_Site/2018417/rs_1080x1416-180517083856-bdbd.jpg?fit=inside|900:auto&output-quality=90" title="Backstreet Boys" alt="Backstreet Boys" />

				
					<p class="image__credits">Clasos</p>
				

			</div>

		

		
		
		
				
				
				
					<section data-textblock-tracking="text-block-photo-text"><p>Los chicos est&aacute;n de vuelta.</p><p>Despu&eacute;s de cinco a&ntilde;os, los <a href="http://la.eonline.com/mexico/?s=Backstreet+Boys" target="_blank"><strong>Backstreet Boys</strong></a> lanzaron su nuevo sencillo: <em>Do not Go Breaking My Heart</em>, y te garantizamos que quedar&aacute; atrapado en su cabeza todo el d&iacute;a. La pista es la primera con el sello <em>RCA Records</em> y llega justo despu&eacute;s de su 25 aniversario como grupo.</p><p>"En el momento en que escuchamos esta canci&oacute;n, sab&iacute;amos que era especial", dijo <strong><a href="http://la.eonline.com/mexico/?s=Backstreet+Boys" target="_blank">Kevin Richardson</a>&nbsp;</strong>en un comunicado. "Geeked sobre el piano y los sintetizadores. Cuando ese surco cae en el segundo verso, ven. Gran verso, gancho y melod&iacute;as. Solo te hace querer escuchar una y otra vez".</p></section>
				
		
	</div>


		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

	
		
	

		
		
		
	

	
		
		
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
			








<div id="block-1-img" class="post-content  " data-hook="scrollable-block" data-swiftype-index="false" >

	<div class="post-content__image">

		

		

		<img class="image--full" src="https://akns-images.eonline.com/eol_images/Entire_Site/2018417/rs_600x600-180517075500-600-Backstreet-Boys.jpg?fit=inside|900:auto&output-quality=90" border="0" title="Backstreet Boys, Don't Go Breaking My Heart" alt="Backstreet Boys, Don't Go Breaking My Heart" data-width="600" data-height="600" />

		
			<p class="image__credits">Instagram</p>
		

		</div>

</div>









		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

	
		
	

		
		
		
	

	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
			

	
	

	
	
	

	
		
		
		
		
			
		
	

	<div id="cta-2" class="post-content  cta cta--legacy clearfix" data-hook="scrollable-block"  data-swiftype-index="false">

		
		

		<div class="column cta__text " data-textblock-tracking="text-block-cta" data-swiftype-index="false">
			
			<p><strong>E! NEWS > <a href="http://la.eonline.com/mexico/enews/los-backstreet-boys-se-convirtieron-en-las-spice-girls/" target="_blank">&iexcl;Los Backstreet Boys se convirtieron en las Spice Girls!</a></strong></p>
		</div>

		
	</div>

	<div id="athena-1" class="athena__wrapper column cols--md-s" data-hook="scrollable-block">
		





































			
	
		<div  data-slot="athena1"   data-render-ad="onload" class="mps-ad" ></div>
	





	</div>
		
		

	
		
	

		
		
		
	

	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
			



<div id="html-external-3" class="post-content text-block " data-type="async" data-hook="scrollable-block" data-swiftype-index="false" >

	

	
		
			
				
					
					
					
						
						
							
						
						
					
					
						
						
							
						
						
					
					
						
						
							
						
						
					
					
						
						
						

							
						

							
							
							
							
							
						
						
						
						
					
					
						
						
							
						
						
					
					
						
						
							
						
						
					
					
						
						
							
						
						
					
					
						
						
							
						
						
					
					<div class="post-content--grouped clear" data-swiftype-index="false"> <iframe width="570" height="370" src="https://www.youtube.com/embed/6SuMbFuKDf8?wmode=transparent" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div>
				
				
				
			
		
		
	


	

	
		<section data-textblock-tracking="text-block-html-text" data-swiftype-index="false"><p>Si bien no han lanzado nueva m&uacute;sica, los cinco chicos han estado ocupados trabajando juntos en sus&nbsp;<em>Backstreet Boys: Larger Than Life</em> en Las Vegas, que anunciaron recientemente se extender&aacute; hasta el pr&oacute;ximo noviembre. Mientras tanto, tambi&eacute;n dijeron que actualmente est&aacute;n trabajando en su d&eacute;cimo &aacute;lbum de estudio.</p><p>Como parece, tienen mucho en la tienda para el pr&oacute;ximo cap&iacute;tulo del grupo.</p><p>"Hemos estado trabajando duro durante 25 a&ntilde;os", dijo <strong><a href="http://la.eonline.com/mexico/?s=Backstreet+Boys" target="_blank">AJ McLean</a></strong>&nbsp;en un comunicado. "Con el apoyo de <em>RCA</em> y nuestros contempor&aacute;neos, sabemos que tocaremos para los fan&aacute;ticos, tanto viejos como nuevos, durante mucho tiempo. Parece que reci&eacute;n estamos comenzando".</p></section>
	
</div>
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

	
		
	

		
		
		
	

	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

	
		
			



<div id="text-4" class="post-content text-block clearfix post-content--groupedn-txt " data-hook="scrollable-block" >

	
	
	
			
			
			
				<section data-textblock-tracking="text-block-text-only" data-swiftype-index="false"><p>&iexcl;Los fan&aacute;ticos ciertamente lo quieren as&iacute;!</p></section>
			
	
</div>

		
	

		
		
		
	

	
		
		
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

	
		
	

		
		
		
	

	

	






















  
		<!-- Taboola widget -->
		<script type="text/javascript">
		
			window._taboola = window._taboola || [];
			
				
				
					_taboola.push({ "article": 'auto' });
				
			
			
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/eonline-network/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function') {
				window.performance.mark('tbl_ic');
			}

		</script>

		
			<div id="taboola-article" class="post-content">
				<div id="taboola-below-article-thumbnails"></div>
			</div>
		
				
		
  

	
	

<div class="post-content" data-hook="scrollable-block">
	




























	











<div id="social-bar--bottom-centered" class="cs-container" data-swiftype-index="false" data-omniture-info='{ "pagename" : "news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "widgetType" : "share:social", "pageType" : "text-blocks" }'>
	<ul class="cs-list clear">
		
			<li class="cs-fb cs-item">
				<div class="cs-share"  >
					<span class="cs-sharetext">Share</span>
				</div>
				
			</li>
		
		
		<li  class="cs-ts cs-item">
			<div  class="cs-share" >
				<span class="cs-sharetext">Tweet</span>
			</div>
			
		</li>
		
			<li class="cs-gp cs-item">
				<div class="cs-share" >
					<span class="cs-sharetext">Share</span>
				</div>
				
			</li>
		
			
		
		
			<li id="email-bttn-social-bar--bottom-centered" class="cs-email cs-item">
				<div  class="cs-share email" >
					<span class="cs-sharetext">Email</span>
				</div>
			</li>
		
		
		
	</ul>
	
	
		<div id="preload_hovers_here-social-bar--bottom-centered" style="display: none;">
		   <!-- <img src="/resources/customSocialBar/images/google_hover.png" width="1" height="1" /> -->
		   <img src="/resources/customSocialBar/images/Facebook_hover.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/twitter.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/email_hover.png" width="1" height="1" />
		   
		</div>
	
</div>









</div>

<script type="text/javascript">
(function(){
	var articleDetailBottomConfigJSON = {
		"containerID" : "social-bar--bottom-centered",
		"tweetText" : "Backstreet Boys estrena nueva música luego de 5 años",
		"getCountsOnLoad": false,
		"articleId": 936218
	};
	var articleDetailBottomSocialBar = new customSocialBar(articleDetailBottomConfigJSON);
	customSocialOmnitureHelper(articleDetailBottomSocialBar); //activate default omniture
})();
</script>
	
	
	



<div class="entry_footer post-content clear" data-swiftype-index="false" data-hook="scrollable-block">
	
		<div class="categories">
			<span class="categories__label">
				TAGS/
				</span>
			

			
				
			

			

				<a class="categories__link" href="/co/news/top_stories" title="view all posts in Noticias " rel="category tag" data-omniture="news_detail:category_Noticias ">Noticias </a>

				,
			

				<a class="categories__link" href="/co/news/musica_enews" title="view all posts in musica" rel="category tag" data-omniture="news_detail:category_musica">musica</a>

				
			
		</div>
	
</div>

	<div class="post-content" data-hook="scrollable-block">
		











 












<button class="glossy__btn fb-comments-btn" data-hook="fb-comments-btn">
	Ver comentarios
</button>
<div class="fb-comments-container two-column--md" data-swiftype-index="false" data-hook="fbcomments">
	<div class="fb-comments" data-href="http://www.eonline.com/co/news/936218/-backstreet-boys-estrenan-nueva-musica-luego-de-5-anos" ></div>
</div>
 

	</div>

	
	





<div id="rail" class="rail rail--scrollable column--pos-r" data-swiftype-index="false">

	
	<div id="rail__mps" class="rail__mps-ad"></div>

	

		
		
		

		
			<div class="rail__title table__wrapper">
				<div class="table__inner">
					
						
						
							Lo Último
						
					
				</div>
				<div class="rail__title-accent"></div>
			</div>
		

		
		

		<div class="rail__item rail__news rail__news--first" data-rail-tracking="right-rail-photo">
			<a class="link--full rail__link rail__link--news" href="/co/news/961302/famosos-a-los-que-le-han-destruido-su-estrella-en-el-paseo-de-la-fama-de-hollywood" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/co/news/961302/famosos-a-los-que-le-han-destruido-su-estrella-en-el-paseo-de-la-fama-de-hollywood","prop17":"right-rail-photo:image:famosos-a-los-que-le-han-destruido-su-estrella-en-el-paseo-de-la-fama-de-hollywood","linkName":"right-rail"}'>
				<img class="image--full" src="https://images.eonline.com/eol_images/Entire_Site/2018126/rs_600x600-180226055736-600-ReeseWitherspoon.jpg?fit=inside|300:300&output-quality=90" alt="Reese Witherspoon, Hollywood Walk of Fame Star" />
				
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/co/news/961302/famosos-a-los-que-le-han-destruido-su-estrella-en-el-paseo-de-la-fama-de-hollywood" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/co/news/961302/famosos-a-los-que-le-han-destruido-su-estrella-en-el-paseo-de-la-fama-de-hollywood","prop17":"right-rail-photo:title:famosos-a-los-que-le-han-destruido-su-estrella-en-el-paseo-de-la-fama-de-hollywood","linkName":"right-rail"}'>
					Famosos a los que le han destruido su estrella en el Paseo de la Fama de Hollywood
				</a>
			</p>
		</div>

	

		
		
		

		

		
		

		<div class="rail__item rail__news" data-rail-tracking="right-rail-photo">
			<a class="link--full rail__link rail__link--news" href="/co/shows/the_kardashians/news/961294/9-iconicas-peleas-entre-las-hermanas-kardashians" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/co/shows/the_kardashians/news/961294/9-iconicas-peleas-entre-las-hermanas-kardashians","prop17":"right-rail-photo:image:9-iconicas-peleas-entre-las-hermanas-kardashians","linkName":"right-rail"}'>
				<img class="image--full" src="https://images.eonline.com/eol_images/Entire_Site/20141017/rs_600x600-141117113612-karda.JPG?fit=inside|300:300&output-quality=90" alt="Kim Kardashian, Kourtney Kardashian, Khloe Kardashian" />
				
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/co/shows/the_kardashians/news/961294/9-iconicas-peleas-entre-las-hermanas-kardashians" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/co/shows/the_kardashians/news/961294/9-iconicas-peleas-entre-las-hermanas-kardashians","prop17":"right-rail-photo:title:9-iconicas-peleas-entre-las-hermanas-kardashians","linkName":"right-rail"}'>
					9 ic&oacute;nicas peleas entre las hermanas Kardashians
				</a>
			</p>
		</div>

	

		
		
		

		

		
		
			
			<div id="rail__sharethrough"></div>
		

		<div class="rail__item rail__news" data-rail-tracking="right-rail-photo">
			<a class="link--full rail__link rail__link--news" href="/co/news/961228/j-balvin-vs-maluma-cual-realmente-es-mas-exitoso" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/co/news/961228/j-balvin-vs-maluma-cual-realmente-es-mas-exitoso","prop17":"right-rail-photo:image:j-balvin-vs-maluma-¿cual-realmente-es-mas-exitoso","linkName":"right-rail"}'>
				<img class="image--full" src="https://images.eonline.com/eol_images/Entire_Site/2018717/rs_600x600-180817145056-Bdffff.jpg?fit=inside|300:300&output-quality=90" alt="Maluma, J Balvin" />
				
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/co/news/961228/j-balvin-vs-maluma-cual-realmente-es-mas-exitoso" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/co/news/961228/j-balvin-vs-maluma-cual-realmente-es-mas-exitoso","prop17":"right-rail-photo:title:j-balvin-vs-maluma-¿cual-realmente-es-mas-exitoso","linkName":"right-rail"}'>
					J Balvin Vs. Maluma: &iquest;Cu&aacute;l realmente es m&aacute;s exitoso?
				</a>
			</p>
		</div>

	

		
		
		
			
		

		

		
		

		<div class="rail__item rail__videos" data-rail-tracking="right-rail-video">
			<a class="link--full rail__link rail__link--videos" href="/co/videos/276812/-maluma-o-j-balvin-quien-es-mas-exitoso" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-video;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-video","eVar17":"right-rail-video:/co/videos/276812/-maluma-o-j-balvin-quien-es-mas-exitoso","prop17":"right-rail-video:image:¿maluma-o-j-balvin-quien-es-mas-exitoso","linkName":"right-rail"}'>
				<img class="image--full" src="https://eonlinethumbs-a.akamaihd.net/images/377/431/malumabalvin_276812_560x315_1301779523584.jpg?fit=inside|300:300&output-quality=90" alt="" />
				<span class="rail__arrow"></span>
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/co/videos/276812/-maluma-o-j-balvin-quien-es-mas-exitoso" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-video;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-video","eVar17":"right-rail-video:/co/videos/276812/-maluma-o-j-balvin-quien-es-mas-exitoso","prop17":"right-rail-video:title:¿maluma-o-j-balvin-quien-es-mas-exitoso","linkName":"right-rail"}'>
					¿Maluma o J Balvin? Quién es más exitoso
				</a>
			</p>
		</div>

	

		
		
		
			
		

		

		
		

		<div class="rail__item rail__videos" data-rail-tracking="right-rail-video">
			<a class="link--full rail__link rail__link--videos" href="/co/videos/276816/9-iconicas-peleas-entre-las-hermanas-kardashians" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-video;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-video","eVar17":"right-rail-video:/co/videos/276816/9-iconicas-peleas-entre-las-hermanas-kardashians","prop17":"right-rail-video:image:9-iconicas-peleas-entre-las-hermanas-kardashians","linkName":"right-rail"}'>
				<img class="image--full" src="https://eonlinethumbs-a.akamaihd.net/images/497/51/peleask_276816_560x315_1301897795990.jpg?fit=inside|300:300&output-quality=90" alt="" />
				<span class="rail__arrow"></span>
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/co/videos/276816/9-iconicas-peleas-entre-las-hermanas-kardashians" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-video;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-video","eVar17":"right-rail-video:/co/videos/276816/9-iconicas-peleas-entre-las-hermanas-kardashians","prop17":"right-rail-video:title:9-iconicas-peleas-entre-las-hermanas-kardashians","linkName":"right-rail"}'>
					9 icónicas peleas entre las hermanas Kardashians
				</a>
			</p>
		</div>

	

		
		
		

		

		
		

		<div class="rail__item rail__news" data-rail-tracking="right-rail-photo">
			<a class="link--full rail__link rail__link--news" href="/co/news/961156/el-secreto-del-exito-de-twice-la-banda-de-k-pop-del-momento" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/co/news/961156/el-secreto-del-exito-de-twice-la-banda-de-k-pop-del-momento","prop17":"right-rail-photo:image:el-secreto-del-exito-de-twice-la-banda-de-k-pop-del-momento","linkName":"right-rail"}'>
				<img class="image--full" src="https://images.eonline.com/eol_images/Entire_Site/2018717/rs_600x600-180817102444-TWICE12.jpg?fit=inside|300:300&output-quality=90" alt="Twice" />
				
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/co/news/961156/el-secreto-del-exito-de-twice-la-banda-de-k-pop-del-momento" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/co/news/961156/el-secreto-del-exito-de-twice-la-banda-de-k-pop-del-momento","prop17":"right-rail-photo:title:el-secreto-del-exito-de-twice-la-banda-de-k-pop-del-momento","linkName":"right-rail"}'>
					El secreto del &eacute;xito de TWICE, la banda de K-pop del momento
				</a>
			</p>
		</div>

	

		
		
		

		

		
		

		<div class="rail__item rail__news" data-rail-tracking="right-rail-photo">
			<a class="link--full rail__link rail__link--news" href="/co/news/961149/nick-jonas-y-priyanka-chopra-continuan-celebrando-su-compromiso-por-todo-lo-alto" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/co/news/961149/nick-jonas-y-priyanka-chopra-continuan-celebrando-su-compromiso-por-todo-lo-alto","prop17":"right-rail-photo:image:nick-jonas-y-priyanka-chopra-continuan-celebrando-su-compromiso-por-todo-lo-alto","linkName":"right-rail"}'>
				<img class="image--full" src="https://images.eonline.com/eol_images/Entire_Site/201865/rs_600x600-180705175936-600-priyanka-chopra-nick-jonas-070518.jpg?fit=inside|300:300&output-quality=90" alt="Priyanka Chopra, Nick Jonas" />
				
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/co/news/961149/nick-jonas-y-priyanka-chopra-continuan-celebrando-su-compromiso-por-todo-lo-alto" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/co/news/961149/nick-jonas-y-priyanka-chopra-continuan-celebrando-su-compromiso-por-todo-lo-alto","prop17":"right-rail-photo:title:nick-jonas-y-priyanka-chopra-continuan-celebrando-su-compromiso-por-todo-lo-alto","linkName":"right-rail"}'>
					Nick Jonas y Priyanka Chopra contin&uacute;an celebrando su compromiso por todo lo alto
				</a>
			</p>
		</div>

	
</div>
</div>

<script type="text/javascript">
	if ((typeof(gapi) !== 'undefined') && (typeof(gapi.plusone) !== 'undefined') && (typeof(gapi.plusone.go) !== 'undefined')) {
		gapi.plusone.go("blog_roll");
	}
</script>







































			
	
		<div  data-slot="overlay"   data-render-ad="onload" class="mps-ad" ></div>
	











<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityofPage": {
		"@type": "WebPage",
		"@id": "https://www.eonline.com/co/news/936218/-backstreet-boys-estrenan-nueva-musica-luego-de-5-anos"
	},
	"keywords": "Noticias , musica",
	"headline": "&iexcl;Backstreet Boys estrenan nueva m&uacute;sica luego de 5 a&ntilde;os!",
	"image": {
		"@type": "ImageObject",
		"url": "https://akns-images.eonline.com/eol_images/Entire_Site/2018417/rs_600x600-180517075500-600-Backstreet-Boys.jpg?fit=around|700:700&crop=700:700;center,top&output-quality=90",
		"width": 700,
		"height": 700
	},
	"datePublished": "2018-05-17T09:29:55",
	"dateModified": "2018-05-17T09:29:46",
	"author": {
		"@type": "Person",
		"name": "Samantha Schnurr"
	},
	"publisher": {
		"@type": "Organization",
		"name": "E! News",
		"logo": {
			"@type": "ImageObject",
			"url": "https://akns-images.eonline.com/eol_images/Entire_Site/201709/rs_100x60-170109133805-e-news-amp-logo-black.png",
			"width": 100,
			"height": 60
		}
	},
	"description": "La boyband de los 90s presenta Don't Go Breaking My Heart"
}
</script>

	



				







    




<div class="footer" data-hook="footer">
    <div class="nav__extender nav__extender--left nav__extender--gray"></div>
    <div class="nav__extender nav__extender--right nav__extender--gray"></div>
    
    <div class="footer__socials">
        <a href="http://www.enowlatino.com" class="footer__enews-logo footer__enews-logo--co" data-omniture='trackElement|{"linkName":"nav:footer:main","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'></a>
        <ul class="footer__social-list l-grid l-spacing--sm">
            <li>
                <a href="https://www.facebook.com/Eonlinelatino/" class="social-link social-link--facebook" target="_blank" data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:facebook:facebook","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"facebook","eVar68":"facebook"}'></a>
            </li>

            <li>
                <a href="https://www.instagram.com/eonlinelatino/" class="social-link social-link--instagram" target="_blank" data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:instagram:instagram","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"instagram","eVar68":"instagram"}'></a>
            </li>

            

            <li>
                <a href="https://twitter.com/EonlineLatino" class="social-link social-link--twitter" target="_blank" data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:twitter:twitter","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"twitter","eVar68":"twitter"}'></a>
            </li>

            

            

            
                <li>
                    <a href="https://plus.google.com/+Eonlinelatinoplus/posts" class="social-link social-link--gplus" target="_blank" data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:gplus:gplus","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"snapchat","eVar68":"snapchat"}'></a>
                </li>
            
        </ul>
    </div>
    
    


    
    
    
    
    
    
        



			<ul class="footer__links footer__links--first c-grid l-spacing--md">
				<li>
					<a href="http://www.enowlatino.com/" target="_blank" rel="noopener">
						 E Now Latino
					</a>
				</li>
				<li>
					<a href="http://www.nbcupdate.com/dac/" target="_blank" rel="noopener">
						 Digital Ads Catalog
					</a>
				</li>
				<li>
					<a href="/co/privacy" target="_blank" rel="noopener">
						Nuevas Pol&#xED;ticas De Privacidad
					</a>
				</li>
			</ul>

			<ul class="footer__links footer__links--last c-grid l-spacing--md">
				<li>
					<a href="/co/removal" target="_blank" rel="noopener">
						Pol&iacute;tica De Remoci&oacute;n
					</a>
				</li>
				<li>|</li>
				<li>
					<a href="/co/contact" target="_blank" rel="noopener">
						Contacto
					</a>
				</li>
		<li>|</li>
		<li>
			<a href="/peoples_choice_awards/faq">
				People's Choice FAQ
			</a>
		</li>					
			</ul>

    
    
    


    
    
    
    <div class="footer__tagline-wrap">
        <div class="footer__tagline">
            
            <a href="/co/" class="footer__eonline-logo footer__eonline-logo--co" data-omniture='trackElement|{"linkName":"nav:footer:main","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'></a>
            Tu destino para las noticias de entretenimiento, espectáculo,&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<br> celebridades, moda, cultura pop y los shows de E!
        </div>
    </div>
    
    
    
    
    <div class="footer__bottom footer__bottom--co">
		 
		&copy; 2018 E! Entertainment Television, LLC.  A Division of NBCUniversal. Todos Los Derechos Reservados
		
    </div>
    
</div> <!-- footer -->

			</div>

			



<div style="display: none;">

	<script type="text/javascript">

		
			
			
			

				
					s.prop9="top-stories,musica-enews";
				
					s.prop63="news";
				
					s.prop65="top_stories";
				
					s.prop1="news";
				
					s.prop2="news:news";
				
					s.prop3="news:news:top-stories";
				
					s.prop48="news:news:top-stories:articles";
				
					s.prop66="news:news:top-stories:articles";
				
					s.pageName="news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos";
				
					s.events="event42";
				
					s.linkTrackEvents="event42";
				
					s.eVar1="news";
				
					s.prop14="¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos";
				
					s.prop15="articles";
				
					s.prop62="detail";
				
					s.prop19="936189";
				
					s.prop72="2018-05-17";
				
					s.products=";text-block-photo-with-text;;;event42=1,;text-block-photo-only;;;event42=1,;text-block-call-to-action;;;event42=1,;text-block-html-with-text;;;event42=1,;text-block-text-only;;;event42=1,;text-block-outbrian-module;;;event42=1,";
				
					s.prop58="samantha schnurr";
				

				
				
				if(typeof wa.page === 'object' && typeof wa.page.advertiser !== 'undefined' && wa.page.advertiser != '') {
				    s.eVar76 = wa.page.advertiser;
				}

			
		

	</script>
	
	
	
		
			
				
				
					
					<script type="text/javascript">/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
					var s_code=s.t();if(s_code)document.write(s_code)//--></script>
					<script language="JavaScript" type="text/javascript"><!--
					if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
					//--></script><noscript><img src="https://comcastentertainmentgroup.112.2o7.net/b/ss/comcastegegeonlinecom/1/H.24.3--NS/0"
					height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
					<!-- End SiteCatalyst code version: H.24.3. -->
					<!-- END: SiteCatalyst Code -->
				
			
		
		
	

	
	
		
		
		
		
		
		
			
		
		
	

	<!-- GA (co) -->
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		var pageTracker = _gat._getTracker("UA-18061947-40");
		pageTracker._initData();
		
			pageTracker._trackPageview();
		
	</script>

</div>

			

		</div>

		



















	



	
	
		
	
	


<!-- Facebook Pixel Code -->
	<script>
    var fbstarttime = new Date();
		!function(f,b,e,v,n,t,s) {
			if (f.fbq)
				return;
			n = f.fbq = function() {
				n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)
			};
			if (!f._fbq)
				f._fbq = n;
			n.push = n;
			n.loaded =! 0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async =! 0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s);
		}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '224607138107492');
		fbq('track', 'PageView');

    var fbendtime = new Date();
	</script>

	
	<noscript>
		<img
			height="1" width="1"
			src="https://www.facebook.com/tr?id=224607138107492&ev=PageView&noscript=1" />
	</noscript>
<!-- End Facebook Pixel Code -->



<script type=application/ld+json>
	{
		"@context": "http://schema.org", 
		"@type": "WebPage", 
		"@id": "http://m.eonline.com/co/news/936218/-backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", 
		"potentialAction": 
		{ "@type": "ViewAction", "target": "android-app://com.rhythmnewmedia.android.e/http/m.eonline.com/co/news/936218/-backstreet-boys-estrenan-nueva-musica-luego-de-5-anos"}
	}
</script>







	
	
	


<script type='text/javascript'>
	var _sf_async_config={};

	/** CONFIGURATION START **/
	_sf_async_config.uid = 53221; 
	_sf_async_config.domain = 'eonline.com';
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = 'news,co,International';
	_sf_async_config.authors = 'Samantha Schnurr';
	_sf_async_config.videoPageGroups = true;
	/** CONFIGURATION END **/

	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
</script>



	
	<script type="text/javascript" id="lightning_bolt" src="//cdn-akamai.mookie1.com/LB/LightningBolt.js"></script>

	

	<script type="text/javascript" data-device="1">
		/* <![CDATA[ */
		var google_conversion_id = 1007010875;
		var google_conversion_label = "y3zzCL2IiwgQu4iX4AM";
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>

	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js" data-device="1"></script>
		<noscript>
			<div style="display:inline;">
				<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1007010875/?value=0&amp;label=y3zzCL2IiwgQu4iX4AM&amp;guid=ON&amp;script=0"/>
			</div>
		</noscript>	









	
	
	
	
	
	
	
	
	
	
		<script type='text/javascript' src='//s.swiftypecdn.com/cc/tukTcyy1K9boxRTert4M.js'></script>
	
	
	




<script src="/dist/js/bottom.resources.20.d4f1e7942326a6b2dc0e.js"></script>






<div class="js-gdpr-notice gdpr-notice">

	<div class="gdpr-notice-wrapper clear">
		
		<p class="gdpr-notice-text">
			
				
				
				
					We and our partners use cookies on this site to improve our service, perform analytics, personalize advertising, measure advertising performance, and remember website preferences. By using the site, you consent to these cookies. For more information on cookies including how to manage your consent visit our <a href="https://www.nbcuniversal.com/privacy/cookies" target="_blank">Cookie Policy</a>.
				
			
		</p>

		<button class="gdpr-notice-btn js-gdpr-notice-btn">
			
				
				
				
					Continue
				
			
		</button>

	</div>

</div>










	









<div class="js-onee-dialog onee-dialog">
	<div class="onee-dialog-content">
		
		<div class="onee-dialog-header clear">
			<div class="js-onee-flag hidden" data-geoEdition="us">
				<div class="flag-sprite-map new-edition_us"></div>
				<h5>U.S.</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="ca">
				<div class="flag-sprite-map new-edition_ca"></div>
				<h5>CA</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="uk">
				<div class="flag-sprite-map new-edition_uk"></div>
				<h5>U.K.</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="au">
				<div class="flag-sprite-map new-edition_au"></div>
				<h5>AU</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="de">
				<div class="flag-sprite-map new-edition_de"></div>
				<h5>DE</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="fr">
				<div class="flag-sprite-map new-edition_fr"></div>
				<h5>FR</h5>
			</div>
		</div>

		
			
			
				<div class="js-onee-text hidden" data-geoEdition="us">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our US edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="ca">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our Canadian edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="uk">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our UK edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="au">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our Australian edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="de">
					<h3>E! ist &uuml;berall</h3>
					<p>Dieser Inhalt ist f&uuml;r internationale Besucher verf&uuml;gbar. M&ouml;chtest du ihn in der deutschen Version anschauen?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="de-en">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our German edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="fr">
					<h3>E! est partout</h3>
					<p>Une version adapt&eacute;e de ce contenu est disponible pour notre public international. Souhaitez-vous voir &ccedil;a dans notre &eacute;dition fran&ccedil;aise ?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="fr-en">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our French edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="ar">
					<h3>E! está en todos lados</h3>
					<p>Nuestro contenido está disponible y personalizado para nuestra audiencia internacional. ¿Te gustaría verlo en la edición en español?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="co">
					<h3>E! está en todos lados</h3>
					<p>Nuestro contenido está disponible y personalizado para nuestra audiencia internacional. ¿Te gustaría verlo en la edición en español?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="mx">
					<h3>E! está en todos lados</h3>
					<p>Nuestro contenido está disponible y personalizado para nuestra audiencia internacional. ¿Te gustaría verlo en la edición en español?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="ve">
					<h3>E! está en todos lados</h3>
					<p>Nuestro contenido está disponible y personalizado para nuestra audiencia internacional. ¿Te gustaría verlo en la edición en español?</p>
				</div>
			
		
        
        
        
        
        
        
        
        
        
        
        
            
        
            
        
            
		<div class="onee-dialog-btns js-onee-dialog-btns clear">
			<div class="js-onee-btns hidden" data-geoEdition="us">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ca">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ca">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="uk">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/uk">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="au">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/au">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="de">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/de">Ja !</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>Nein, danke.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="de-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/de">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="fr">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/fr">Oui!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>Non, merci.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="fr-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/fr">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="br">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/br">Sim</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>Não</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="br-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/br">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="la">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="http://la.eonline.com">&iexcl;Si!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, gracias.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="la-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="http://la.eonline.com">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ar">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ar">Si</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ar-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ar">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="co">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/co">Si</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="co-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/co">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="mx">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/mx">Si</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="mx-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/mx">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ve">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ve">Si</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ve-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ve">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:936218:¡backstreet-boys-estrenan-nueva-musica-luego-de-5-anos", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
		</div>
		<div class="onee-dialog-footer">
			
				
				
					<a href="#" class="js-onee-dialog-translate hidden" data-geoEdition="de" data-translateToEdition="de-en">Translate to English</a>
					<a href="#" class="js-onee-dialog-translate hidden" data-geoEdition="fr" data-translateToEdition="fr-en">Translate to English</a>
					<br>
				
			
			<a href="/de/impressum" target="_blank" class="js-onee-dialog-impressum hidden" data-geoEdition="de">Impressum</a>
		</div>
	</div>
</div>





	<script type="text/javascript">_satellite.pageBottom();</script>


		








	

	

	

	

	

	











	<script>
		fbq && fbq('track', 'ViewContent');
	</script>





	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>

	</body>
</html>
