<!DOCTYPE html>
<html >
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
		<meta http-equiv="X-UA-Compatible" content="IE=11">
		<link rel="icon" sizes="192x192" href="/images/icon.png">
		<link rel="apple-touch-icon" href="/images/apple-touch-icon.png">
		<link rel="mask-icon" color="black" href="/images/icon.svg">
		<meta name="google-site-verification" content="jOadQCDbZTkKw5sn27yXszjIb9c3PdMPHENN92uPWy8"/>
		<meta name="msvalidate.01" content="564B986CE3CECCAE84779191BEC6B755">
		<meta property="fb:admins" content="10101649">
		<meta property="fb:pages" content="89033370735">
		<meta property="fb:pages" content="199268073449270">
		<meta property="fb:pages" content="1387539234854280">
		<meta property="fb:app_id" content="195662528604">
        <title data-rh="true">The Must-See Selling the O.C. Teaser Is Jam-Packed With Drama - E! Online - CA</title>
        <meta data-rh="true" property="og:title" content="The Selling the O.C. First Teaser Has Nudity, Backstabbing and, Of Course, Real Estate - E! Online"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.eonline.com/ca/news/1329945/the-selling-the-o-c-first-teaser-has-nudity-backstabbing-and-of-course-real-estate"/><meta data-rh="true" property="og:site_name" content="E! Online"/><meta data-rh="true" property="og:description" content="Netflix released the first teaser for the Selling Sunset spin-off Selling the O.C., which puts the Oppenheim agents&#x27; office-drama in front of the cameras."/><meta data-rh="true" property="og:locale" content="en_CA"/><meta data-rh="true" property="og:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/202246/rs_1200x1200-220506075046-1200-selling_the_OC-netflix-screengrab-gj_copy.jpg?fit=around%7C1080:566&output-quality=90&crop=1080:566;center,top"/><meta data-rh="true" property="og:image:width" content="1080"/><meta data-rh="true" property="og:image:height" content="566"/><meta data-rh="true" property="article:tag" content="trailers,real_estate,netflix,selling_sunset"/><meta data-rh="true" property="article:published_time" content="2022-05-06T14:52:27.000Z"/><meta data-rh="true" property="article:modified_time" content="2022-05-06T14:52:08.000Z"/><meta data-rh="true" property="article:content_tier" content="free"/><meta data-rh="true" property="article:opinion" content="false"/><meta data-rh="true" name="description" content="Netflix released the first teaser for the Selling Sunset spin-off Selling the O.C., which puts the Oppenheim agents&#x27; office-drama in front of the cameras."/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="https://twitter.com/eonline"/><meta data-rh="true" name="twitter:title" content="The Selling the O.C. First Teaser Has Nudity, Backstabbing and, Of Course, Real Estate - E! Online"/><meta data-rh="true" name="twitter:description" content="Netflix released the first teaser for the Selling Sunset spin-off Selling the O.C., which puts the Oppenheim agents&#x27; office-drama in front of the cameras."/><meta data-rh="true" name="twitter:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/202246/rs_1200x1200-220506075046-1200-selling_the_OC-netflix-screengrab-gj_copy.jpg?fit=around%7C1080:540&output-quality=90&crop=1080:540;center,top"/><meta data-rh="true" name="twitter:url" content="https://www.eonline.com/ca/news/1329945/the-selling-the-o-c-first-teaser-has-nudity-backstabbing-and-of-course-real-estate"/><meta data-rh="true" name="sailthru.contenttype" content="news"/><meta data-rh="true" name="sailthru.cid" content="1329945"/><meta data-rh="true" name="sailthru.ed.cid" content="ca_1329945"/><meta data-rh="true" name="sailthru.edition" content="ca"/><meta data-rh="true" name="sailthru.image.full" content="https://akns-images.eonline.com/eol_images/Entire_Site/202246/rs_1200x1200-220506075046-1200-selling_the_OC-netflix-screengrab-gj_copy.jpg?fit=around%7C1080:566&output-quality=90&crop=1080:566;center,top"/><meta data-rh="true" name="sailthru.date" content="2022 05 06 14:52:27"/><meta data-rh="true" name="sailthru.title" content="The Selling the O.C. First Teaser Has Nudity, Backstabbing and, Of Course, Real Estate"/><meta data-rh="true" name="sailthru.tags" content="trailers,real_estate,netflix,selling_sunset"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="tp:EnableExternalController" content="true"/>
        <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
        <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&display=swap" />
        <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&display=swap" rel="stylesheet" media="print" onload="this.media='all'">
        <link data-rh="true" rel="alternate" href="https://www.eonline.com/news/1329933/the-selling-the-o-c-first-teaser-has-nudity-backstabbing-and-of-course-real-estate" hrefLang="x-default"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/news/1329933/the-selling-the-o-c-first-teaser-has-nudity-backstabbing-and-of-course-real-estate" hrefLang="en"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ca/news/1329945/the-selling-the-o-c-first-teaser-has-nudity-backstabbing-and-of-course-real-estate" hrefLang="en-ca"/><link data-rh="true" rel="amphtml" href="https://www.eonline.com/ca/amp/news/1329945/the-selling-the-o-c-first-teaser-has-nudity-backstabbing-and-of-course-real-estate"/><link data-rh="true" rel="canonical" href="https://www.eonline.com/ca/news/1329945/the-selling-the-o-c-first-teaser-has-nudity-backstabbing-and-of-course-real-estate"/>
        
		    <link data-chunk="articledetail" rel="preload" as="style" href="/dist/css/articledetail.7080c29d09464f3011a0.css">
<link data-chunk="articledetail" rel="preload" as="style" href="/dist/css/890.8d4091409250e047e080.css">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/webpack.runtime.eca0935e2cec442b5175.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/16.eada03e64789faa5f4a6.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/494.a06be6d89f145438f4b9.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/455.3cfa176e567652bb6539.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/783.90c0d8ec9afe7df8ba6e.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/890.f347a27d4105971919ab.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/articledetail.a6289747fe6b606dea38.js">	
		    <link data-chunk="articledetail" rel="stylesheet" href="/dist/css/890.8d4091409250e047e080.css">
<link data-chunk="articledetail" rel="stylesheet" href="/dist/css/articledetail.7080c29d09464f3011a0.css">
        <script data-rh="true" id="mps-config">(function(){
		// Get adEdition set from Akamai
	   var adEditionCookie = new RegExp("adEdition=([^;]+)").exec(document.cookie);
	   var adEdition = (adEditionCookie !== null) ? unescape(adEditionCookie[1]) : 'us';
   
	   window.mpscall = {
		   site: 'e-web',
		   path: '/ca/news/1329945/the-selling-the-o-c-first-teaser-has-nudity-backstabbing-and-of-course-real-estate',
		   type: 'news detail',
		   'cag[zoneid]': adEdition
	   };
   
	   // Set the dfp network based on the adEdition, whether its "US" || "LATAM" || "INTL"
	   mpscall['cag[dfpnetwork]'] = /LA|BR/i.test(adEdition) ? 'LATAM' : /US/i.test(adEdition) ? 'US' : 'INTL';
   
	   window.mpsopts = {
		   host: 'mps.nbcuni.com'
	   };
	   window.mps=window.mps||{};mps.eol=mps.eol||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};
	   mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now()||function(){return+new Date};mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;
	   var slotid="mps-getad-"+adunit.replace(/W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";mpsload.async=1;head.insertBefore(mpsload,head.firstChild)})();

	   
   })()</script><script data-rh="true" >
				mpscall['cag[primary]'] = "trailers";
				mpscall.cat = 'topics|trailers|news detail';
			</script><script data-rh="true" >mpscall['cag[topics]'] = "trailers|real estate|netflix|selling sunset";</script><script data-rh="true" >mpscall['content_id'] = "1329945";</script><script data-rh="true" >window.dataLayer = {"attributes":{"contentEdition":"ca"},"pageInfo":{"siteSection":"news","pageType":"article-detail"},"contentInfo":{"title":"the-i-selling-the-o-c-i-first-teaser-has-nudity-backstabbing-and-of-course-real-estate","publishDate":"2022-06-05","authors":"cydney-contreras","originalUrl":"www.eonline.com/ca/news/1329945/the-selling-the-o-c-first-teaser-has-nudity-backstabbing-and-of-course-real-estate","categories":"trailers, real-estate, netflix, selling-sunset","contentType":"news","textblockType":"video_text,call_to_action,text_only,html_text,promo_tune_in"},"sponsoredInfo":{"advertiser":"null"}}</script><script data-rh="true" >
                // Static Queue Snippet
                ! function(t, n) {
                    t[n] = t[n] || {
                        nlsQ: function(e, o, c, r, s, i) {
                            return s = t.document, r = s.createElement("script"), r.async = 1, r.src =
                                ("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" +
                                e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],
                                i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
                                    g: c || {},
                                    ggPM: function(e, c, r, s, i) {
                                        (t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
                                    }
                                }, t[n][o]}}}
                (window, "NOLBUNDLE");

                // SDK Initialization
                var nSdkInstance = NOLBUNDLE.nlsQ("P7B7DDF6C-EBA7-42BE-BEF2-232D0A48C49A", "nlsnInstance", {
                    nol_sdkDebug: "debug"
                });
                
                // Content Metadata 
                var nielsenMetadata = {
                    type: 'static', 
                    assetid: 'article-1329945',
                    section: 'article-detail',
                    }; 
                    
                // Event 'staticstart' Call
                nSdkInstance.ggPM("staticstart", nielsenMetadata);
            </script><script data-rh="true" type="text/javascript" async="true" src="https://player.theplatform.com/pdk/BdHJDC/tpPdkController.js"></script>
        
    </head>
    <body class="edition--ca">
		<div id="root"><div id="page"><header class="navigation " data-hook="navigation"><nav class="alternate-nav-bar"><div class="alternate-nav__container"><div class="alternate-nav-bar__logo"><a href="/ca" data-analytics-linklocation="navigation" data-analytics-linkname="e-logo" data-testid="nav-bar-brand"><svg viewBox="0 0 85 62" fill="none" xmlns="http://www.w3.org/2000/svg" class="alternate-nav-bar__logo-img"><path d="M77.4133 23.5891C77.4133 22.6309 77.9053 22.0592 78.8562 22.0592C80.0076 22.0592 80.2487 22.999 80.2487 23.7866V26.9864L84.447 25.8564V23.9032C84.447 20.4225 82.4149 18.1736 79.0186 18.1736C77.1082 18.1736 75.7084 18.7956 74.664 19.9734C73.7021 21.0568 73.1879 22.5781 73.1879 24.3756C73.1879 30.51 80.1552 35.2949 80.1552 40.4712C80.1552 41.6343 79.6127 42.1987 78.4982 42.1987C77.4576 42.1987 76.9311 41.5779 76.9311 40.3583V36.8875L72.6885 38.0199V40.2369C72.6885 43.7704 74.803 45.9665 78.47 45.9665C80.0691 45.9665 81.3693 45.5432 82.4137 44.6304C83.6438 43.5532 84.3818 42.168 84.3818 40.1657C84.3806 33.6215 77.4133 28.9973 77.4133 23.5891Z" fill="currentColor"></path><path d="M66.1694 18.1736L65.0766 27.6736L64.3656 36.2574L64.222 31.3433L62.7067 18.1736H59.147L58.0444 27.7648L57.3408 36.2587L57.202 31.3028L55.6929 18.1736H51.3105L54.9058 45.9665H59.287L60.6291 35.2551L60.6217 30.36L61.1166 34.382L62.568 45.9665H66.9565L70.5518 18.1736H66.1694Z" fill="currentColor"></path><path d="M32.2528 18.1736V27.7306L32.6622 34.1488L31.4478 28.3211L28.2243 18.1736H24.5869V45.9665H28.6796V36.9632H28.675L28.2347 29.7657L28.9468 33.3315L32.9603 45.9665H36.3455V18.1736H32.2528Z" fill="currentColor"></path><path d="M43.2588 34.3313H47.8554V29.8088H43.2588V22.6961H48.3828L49.1725 18.1736H38.4829V45.9665H48.3828L49.1725 41.444H43.2588V34.3313Z" fill="currentColor"></path><rect x="2.1377" y="50.2415" width="14.9654" height="11.7585" fill="white"></rect><path d="M18.9346 8.86578L19.2412 0H0L1.60661 45.9652H17.6384L17.9476 37.5589V37.5577H10.2947V25.7473H18.3455L18.6166 17.9843H10.4113V8.86578H18.9346Z" fill="white"></path></svg></a></div><div class="alternate-nav-bar__content-items"><div class="alternate-nav-bar__hot-topic-links"><a class="alternate-nav-bar__hot-topic-link" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="news" data-hook="alternate-nav-bar__hot-topic-link" href="/ca/news/top_stories">News</a><a class="alternate-nav-bar__hot-topic-link" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="met-gala" data-hook="alternate-nav-bar__hot-topic-link" href="/ca/news/met_gala">Met Gala</a><a class="alternate-nav-bar__hot-topic-link" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="kardashians" data-hook="alternate-nav-bar__hot-topic-link" href="/ca/news/kardashians">Kardashians</a><a class="alternate-nav-bar__hot-topic-link" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="watch-e" data-hook="alternate-nav-bar__hot-topic-link" href="https://www.watcheonline.ca/">Watch E!</a><a class="alternate-nav-bar__hot-topic-link" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="photos" data-hook="alternate-nav-bar__hot-topic-link" href="/ca/news/photos">Photos</a><a class="alternate-nav-bar__hot-topic-link" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="videos" data-hook="alternate-nav-bar__hot-topic-link" href="/ca/news/videos">Videos</a></div><div class="alternate-nav-bar__nav-bar-icons"><div class="alternate-nav-bar-icons"><label for="queryly_toggle" class="queryly_toggle"><div class="alternate-nav-bar-icons__search alternate-nav-bar-icons__icon queryly_search_button" data-analytics-linklocation="navigation" data-analytics-linkname="search" role="button" tabindex="0"><svg width="24" height="24" viewBox="0 0 24 24" fill="white" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_742_38815)"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.00995 18.0199C10.8463 18.0199 12.5544 17.4705 13.9787 16.5271L21.4516 24L24 21.4516L16.5271 13.9787C17.4705 12.5544 18.0199 10.8463 18.0199 9.00995C18.0199 4.03389 13.986 0 9.00995 0C4.03389 0 0 4.03389 0 9.00995C0 13.986 4.03389 18.0199 9.00995 18.0199ZM14.4159 9.00994C14.4159 11.9956 11.9956 14.4159 9.00997 14.4159C6.02433 14.4159 3.604 11.9956 3.604 9.00994C3.604 6.02431 6.02433 3.60397 9.00997 3.60397C11.9956 3.60397 14.4159 6.02431 14.4159 9.00994Z"></path></g><defs><clipPath id="clip0_742_38815"><rect width="24" height="24" fill="white"></rect></clipPath></defs></svg></div></label><button class="alternate-nav-bar-icons__icon alternate-nav-bar-icons__hamburger" data-analytics-linklocation="navigation" data-analytics-linkname="hamburger" data-hook="alternate-nav-bar__menu-button" data-testid="alternate-nav-bar-hamburger" aria-label="menu" aria-expanded="false" tabindex="0"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M24 4H0V2H24V4Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M24 13H0V11H24V13Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M24 22H0V20H24V22Z"></path></svg></button></div></div></div></div></nav></header><div class="theme-wrap"><main class="container"><div id="topbanner" class="mps-top-banner mps--centered mps--hide-mobile" data-slot="topbanner"></div><main class="article-detail"><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.eonline.com/ca",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.eonline.com/ca/news",
                "name": "News"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.eonline.com/ca/news/1329945/the-selling-the-o-c-first-teaser-has-nudity-backstabbing-and-of-course-real-estate",
                "name": "the-selling-the-o-c-first-teaser-has-nudity-backstabbing-and-of-course-real-estate"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityofPage": {
        "@type": "WebPage",
        "speakable": {
            "@type": "SpeakableSpecification",
            "cssSelector": [
                "article-detail__title--speakable",
                "article-detail__subheader--speakable"
            ]
        },
        "@id": "https://www.eonline.com/ca/news/1329945/the-selling-the-o-c-first-teaser-has-nudity-backstabbing-and-of-course-real-estate"
    },
    "headline": "The Selling the O.C. First Teaser Has Nudity, Backstabbing and, Of Course, Real Estate",
    "image": {
        "@type": "ImageObject",
        "url": "https://akns-images.eonline.com/eol_images/Entire_Site/202246/rs_1200x1200-220506075046-1200-selling_the_OC-netflix-screengrab-gj_copy.jpg?fit=around%7C700:700&output-quality=90&crop=700:700;center,top",
        "width": 700,
        "height": 700,
        "caption": "Selling the OC, Netflix"
    },
    "datePublished": "2022-05-06T14:52:27.000Z",
    "dateModified": "2022-05-06T14:52:08.000Z",
    "author": {
        "@type": "Person",
        "name": "Cydney Contreras"
    },
    "publisher": {
        "@type": "Organization",
        "name": "E! News",
        "logo": {
            "@type": "ImageObject",
            "url": "https://akns-images.eonline.com/eol_images/Entire_Site/201709//rs_100x60-170109133805-e-news-amp-logo-black.png",
            "width": 100,
            "height": 60
        },
        "description": "Netflix released the first teaser for the Selling Sunset spin-off Selling the O.C., which puts the Oppenheim agents' office-drama in front of the cameras."
    }
}</script><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Jason Oppenheim Gets EMOTIONAL at Selling Sunset Reunion",
    "duration": "PT04M28S",
    "description": "Jason Oppenheim opens up about his breakup with Chrishell Stause in a touching interview during the Selling Sunset season 5 reunion. Watch this exclusive peek!",
    "contentURL": "https://link.theplatform.com/s/BdHJDC/media/m46Wa6QBmQ4B",
    "thumbnailUrl": "https://eonlinethumbs-a.akamaihd.net/images/334/435/pop_20220505_highlight_c_338752_560x315_2030261315832.jpg",
    "uploadDate": "2022-05-05T16:38:00.000Z",
    "expires": "2022-08-06T06:59:00.000Z"
}</script><header><div class="columns is-desktop"><div class="column is-10-desktop is-offset-1-desktop"><h1 class="article-detail__title article-detail__title--speakable">The <i>Selling the O.C.</i> First Teaser Has Nudity, Backstabbing and, Of Course, Real Estate</h1><h2 data-hook="adp-subhead" class="article-detail__subheader article-detail__subheader--speakable">Netflix released the first teaser for the <i>Selling Sunset</i> spin-off <i>Selling the O.C.</i>, which puts the Oppenheim agents&#x27; office-drama in front of the cameras.</h2><div class="article-detail__meta"><span class="article-detail__meta-split"><span class="article-detail__by">By</span><span class="article-detail__meta__author" data-hook="adp-meta-author"> <a href="/authors/cydney-contreras">Cydney Contreras</a> </span></span><span class="article-detail__meta-split"><span class="article-detail__meta__date">May 06, 2022 2:52 PM</span><span data-hook="adp-categories-button" data-analytics-linkname="category-tag-dropdown" data-analytics-linklocation="article-detail-tags" role="button" tabindex="0" class="adp-cat__text ">Tags<svg class="adp-cat__chevron" viewBox="0 0 7 12" title="" role="img"><use xlink:href="/dist/svg/sprite.c141fa8dfb73486607b824aa374143fd.svg#icon-chevron-1d027"></use></svg></span><div data-hook="apd-categories-list" class="adp-cat__list "><a href="/ca/news/trailers" data-analytics-linkname="trailers" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Trailers</a><a href="/ca/news/real_estate" data-analytics-linkname="real-estate" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Real Estate</a><a href="/ca/news/netflix" data-analytics-linkname="netflix" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Netflix</a><a href="/ca/news/selling_sunset" data-analytics-linkname="selling-sunset" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Selling Sunset</a></div></span></div></div></div></header><div class="columns is-desktop"><div class="column is-7-desktop is-offset-1-desktop article-detail__main-content"><section class="article-detail__segment"><div class="article-detail__video-text"><div data-hook="dockable" class="dockable" style="padding-top:56%"><div data-hook="dockable-wrap" class="dockable__wrap "><div class="dockable__video "><figure class="image is-16by9 video-player"><div class="video-player__content" data-testid="video-player__content"><iframe data-hook="videoplayeriframe" class="has-ratio" src="https://player.theplatform.com/p/BdHJDC/pdk6PocStable/select/media/m46Wa6QBmQ4B?form=html&amp;playAll=true&amp;playIndex=first&amp;autoPlay=true&amp;logLevel=none&amp;params=fw_gdpr%3D0" width="100%" height="auto" title="E! Video Player" frameBorder="0" seamless="" allow="autoplay" allowfullscreen=""></iframe></div></figure></div></div></div><div class="text--xxs margin-bottom--md" data-hook="video-only-text"><span class="has-text-weight-extrabold">Watch<!-- -->:</span> <!-- -->Jason Oppenheim Gets EMOTIONAL at Selling Sunset Reunion</div><div class="social-share "><button data-analytics-linkname="facebook-share-icon" data-analytics-linklocation="article-detail-page" class="social-share__fb-button social-share__button"><svg class="social-share__fb-svg" viewBox="0 0 85 28" title="" role="img"><use xlink:href="/dist/svg/sprite.c141fa8dfb73486607b824aa374143fd.svg#icon-fb-share-326c6"></use></svg></button><button data-analytics-linkname="twitter-share-icon" data-analytics-linklocation="article-detail-page" class="social-share__tw-button social-share__button"><svg class="social-share__tw-svg" viewBox="0 0 85 28" title="" role="img"><use xlink:href="/dist/svg/sprite.c141fa8dfb73486607b824aa374143fd.svg#icon-tw-share-e0c75"></use></svg></button></div><div class="article-detail__text-only" data-testid="segment-text-only"><p>If you thought <em><a href="https://eonline.com/news/selling_sunset" target="_blank" rel="noopener noreferrer">Selling Sunset</a></em> was dramatic, you haven&#x27;t seen anything yet.</p>
<p>The first teaser for Netflix&#x27;s <em>Selling the O.C. </em>dropped May 6, confirming that the Oppenheim Group&#x27;s Orange County offices are just as competitive, if not more than their offices in West Hollywood. But the agents—<strong>Alex Hall</strong>, <strong>Alexandra Jarvis</strong>, <strong>Alexandra Rose</strong>, <strong>Austin Victoria</strong>, <strong>Brandi Marshall,</strong> <strong>Gio Helou</strong>, <strong>Kayla Cardona</strong>, <strong>Lauren Brito</strong>, <strong>Polly</strong> <strong>Brindle</strong>, <strong>Sean</strong> <strong>Palmieri</strong> and <strong>Tyler</strong> <strong>Stanaland</strong>—aren&#x27;t just fighting over listings—they&#x27;re fighting over men, too.</p>
<p>In the clip, they&#x27;re seen are shown discussing an alleged affair, with agent Polly calling the unidentified woman a &quot;husband f--ker.&quot;</p>
<p>While it&#x27;s unclear who is at the center of that drama, Tyler, whose <a href="https://www.eonline.com/news/1131162/brittany-snow-marries-tyler-stanaland-in-intimate-california-wedding" target="_blank" rel="noopener noreferrer">wife is actress <strong>Brittany Snow</strong></a>, shares with the cameras, &quot;She like genuinely tried to kiss me.&quot;</p>
<p>In terms of real estate, there are beachfront properties aplenty, but there&#x27;s still not enough to go around for everyone. Newcomer Kayla is put to the test and is determined to prove she&#x27;s got what it takes. &quot;Getting this first listing means that I deserve to be here,&quot; she tells agent Alex Hall, who replies, &quot;Don&#x27;t worry, girl. I&#x27;ve got you.&quot;</p></div></div></section><section class="article-detail__segment"><div class="article-detail__cta" data-testid="segment-cta"><a data-hook="cta-link" href="/ca/photos/34361/christine-quinns-best-selling-sunset-looks" data-analytics-linklocation="article-call-to-action" data-analytics-cta-type="gallery"><div class="article-detail__cta__thumb-wrap"><span class="thumb thumb--1x1 article-detail__image-wrap " data-hook="thumb"></span></div><div class="article-detail__cta__body"><div class="article-detail__cta__heading">photos</div><div data-hook="cta-title" class="article-detail__cta__title">Christine Quinn&#x27;s Best <i>Selling Sunset</i> Looks</div></div></a></div></section><div data-hook="adp-segment-ad" class="article-detail__segment-ad"><div class=" mps--centered" data-slot="inlinearticle"></div></div><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>Of course, OGs <a href="https://www.eonline.com/news/1329705/selling-sunset-reunion-first-look-jason-oppenheim-tears-up-over-chrishell-stause-break-up" target="_blank" rel="noopener noreferrer">Jason</a><strong> </strong>and <strong>Brett Oppenheim</strong> make an appearance in the teaser, driving up to their Newport Beach offices in a Jeep. In fact, Jason previously told E! News that he has<a href="https://www.eonline.com/news/1328515/what-jason-oppenheim-wants-you-to-know-about-selling-sunsets-spin-off" target="_blank" rel="noopener noreferrer"> high hopes for the <em>Selling Sunset</em> spin-off</a>, teasing, &quot;Everyone knows it&#x27;s gonna be a huge show.&quot;</p></div></section><section class="article-detail__segment"><div data-hook="html-only"><iframe width="560" height="315" src="https://www.youtube.com/embed/d4rlmylacZQ" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><div class="article-detail__text-only" data-testid="segment-text-only"><p>After all, these brokers are young, vibrant and guaranteed to grab the audience&#x27;s attention. As Jason explained, &quot;I&#x27;m really getting along with them and we&#x27;re really becoming close quickly.&quot;</p>
<p>So when can viewers get a glimpse of their life in the O.C.? Well, that&#x27;s still TBD. But in the meantime, catch up on all episodes of <em>Selling Sunset</em>, streaming now on Netflix.</p></div></section></div><div class="column is-4-desktop is-hidden-touch article-detail__right-rail"><div class="article-detail__right-rail--topad"><div class=" mps--desktop-only" data-slot="boxflex"></div></div><section class="trending-content"><div class="widget__header 
						 
						 
						widget__header--with-line
						" data-hook="widget__header"><h4><span>Trending Stories</span></h4><div class="widget__header-line"></div></div><div class="list__content"><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/ca/news/1329915/rebecca-romijn-says-she-misses-a-lot-of-things-about-ex-husband-john-stamos" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">1</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ca/news/1329915/rebecca-romijn-says-she-misses-a-lot-of-things-about-ex-husband-john-stamos" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Why Rebecca Romijn Says John Stamos Divorce Was &quot;Heartbreaking&quot;</h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/ca/news/1329607/see-north-west-and-penelope-disick-celebrate-jessica-simpsons-daughter-maxwells-birthday" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">2</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ca/news/1329607/see-north-west-and-penelope-disick-celebrate-jessica-simpsons-daughter-maxwells-birthday" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>See North &amp; Penelope Celebrate Jessica Simpson&#x27;s Daughter&#x27;s B-Day</h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/ca/news/1329934/philanthropist-rebecca-grossman-will-face-murder-trial-after-two-boys-died-in-car-crash" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">3</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ca/news/1329934/philanthropist-rebecca-grossman-will-face-murder-trial-after-two-boys-died-in-car-crash" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Philanthropist Rebecca Grossman to Face Murder Trial Over Boys&#x27; Deaths</h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/ca/news/1329931/selling-sunsets-chrishell-stause-debuts-new-romance-5-months-after-jason-oppenheim-split" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">4</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ca/news/1329931/selling-sunsets-chrishell-stause-debuts-new-romance-5-months-after-jason-oppenheim-split" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3><i>Selling Sunset</i>’s Chrishell Stause Confirms New Romance</h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/ca/news/1329774/kim-kardashian-shares-cryptic-post-about-being-teachable-amid-met-gala-criticism" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">5</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ca/news/1329774/kim-kardashian-shares-cryptic-post-about-being-teachable-amid-met-gala-criticism" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Kim Kardashian Shares Cryptic Post Amid Met Gala Criticism</h3></a></div></div></div></section><section class="latest-news"><div class="widget__header 
						 
						 
						widget__header--with-line
						" data-hook="widget__header"><h4><span>Latest News</span></h4><div class="widget__header-line"></div></div><div class="list__content"><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-analytics-right-rail-content-type="article" data-analytics-linklocation="article-right-rail-latest-news" href="/ca/news/1329787/mothers-day-makeovers" target="_self" rel="noopener noreferrer"></a></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ca/news/1329787/mothers-day-makeovers" data-analytics-right-rail-content-type="article" data-analytics-linklocation="article-right-rail-latest-news"><h3>Mother’s Day Makeovers With Size-inclusive Picks</h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-analytics-right-rail-content-type="article" data-analytics-linklocation="article-right-rail-latest-news" href="/ca/news/1329946/kendall-jenner-reveals-the-photo-of-devin-booker-she-has-as-her-phone-lock-screen" target="_self" rel="noopener noreferrer"></a></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ca/news/1329946/kendall-jenner-reveals-the-photo-of-devin-booker-she-has-as-her-phone-lock-screen" data-analytics-right-rail-content-type="article" data-analytics-linklocation="article-right-rail-latest-news"><h3>Kendall Jenner Reveals the Devin Booker Photo That’s Her Lock Screen</h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-analytics-right-rail-content-type="article" data-analytics-linklocation="article-right-rail-latest-news" href="/ca/news/1329945/the-selling-the-o-c-first-teaser-has-nudity-backstabbing-and-of-course-real-estate" target="_self" rel="noopener noreferrer"></a></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ca/news/1329945/the-selling-the-o-c-first-teaser-has-nudity-backstabbing-and-of-course-real-estate" data-analytics-right-rail-content-type="article" data-analytics-linklocation="article-right-rail-latest-news"><h3>The Must-See <i>Selling the O.C.</i> Teaser Is Jam-Packed With Drama</h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-analytics-right-rail-content-type="article" data-analytics-linklocation="article-right-rail-latest-news" href="/ca/news/1329939/adele-says-shes-never-been-happier-in-candid-34th-birthday-message" target="_self" rel="noopener noreferrer"></a></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ca/news/1329939/adele-says-shes-never-been-happier-in-candid-34th-birthday-message" data-analytics-right-rail-content-type="article" data-analytics-linklocation="article-right-rail-latest-news"><h3>Adele Says She’s “Never Been Happier” in Candid 34th Birthday Message</h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-analytics-right-rail-content-type="article" data-analytics-linklocation="article-right-rail-latest-news" href="/ca/news/1329898/this-mind-blowing-american-ninja-warrior-contestant-proves-moms-really-are-superheroes" target="_self" rel="noopener noreferrer"></a></div></div><div class="list-row__content column"><div class="snipe-banner   "><div data-hook="snipebanner-text" class="snipe-banner__text">Exclusive</div><div data-hook="snipebanner-line" class="snipe-banner__line"></div></div><a class="widget__title is-clearfix" href="/ca/news/1329898/this-mind-blowing-american-ninja-warrior-contestant-proves-moms-really-are-superheroes" data-analytics-right-rail-content-type="article" data-analytics-linklocation="article-right-rail-latest-news"><h3>This <i>American Ninja Warrior</i> Preview Proves Moms Are Superheroes</h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-analytics-right-rail-content-type="article" data-analytics-linklocation="article-right-rail-latest-news" href="/ca/news/1329934/philanthropist-rebecca-grossman-will-face-murder-trial-after-two-boys-died-in-car-crash" target="_self" rel="noopener noreferrer"></a></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ca/news/1329934/philanthropist-rebecca-grossman-will-face-murder-trial-after-two-boys-died-in-car-crash" data-analytics-right-rail-content-type="article" data-analytics-linklocation="article-right-rail-latest-news"><h3>Philanthropist Rebecca Grossman to Face Murder Trial Over Boys&#x27; Deaths</h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-analytics-right-rail-content-type="article" data-analytics-linklocation="article-right-rail-latest-news" href="/ca/news/1329931/selling-sunsets-chrishell-stause-debuts-new-romance-5-months-after-jason-oppenheim-split" target="_self" rel="noopener noreferrer"></a></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ca/news/1329931/selling-sunsets-chrishell-stause-debuts-new-romance-5-months-after-jason-oppenheim-split" data-analytics-right-rail-content-type="article" data-analytics-linklocation="article-right-rail-latest-news"><h3><i>Selling Sunset</i>’s Chrishell Stause Confirms New Romance</h3></a></div></div></div></section><div id="right-rail-article-thumbnails"></div></div></div><div id="below-article-thumbnails-v2"></div></main></main></div><script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charSet="UTF-8" defer=""></script><script type="text/javascript">function OptanonWrapper() {}</script><script>mps.writeFooter && mps.writeFooter();</script><footer class="page-footer"><div class="global-footer container" data-hook="global-footer"><div class="global-footer__line global-footer__line--first"></div><div class="global-footer__social" data-hook="global-footer-social"><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="fb" href="https://www.facebook.com/eonlinecanada" id="fb-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 9 18" title="" role="img"><use xlink:href="/dist/svg/sprite.c141fa8dfb73486607b824aa374143fd.svg#icon-facebook-61c5c"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="instagram" href="https://instagram.com/eonlinecanada/ " id="instagram-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 20 20" title="" role="img"><use xlink:href="/dist/svg/sprite.c141fa8dfb73486607b824aa374143fd.svg#icon-instagram-122fc"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="twitter" href="https://twitter.com/EOnlineCanada" id="twitter-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 21 16" title="" role="img"><use xlink:href="/dist/svg/sprite.c141fa8dfb73486607b824aa374143fd.svg#icon-twitter-7ad0a"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="youtube" href="https://www.youtube.com/user/EonlineCanada" id="youtube-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 20 14" title="" role="img"><use xlink:href="/dist/svg/sprite.c141fa8dfb73486607b824aa374143fd.svg#icon-youtube-a5a23"></use></svg></a></div><div class="global-footer__info-links-container global-footer__info-links-container--ca-edition"><div class="global-footer__info-links columns is-mobile is-multiline is-centered" data-hook="global-footer-info"><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="about-us" href="/ca/about">About Us</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="contact-us" href="mailto:eonline@bellmedia.ca">Contact Us</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="site-map" href="/ca/sitemap">Sitemap</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="customer-support" href="/support/uc">Customer Support</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="peoples-choice" href="/ca/shows/peoples_choice_awards">People&#x27;s Choice</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="peoples-choice-faq" href="/peoples_choice_awards/faq">People&#x27;s Choice FAQ</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="rss-feeds" href="http://syndication.eonline.com/syndication/feeds/rssfeeds/topstories.xml?edition=ca">RSS Feeds</a></div></div><div class="global-footer__line"></div><a class="global-footer__e-logo" href="/ca" data-hook="global-footer-logo-link"><svg class="global-footer__e-logo-svg" viewBox="0 0 22 73" title="" role="img"><use xlink:href="/dist/svg/sprite.c141fa8dfb73486607b824aa374143fd.svg#icon-elogo-dark-572ea"></use></svg></a><p class="global-footer__tagline">Your source for entertainment news, celebrities, celeb news, and ​celebrity gossip. Check out the hottest fashion, photos, movies and TV shows!</p><div class="global-footer__legal" data-hook="global-footer-legal"><a href="https://www.nbcuniversal.com/Global%20Privacy%20Policy_E_Online_modified_Canada" data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="privacy-policy" class="global-footer__legal-link " rel="noopener noreferrer" target="_blank">Privacy Policy</a><a href="https://www.bellmedia.ca/bell-media-website-terms-conditions" data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="terms-of-service" class="global-footer__legal-link " rel="noopener noreferrer" target="_blank">Terms of Service</a></div><p class="global-footer__copyright">© <!-- -->2022<!-- --> E! Entertainment Television, LLC A Division of NBCUniversal. All rights reserved.</p></div></footer><script src="//assets.adobedtm.com/launch-ENfb0d8c9c83a248f186134c5888716f23.min.js" async=""></script></div></div>
        <script src="https://polyfill.io/v3/polyfill.min.js?version=3.52.1&features=Object.assign%2CPromise%2Ces6%2CSymbol%2CMap%2CWeakMap%2CSet%2CWeakSet%2CrequestAnimationFrame%2CUint8Array%2CIntersectionObserver%2CIntersectionObserverEntry%2CResizeObserver%2CCustomEvent%2CArray.prototype.lastIndexOf%2CArray.prototype.find%2CArray.prototype.some%2CArray.from%2CObject.freeze%2Cfetch%2CObject.entries%2CNode.prototype.contains%2CArray.prototype.findIndex%7Cgated%2CArray.prototype.includes%7Cgated%2CString.prototype.includes%7Cgated" async></script>
        <script>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</script>
        <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":[]}</script>
<script async data-chunk="articledetail" src="/dist/js/webpack.runtime.eca0935e2cec442b5175.js"></script>
<script async data-chunk="articledetail" src="/dist/js/16.eada03e64789faa5f4a6.js"></script>
<script async data-chunk="articledetail" src="/dist/js/494.a06be6d89f145438f4b9.js"></script>
<script async data-chunk="articledetail" src="/dist/js/455.3cfa176e567652bb6539.js"></script>
<script async data-chunk="articledetail" src="/dist/js/783.90c0d8ec9afe7df8ba6e.js"></script>
<script async data-chunk="articledetail" src="/dist/js/890.f347a27d4105971919ab.js"></script>
<script async data-chunk="articledetail" src="/dist/js/articledetail.a6289747fe6b606dea38.js"></script>
      </body>
  </html>