<!DOCTYPE html>
<html >
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
		<meta http-equiv="X-UA-Compatible" content="IE=11">
		<link rel="icon" sizes="192x192" href="/images/icon.png">
		<link rel="apple-touch-icon" href="/images/apple-touch-icon.png">
		<link rel="mask-icon" color="black" href="/images/icon.svg">
		<meta name="google-site-verification" content="jOadQCDbZTkKw5sn27yXszjIb9c3PdMPHENN92uPWy8"/>
		<meta name="msvalidate.01" content="564B986CE3CECCAE84779191BEC6B755">
		<meta property="fb:admins" content="10101649">
		<meta property="fb:pages" content="89033370735">
		<meta property="fb:pages" content="199268073449270">
		<meta property="fb:pages" content="1387539234854280">
		<meta property="fb:app_id" content="195662528604">
        <title data-rh="true">Nicki apoia Britney após drama da cantora com o "palhaço" Kevin Federline - E! Online Brasil</title>
        <meta data-rh="true" property="og:title" content="Nicki Minaj apoia Britney Spears ap&oacute;s drama da cantora com o &quot;palha&ccedil;o&quot; Kevin Federline - E! Online Brasil"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.eonline.com/br/news/1342552/nicki-minaj-apoia-britney-spears-apos-drama-da-cantora-com-o-palhaco-kevin-federline"/><meta data-rh="true" property="og:site_name" content="E! Online"/><meta data-rh="true" property="og:description" content="Nicki Minaj se pronunciou sobre a briga de Britney Spears com Kevin Federline, chamando o ex da estrela do pop de &quot;palha&ccedil;o&quot; por falar publicamente sobre assuntos familiares."/><meta data-rh="true" property="og:locale" content="pt_BR"/><meta data-rh="true" property="og:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/2022717/rs_1200x1200-220817131658-1200.nicki-minaj-britney-spears-kevin-federline.jpg?fit=around%7C1080:1080&output-quality=90&crop=1080:1080;center,top"/><meta data-rh="true" property="og:image:width" content="1080"/><meta data-rh="true" property="og:image:height" content="1080"/><meta data-rh="true" property="article:tag" content="breakups,feuds,britney_spears,kevin_federline,nicki_minaj"/><meta data-rh="true" property="article:published_time" content="2022-08-18T15:06:50.000Z"/><meta data-rh="true" property="article:modified_time" content="2022-08-18T15:06:44.000Z"/><meta data-rh="true" property="article:content_tier" content="free"/><meta data-rh="true" property="article:opinion" content="false"/><meta data-rh="true" name="description" content="Nicki Minaj se pronunciou sobre a briga de Britney Spears com Kevin Federline, chamando o ex da estrela do pop de &quot;palha&ccedil;o&quot; por falar publicamente sobre assuntos familiares."/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="https://twitter.com/eonline"/><meta data-rh="true" name="twitter:title" content="Nicki Minaj apoia Britney Spears ap&oacute;s drama da cantora com o &quot;palha&ccedil;o&quot; Kevin Federline - E! Online Brasil"/><meta data-rh="true" name="twitter:description" content="Nicki Minaj se pronunciou sobre a briga de Britney Spears com Kevin Federline, chamando o ex da estrela do pop de &quot;palha&ccedil;o&quot; por falar publicamente sobre assuntos familiares."/><meta data-rh="true" name="twitter:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/2022717/rs_1200x1200-220817131658-1200.nicki-minaj-britney-spears-kevin-federline.jpg?fit=around%7C1080:540&output-quality=90&crop=1080:540;center,top"/><meta data-rh="true" name="twitter:url" content="https://www.eonline.com/br/news/1342552/nicki-minaj-apoia-britney-spears-apos-drama-da-cantora-com-o-palhaco-kevin-federline"/><meta data-rh="true" name="sailthru.contenttype" content="news"/><meta data-rh="true" name="sailthru.cid" content="1342552"/><meta data-rh="true" name="sailthru.ed.cid" content="br_1342552"/><meta data-rh="true" name="sailthru.edition" content="br"/><meta data-rh="true" name="sailthru.image.full" content="https://akns-images.eonline.com/eol_images/Entire_Site/2022717/rs_1200x1200-220817131658-1200.nicki-minaj-britney-spears-kevin-federline.jpg?fit=around%7C1080:1080&output-quality=90&crop=1080:1080;center,top"/><meta data-rh="true" name="sailthru.date" content="2022 08 18 15:06:50"/><meta data-rh="true" name="sailthru.title" content="Nicki Minaj apoia Britney Spears ap&oacute;s drama da cantora com o &quot;palha&ccedil;o&quot; Kevin Federline"/><meta data-rh="true" name="sailthru.tags" content="breakups,feuds,britney_spears,kevin_federline,nicki_minaj"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="tp:EnableExternalController" content="true"/>
        <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
        <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&display=swap" />
        <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&display=swap" rel="stylesheet" media="print" onload="this.media='all'">
        <link data-rh="true" rel="alternate" href="https://www.eonline.com/news/1342460/nicki-minaj-defends-britney-spears-amid-drama-with-clown-kevin-federline" hrefLang="x-default"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/news/1342460/nicki-minaj-defends-britney-spears-amid-drama-with-clown-kevin-federline" hrefLang="en"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ca/news/1342516/nicki-minaj-defends-britney-spears-amid-drama-with-clown-kevin-federline" hrefLang="en-ca"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/br/news/1342552/nicki-minaj-apoia-britney-spears-apos-drama-da-cantora-com-o-palhaco-kevin-federline" hrefLang="pt-br"/><link data-rh="true" rel="amphtml" href="https://www.eonline.com/br/amp/news/1342552/nicki-minaj-apoia-britney-spears-apos-drama-da-cantora-com-o-palhaco-kevin-federline"/><link data-rh="true" rel="canonical" href="https://www.eonline.com/br/news/1342552/nicki-minaj-apoia-britney-spears-apos-drama-da-cantora-com-o-palhaco-kevin-federline"/>
        
		    <link data-chunk="articledetail" rel="preload" as="style" href="/dist/css/articledetail.7080c29d09464f3011a0.css">
<link data-chunk="articledetail" rel="preload" as="style" href="/dist/css/95.66e8df72aba62b7c19e3.css">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/webpack.runtime.3cca598076c0f59f111d.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/16.97933d44246cccc1a9bd.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/494.a06be6d89f145438f4b9.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/455.3cfa176e567652bb6539.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/783.90c0d8ec9afe7df8ba6e.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/95.f09936da3f59af6b5aee.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/articledetail.aeb9de66e4e9f96e912f.js">	
		    <link data-chunk="articledetail" rel="stylesheet" href="/dist/css/95.66e8df72aba62b7c19e3.css">
<link data-chunk="articledetail" rel="stylesheet" href="/dist/css/articledetail.7080c29d09464f3011a0.css">
        <script data-rh="true" id="mps-config">(function(){
		// Get adEdition set from Akamai
	   var adEditionCookie = new RegExp("adEdition=([^;]+)").exec(document.cookie);
	   var adEdition = (adEditionCookie !== null) ? unescape(adEditionCookie[1]) : 'us';
   
	   window.mpscall = {
		   site: 'e-web',
		   path: '/br/news/1342552/nicki-minaj-apoia-britney-spears-apos-drama-da-cantora-com-o-palhaco-kevin-federline',
		   type: 'news detail',
		   'cag[zoneid]': adEdition
	   };
   
	   // Set the dfp network based on the adEdition, whether its "US" || "LATAM" || "INTL"
	   mpscall['cag[dfpnetwork]'] = /LA|BR/i.test(adEdition) ? 'LATAM' : /US/i.test(adEdition) ? 'US' : 'INTL';
   
	   window.mpsopts = {
		   host: 'mps.nbcuni.com'
	   };
	   window.mps=window.mps||{};mps.eol=mps.eol||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};
	   mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now()||function(){return+new Date};mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;
	   var slotid="mps-getad-"+adunit.replace(/W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";mpsload.async=1;head.insertBefore(mpsload,head.firstChild)})();

	   
   })()</script><script data-rh="true" >
				mpscall['cag[primary]'] = "breakups";
				mpscall.cat = 'topics|breakups|news detail';
			</script><script data-rh="true" >mpscall['cag[topics]'] = "breakups|feuds|britney spears|kevin federline|nicki minaj";</script><script data-rh="true" >mpscall['content_id'] = "1342552";</script><script data-rh="true" >window.dataLayer = {"attributes":{"contentEdition":"br"},"pageInfo":{"siteSection":"news","pageType":"article-detail"},"contentInfo":{"title":"nicki-minaj-apoia-britney-spears-ap-oacute-s-drama-da-cantora-com-o-quot-palha-ccedil-o-quot-kevin-federline","publishDate":"2022-18-08","authors":"gabrielle-chung","originalUrl":"www.eonline.com/br/news/1342552/nicki-minaj-apoia-britney-spears-apos-drama-da-cantora-com-o-palhaco-kevin-federline","categories":"breakups, feuds, britney-spears, kevin-federline, nicki-minaj","contentType":"news","textblockType":"video_only,text_only,call_to_action,photo_text"},"sponsoredInfo":{"advertiser":"null"}}</script><script data-rh="true" >
                // Static Queue Snippet
                ! function(t, n) {
                    t[n] = t[n] || {
                        nlsQ: function(e, o, c, r, s, i) {
                            return s = t.document, r = s.createElement("script"), r.async = 1, r.src =
                                ("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" +
                                e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],
                                i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
                                    g: c || {},
                                    ggPM: function(e, c, r, s, i) {
                                        (t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
                                    }
                                }, t[n][o]}}}
                (window, "NOLBUNDLE");

                // SDK Initialization
                var nSdkInstance = NOLBUNDLE.nlsQ("P7B7DDF6C-EBA7-42BE-BEF2-232D0A48C49A", "nlsnInstance", {
                    nol_sdkDebug: "debug"
                });
                
                // Content Metadata 
                var nielsenMetadata = {
                    type: 'static', 
                    assetid: 'article-1342552',
                    section: 'article-detail',
                    }; 
                    
                // Event 'staticstart' Call
                nSdkInstance.ggPM("staticstart", nielsenMetadata);
            </script><script data-rh="true" type="text/javascript" async="true" src="https://player.theplatform.com/pdk/BdHJDC/tpPdkController.js"></script>
        
    </head>
    <body class="edition--br">
		<div id="root"><div id="page"><header class="navigation " data-hook="navigation"><nav class="alternate-nav-bar"><div class="alternate-nav__container"><div class="alternate-nav-bar__logo"><a href="/br" data-analytics-linklocation="navigation" data-analytics-linkname="e-logo" data-testid="nav-bar-brand"><svg viewBox="0 0 85 62" fill="none" xmlns="http://www.w3.org/2000/svg" class="alternate-nav-bar__logo-img"><path d="M77.4133 23.5891C77.4133 22.6309 77.9053 22.0592 78.8562 22.0592C80.0076 22.0592 80.2487 22.999 80.2487 23.7866V26.9864L84.447 25.8564V23.9032C84.447 20.4225 82.4149 18.1736 79.0186 18.1736C77.1082 18.1736 75.7084 18.7956 74.664 19.9734C73.7021 21.0568 73.1879 22.5781 73.1879 24.3756C73.1879 30.51 80.1552 35.2949 80.1552 40.4712C80.1552 41.6343 79.6127 42.1987 78.4982 42.1987C77.4576 42.1987 76.9311 41.5779 76.9311 40.3583V36.8875L72.6885 38.0199V40.2369C72.6885 43.7704 74.803 45.9665 78.47 45.9665C80.0691 45.9665 81.3693 45.5432 82.4137 44.6304C83.6438 43.5532 84.3818 42.168 84.3818 40.1657C84.3806 33.6215 77.4133 28.9973 77.4133 23.5891Z" fill="currentColor"></path><path d="M66.1694 18.1736L65.0766 27.6736L64.3656 36.2574L64.222 31.3433L62.7067 18.1736H59.147L58.0444 27.7648L57.3408 36.2587L57.202 31.3028L55.6929 18.1736H51.3105L54.9058 45.9665H59.287L60.6291 35.2551L60.6217 30.36L61.1166 34.382L62.568 45.9665H66.9565L70.5518 18.1736H66.1694Z" fill="currentColor"></path><path d="M32.2528 18.1736V27.7306L32.6622 34.1488L31.4478 28.3211L28.2243 18.1736H24.5869V45.9665H28.6796V36.9632H28.675L28.2347 29.7657L28.9468 33.3315L32.9603 45.9665H36.3455V18.1736H32.2528Z" fill="currentColor"></path><path d="M43.2588 34.3313H47.8554V29.8088H43.2588V22.6961H48.3828L49.1725 18.1736H38.4829V45.9665H48.3828L49.1725 41.444H43.2588V34.3313Z" fill="currentColor"></path><rect x="2.1377" y="50.2415" width="14.9654" height="11.7585" fill="white"></rect><path d="M18.9346 8.86578L19.2412 0H0L1.60661 45.9652H17.6384L17.9476 37.5589V37.5577H10.2947V25.7473H18.3455L18.6166 17.9843H10.4113V8.86578H18.9346Z" fill="white"></path></svg></a></div><div class="alternate-nav-bar__content-items"><div class="alternate-nav-bar__hot-topic-links"><a class="alternate-nav-bar__hot-topic-link" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="noticias" data-hook="alternate-nav-bar__hot-topic-link" href="https://www.eonline.com/br/news">Notícias</a><a class="alternate-nav-bar__hot-topic-link" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="met-gala" data-hook="alternate-nav-bar__hot-topic-link" href="/br/news/met_gala">MET Gala</a><a class="alternate-nav-bar__hot-topic-link" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="juju-boot-camp" data-hook="alternate-nav-bar__hot-topic-link" href="/br/shows/juju_boot_camp">Juju Boot Camp</a><a class="alternate-nav-bar__hot-topic-link" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="kardashians" data-hook="alternate-nav-bar__hot-topic-link" href="/br/news/kardashians">Kardashians</a><a class="alternate-nav-bar__hot-topic-link" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="vozes-do-e" data-hook="alternate-nav-bar__hot-topic-link" href="/br/news/vozes_do_e">Vozes do E! </a><a class="alternate-nav-bar__hot-topic-link" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="casais" data-hook="alternate-nav-bar__hot-topic-link" href="/br/news/couples">Casais </a><a class="alternate-nav-bar__hot-topic-link" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="videos" data-hook="alternate-nav-bar__hot-topic-link" href="/br/news/videos">Videos</a><a class="alternate-nav-bar__hot-topic-link" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="fotos" data-hook="alternate-nav-bar__hot-topic-link" href="/br/news/top_photos">Fotos</a></div><div class="alternate-nav-bar__nav-bar-icons"><div class="alternate-nav-bar-icons"><label for="queryly_toggle" class="queryly_toggle"><div class="alternate-nav-bar-icons__search alternate-nav-bar-icons__icon queryly_search_button" data-analytics-linklocation="navigation" data-analytics-linkname="search" role="button" tabindex="0"><svg width="24" height="24" viewBox="0 0 24 24" fill="white" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_742_38815)"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.00995 18.0199C10.8463 18.0199 12.5544 17.4705 13.9787 16.5271L21.4516 24L24 21.4516L16.5271 13.9787C17.4705 12.5544 18.0199 10.8463 18.0199 9.00995C18.0199 4.03389 13.986 0 9.00995 0C4.03389 0 0 4.03389 0 9.00995C0 13.986 4.03389 18.0199 9.00995 18.0199ZM14.4159 9.00994C14.4159 11.9956 11.9956 14.4159 9.00997 14.4159C6.02433 14.4159 3.604 11.9956 3.604 9.00994C3.604 6.02431 6.02433 3.60397 9.00997 3.60397C11.9956 3.60397 14.4159 6.02431 14.4159 9.00994Z"></path></g><defs><clipPath id="clip0_742_38815"><rect width="24" height="24" fill="white"></rect></clipPath></defs></svg></div></label><button class="alternate-nav-bar-icons__icon alternate-nav-bar-icons__hamburger" data-analytics-linklocation="navigation" data-analytics-linkname="hamburger" data-hook="alternate-nav-bar__menu-button" data-testid="alternate-nav-bar-hamburger" aria-label="menu" aria-expanded="false" tabindex="0"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M24 4H0V2H24V4Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M24 13H0V11H24V13Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M24 22H0V20H24V22Z"></path></svg></button></div></div></div></div></nav></header><div class="theme-wrap"><main class="container"><div id="topbanner" class="mps-top-banner mps--centered" data-slot="topbanner"></div><main class="article-detail"><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.eonline.com/br",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.eonline.com/br/news",
                "name": "News"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.eonline.com/br/news/1342552/nicki-minaj-apoia-britney-spears-apos-drama-da-cantora-com-o-palhaco-kevin-federline",
                "name": "nicki-minaj-apoia-britney-spears-apos-drama-da-cantora-com-o-palhaco-kevin-federline"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityofPage": {
        "@type": "WebPage",
        "speakable": {
            "@type": "SpeakableSpecification",
            "cssSelector": [
                "article-detail__title--speakable",
                "article-detail__subheader--speakable"
            ]
        },
        "@id": "https://www.eonline.com/br/news/1342552/nicki-minaj-apoia-britney-spears-apos-drama-da-cantora-com-o-palhaco-kevin-federline"
    },
    "headline": "Nicki Minaj apoia Britney Spears ap&oacute;s drama da cantora com o &quot;palha&ccedil;o&quot; Kevin Federline",
    "image": {
        "@type": "ImageObject",
        "url": "https://akns-images.eonline.com/eol_images/Entire_Site/2022717/rs_1200x1200-220817131658-1200.nicki-minaj-britney-spears-kevin-federline.jpg?fit=around%7C700:700&output-quality=90&crop=700:700;center,top",
        "width": 700,
        "height": 700,
        "caption": "Nicki Minaj, Britney Spears, Kevin Federline"
    },
    "datePublished": "2022-08-18T15:06:50.000Z",
    "dateModified": "2022-08-18T15:06:44.000Z",
    "author": {
        "@type": "Person",
        "name": "Gabrielle Chung"
    },
    "publisher": {
        "@type": "Organization",
        "name": "E! News",
        "logo": {
            "@type": "ImageObject",
            "url": "https://akns-images.eonline.com/eol_images/Entire_Site/201709//rs_100x60-170109133805-e-news-amp-logo-black.png",
            "width": 100,
            "height": 60
        },
        "description": "Nicki Minaj se pronunciou sobre a briga de Britney Spears com Kevin Federline, chamando o ex da estrela do pop de &quot;palha&ccedil;o&quot; por falar publicamente sobre assuntos familiares."
    }
}</script><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Advogado de Britney Spears critica Kevin Federline por violar privacidade da cantora",
    "duration": "PT01M46S",
    "description": "O advogado da estrela se manifestou depois que Kevin Federline compartilhou vídeos de seus dois filhos discutindo com a cantora.",
    "contentURL": "https://link.theplatform.com/s/BdHJDC/media/EpyEj2Z9SHAp",
    "thumbnailUrl": "https://eonlinethumbs-a.akamaihd.net/images/397/719/BR_11_08_22_FEDERLINE_VIDEOS_BRITNEY_343360_560x315_2060942403702.jpg",
    "uploadDate": "2022-08-11T21:34:01.000Z"
}</script><header><div class="columns is-desktop"><div class="column is-10-desktop is-offset-1-desktop"><h1 class="article-detail__title article-detail__title--speakable">Nicki Minaj apoia Britney Spears após drama da cantora com o &quot;palhaço&quot; Kevin Federline</h1><h2 data-hook="adp-subhead" class="article-detail__subheader article-detail__subheader--speakable">Nicki Minaj se pronunciou sobre a briga de Britney Spears com Kevin Federline, chamando o ex da estrela do pop de &quot;palhaço&quot; por falar publicamente sobre assuntos familiares.</h2><div class="article-detail__meta"><span class="article-detail__meta-split"><span class="article-detail__by">por</span><span class="article-detail__meta__author" data-hook="adp-meta-author"> <a href="/authors/gabrielle-chung">Gabrielle Chung</a> </span></span><span class="article-detail__meta-split"><span class="article-detail__meta-split"><span class="is-hidden-touch"> | </span>Traduzido Por<!-- --> <span data-hook="adp-meta-translatedby" class="article-detail__meta__tsby">Guilherme Della Negra</span><span class="is-hidden-touch"> | </span></span><span class="article-detail__meta__date">18 ago, 2022 15:06</span><span data-hook="adp-categories-button" data-analytics-linkname="category-tag-dropdown" data-analytics-linklocation="article-detail-tags" role="button" tabindex="0" class="adp-cat__text ">Tags<svg class="adp-cat__chevron" viewBox="0 0 7 12" title="" role="img"><use xlink:href="/dist/svg/sprite.d6afaced49593c65e3955e75c27883f9.svg#icon-chevron-1d027"></use></svg></span><div data-hook="apd-categories-list" class="adp-cat__list "><a href="/br/news/breakups" data-analytics-linkname="breakups" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Breakups</a><a href="/br/news/feuds" data-analytics-linkname="feuds" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Feuds</a><a href="/br/news/britney_spears" data-analytics-linkname="britney-spears" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Britney Spears</a><a href="/br/news/kevin_federline" data-analytics-linkname="kevin-federline" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Kevin Federline</a><a href="/br/news/nicki_minaj" data-analytics-linkname="nicki-minaj" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Nicki Minaj</a></div></span></div></div></div></header><div class="columns is-desktop"><div class="column is-7-desktop is-offset-1-desktop article-detail__main-content"><section class="article-detail__segment"><div data-hook="dockable" class="dockable" style="padding-top:56%"><div data-hook="dockable-wrap" class="dockable__wrap "><div class="dockable__video "><figure class="image is-16by9 video-player"><div class="video-player__content" data-testid="video-player__content"><iframe data-hook="videoplayeriframe" class="has-ratio" src="https://player.theplatform.com/p/BdHJDC/pdk6PocStable/select/media/EpyEj2Z9SHAp?form=html&amp;playAll=true&amp;playIndex=first&amp;autoPlay=true&amp;logLevel=none&amp;params=fw_gdpr%3D0" width="100%" height="auto" title="E! Video Player" frameBorder="0" seamless="" allow="autoplay" allowfullscreen=""></iframe></div></figure></div></div></div><div class="text--xxs margin-bottom--md" data-hook="video-only-text"><span class="has-text-weight-extrabold">Recomendado para você<!-- -->:</span> <!-- -->Advogado de Britney Spears critica Kevin Federline por violar privacidade da cantora</div><div class="social-share "><button data-analytics-linkname="facebook-share-icon" data-analytics-linklocation="article-detail-page" class="social-share__fb-button social-share__button"><svg class="social-share__fb-svg" viewBox="0 0 85 28" title="" role="img"><use xlink:href="/dist/svg/sprite.d6afaced49593c65e3955e75c27883f9.svg#icon-fb-share-326c6"></use></svg></button><button data-analytics-linkname="twitter-share-icon" data-analytics-linklocation="article-detail-page" class="social-share__tw-button social-share__button"><svg class="social-share__tw-svg" viewBox="0 0 85 28" title="" role="img"><use xlink:href="/dist/svg/sprite.d6afaced49593c65e3955e75c27883f9.svg#icon-tw-share-e0c75"></use></svg></button></div></section><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p><strong>Nicki Minaj</strong> está defendendo <strong>Britney Spears</strong>!</p></div></section><div data-hook="adp-segment-ad" class="article-detail__segment-ad"><div class=" mps--centered" data-slot="inlinearticle"></div></div><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>A rapper de &quot;<em>Anaconda</em>&quot; defendeu a estrela do pop <a href="https://www.eonline.com/br/news/1341767/advogado-de-britney-spears-critica-kevin-federline-por-violar-privacidade-da-cantora?query=vin%20federline" target="_blank" rel="noopener noreferrer">após ela brigar com seu ex-marido</a> <strong>Kevin Federline</strong>. Mais de uma semana após Kevin falar publicamente sobre a relação da cantora com seus dois filhos - <strong>Sean Preston Federline</strong>, de 16 anos, e <strong>Jayden James Federline</strong>, 15 - Nicki criticou ele durante a transmissão de seu programa de rádio <em>Queen Radio</em>.</p></div></section><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>&quot;<em>Você entende o tipo de palhaço que você tem que ser? Você é um homem adulto e, assim que viu alguém feliz, se casando, seguindo em frente, sendo livre e se sentindo bem na própria pele</em>&quot;, disse ela, fazendo referência ao casamento de Britney com <strong>Sam Asghari</strong>. &quot;<em>Você fez exatamente o que sabia que iria acabar derrubando ela</em>&quot;.</p></div></section><section class="article-detail__segment is-hidden-desktop"><section class="trending-content"><div class="widget__header 
						 
						 
						widget__header--with-line
						" data-hook="widget__header"><h4><span>Trending Histórias</span></h4><div class="widget__header-line"></div></div><div class="list__content"><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a href="/br/news/1342554/joao-guilherme-apos-polemica-com-leonardo-mandei-mensagem-ele-nao-respondeu" rel="noopener noreferrer" style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" target="_self"></a><div class="list-row__thumb-number">1</div></div></div><div class="list-row__content column"><a href="/br/news/1342554/joao-guilherme-apos-polemica-com-leonardo-mandei-mensagem-ele-nao-respondeu" rel="noopener noreferrer" class="widget__title is-clearfix" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>João Guilherme após polêmica: &quot;Mandei mensagem, ele não respondeu&quot;</h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a href="/br/news/1342423/simone-se-manifesta-apos-ser-impedida-de-entrar-em-condominio-de-simaria" rel="noopener noreferrer" style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" target="_self"></a><div class="list-row__thumb-number">2</div></div></div><div class="list-row__content column"><a href="/br/news/1342423/simone-se-manifesta-apos-ser-impedida-de-entrar-em-condominio-de-simaria" rel="noopener noreferrer" class="widget__title is-clearfix" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Simone se manifesta após ser impedida de entrar em condomínio de Simaria</h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a href="/br/news/1342543/causa-da-morte-de-anne-heche-e-revelada" rel="noopener noreferrer" style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" target="_self"></a><div class="list-row__thumb-number">3</div></div></div><div class="list-row__content column"><a href="/br/news/1342543/causa-da-morte-de-anne-heche-e-revelada" rel="noopener noreferrer" class="widget__title is-clearfix" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Causa da morte de Anne Heche é revelada</h3></a></div></div></div></section></section><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>Nicki continuou: &quot;<em>Só covardes usam a mídia para atacar uma pessoa famosa por quem eles eram apaixonados</em>&quot;.</p></div></section><div data-hook="adp-segment-ad" class="article-detail__segment-ad"><div class=" mps--centered" data-slot="inlinearticle"></div></div><section class="article-detail__segment"><div class="article-detail__cta" data-testid="segment-cta"><a data-hook="cta-link" href="/br/news/1341767/advogado-de-britney-spears-critica-kevin-federline-por-violar-privacidade-da-cantora" data-analytics-linklocation="article-call-to-action" data-analytics-cta-type="article"><div class="article-detail__cta__thumb-wrap"><span class="thumb thumb--1x1 article-detail__image-wrap " data-hook="thumb"></span></div><div class="article-detail__cta__body"><div class="article-detail__cta__heading">leia também</div><div data-hook="cta-title" class="article-detail__cta__title">Advogado de Britney Spears critica Kevin Federline por violar privacidade da cantora</div></div></a></div></section><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>A estrela de 39 anos, que já colaborou com Britney em 2011 no remix da faixa &quot;<em>Till the World Ends</em>&quot;, acusou Kevin de ganhar dinheiro em cima da fama de sua ex-esposa, adicionando: &quot;<em>Você acha que isso é ok? Você acha que alguém vai sentir pena de você?</em>&quot;.</p></div></section><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>Após afirmar que Britney é uma boa mãe que &quot;<em>ama seus filhos mais do que a si mesma</em>&quot;, Nicki questionou como o comentário de Kevin pode afetar os adolescentes.</p></div></section><div data-hook="adp-segment-ad" class="article-detail__segment-ad"><div class=" mps--centered" data-slot="inlinearticle"></div></div><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>&quot;<em>Como você ousa encorajar os filhos dessa mulher a embarcarem nessa situação que você criou?</em>&quot;, perguntou ela. &quot;<em>Eles são crianças - eles não entendem como isso pode ser prejudicial, mas você entende. Deixe ela em paz</em>&quot;.</p></div></section><section class="article-detail__segment"><div class="article-detail__photo-text "><div class="article-detail__image-wrap"><span style="padding-top:74%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Shutterstock</span></div><div class="article-detail__text-only" data-testid="segment-text-only"><p>Nicki não é a única famosa que apoiou Britney após o drama com Kevin, de quem ela se divorciou em 2007 após dois anos de casamento.</p></div></div></section><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>Quando Britney - que teve a tutela de 13 anos encerrada em novembro - compartilhou algumas palavras de sabedoria que ouviu de <strong>Jennifer Lopez</strong> em um post do <em>Instagram</em> no dia 13 de agosto, a própria J.Lo respondeu dizendo: &quot;<em>Força</em>&quot;.</p></div></section><div data-hook="adp-segment-ad" class="article-detail__segment-ad"><div class=" mps--centered" data-slot="inlinearticle"></div></div><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>O marido de Britney também defendeu ela após Kevin dizer em uma entrevista para a <em>ITV News</em> que os posts ousados da vencedora do <em>Grammy</em> nas redes sociais eram parte do motivo pelo qual os filhos dela &quot;<em>decidiram não a encontrar no momento</em>&quot;.</p></div></section><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>Chamando Kevin de &quot;<em>irresponsável por tornar isso público</em>&quot;, Sam disse no <em>Instagram Story</em> no dia 6 de agosto: &quot;<em>Minha esposa nunca publicou uma foto nua, a não ser de seu bumbum, o que é bem modesto hoje em dia. Todos os outros posts dão a entender que ela está nua e são facilmente comparados com uma propaganda de hidratante ou sabonete</em>&quot;.</p></div></section><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>Sam adicionou: &quot;<em>Não há nenhuma verdade nessa declaração sobre os filhos estarem se distanciando</em>&quot;.</p></div></section><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>O <em>E! News</em> tentou falar com o advogado de Kevin sobre o que Nicki disse, mas não obteve resposta.</p></div></section></div><div class="column is-4-desktop is-hidden-touch article-detail__right-rail"><div class="article-detail__right-rail--topad"><div class=" mps--desktop-only" data-slot="boxflex"></div></div><section class="trending-content"><div class="widget__header 
						 
						 
						widget__header--with-line
						" data-hook="widget__header"><h4><span>Trending Histórias</span></h4><div class="widget__header-line"></div></div><div class="list__content"><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a href="/br/news/1342423/simone-se-manifesta-apos-ser-impedida-de-entrar-em-condominio-de-simaria" rel="noopener noreferrer" style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" target="_self"></a><div class="list-row__thumb-number">1</div></div></div><div class="list-row__content column"><a href="/br/news/1342423/simone-se-manifesta-apos-ser-impedida-de-entrar-em-condominio-de-simaria" rel="noopener noreferrer" class="widget__title is-clearfix" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Simone se manifesta após ser impedida de entrar em condomínio de Simaria</h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a href="/br/news/1342554/joao-guilherme-apos-polemica-com-leonardo-mandei-mensagem-ele-nao-respondeu" rel="noopener noreferrer" style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" target="_self"></a><div class="list-row__thumb-number">2</div></div></div><div class="list-row__content column"><a href="/br/news/1342554/joao-guilherme-apos-polemica-com-leonardo-mandei-mensagem-ele-nao-respondeu" rel="noopener noreferrer" class="widget__title is-clearfix" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>João Guilherme após polêmica: &quot;Mandei mensagem, ele não respondeu&quot;</h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a href="/br/news/1342543/causa-da-morte-de-anne-heche-e-revelada" rel="noopener noreferrer" style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" target="_self"></a><div class="list-row__thumb-number">3</div></div></div><div class="list-row__content column"><a href="/br/news/1342543/causa-da-morte-de-anne-heche-e-revelada" rel="noopener noreferrer" class="widget__title is-clearfix" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Causa da morte de Anne Heche é revelada</h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a href="/br/news/1342437/giovanna-ewbank-revela-por-que-parou-de-seguir-joao-vicente-nas-redes-sociais" rel="noopener noreferrer" style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" target="_self"></a><div class="list-row__thumb-number">4</div></div></div><div class="list-row__content column"><a href="/br/news/1342437/giovanna-ewbank-revela-por-que-parou-de-seguir-joao-vicente-nas-redes-sociais" rel="noopener noreferrer" class="widget__title is-clearfix" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Giovanna Ewbank revela por que parou de seguir João Vicente nas redes sociais</h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a href="/br/news/1342458/roberta-miranda-sobre-sexualidade-nao-sei-se-meu-negocio-e-menino-menina-travesti" rel="noopener noreferrer" style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" target="_self"></a><div class="list-row__thumb-number">5</div></div></div><div class="list-row__content column"><a href="/br/news/1342458/roberta-miranda-sobre-sexualidade-nao-sei-se-meu-negocio-e-menino-menina-travesti" rel="noopener noreferrer" class="widget__title is-clearfix" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Roberta Miranda sobre sexualidade: &quot;Não sei se meu negócio é menino, menina, travesti&quot;</h3></a></div></div></div></section><div id="right-rail-article-thumbnails"></div></div></div><div id="below-article-thumbnails-v2"></div></main></main></div><script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charSet="UTF-8" defer=""></script><script type="text/javascript">function OptanonWrapper() {}</script><script>mps.writeFooter && mps.writeFooter();</script><footer class="page-footer"><div class="global-footer container" data-hook="global-footer"><div class="global-footer__line global-footer__line--first"></div><div class="global-footer__social" data-hook="global-footer-social"><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="fb" href="https://www.facebook.com/Eonlinebrasil" id="fb-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 9 18" title="" role="img"><use xlink:href="/dist/svg/sprite.d6afaced49593c65e3955e75c27883f9.svg#icon-facebook-61c5c"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="instagram" href="https://www.instagram.com/eonlinebrasil/" id="instagram-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 20 20" title="" role="img"><use xlink:href="/dist/svg/sprite.d6afaced49593c65e3955e75c27883f9.svg#icon-instagram-122fc"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="twitter" href="https://twitter.com/Eonlinebrasil" id="twitter-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 21 16" title="" role="img"><use xlink:href="/dist/svg/sprite.d6afaced49593c65e3955e75c27883f9.svg#icon-twitter-7ad0a"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="youtube" href="https://www.youtube.com/channel/UCazh0D_mIqaFpE1QCQyiRKQ" id="youtube-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 20 14" title="" role="img"><use xlink:href="/dist/svg/sprite.d6afaced49593c65e3955e75c27883f9.svg#icon-youtube-a5a23"></use></svg></a></div><div class="global-footer__info-links-container global-footer__info-links-container--br-edition"><div class="global-footer__info-links columns is-mobile is-multiline is-centered" data-hook="global-footer-info"><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="contact-us" href="/br/contact">Contato</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="ad-choices" href="https://www.nbcuniversal.com/privacy-policy/aviso-sobre-cookies#gerenciamento_de_cookies" target="_blank" rel="noopener noreferrer">Ad Choices</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="peoples-choice-faq" href="/peoples_choice_awards/faq">People&#x27;s Choice FAQ</a></div></div><div class="global-footer__line"></div><a class="global-footer__e-logo" href="/br" data-hook="global-footer-logo-link"><svg class="global-footer__e-logo-svg" viewBox="0 0 22 73" title="" role="img"><use xlink:href="/dist/svg/sprite.d6afaced49593c65e3955e75c27883f9.svg#icon-elogo-dark-572ea"></use></svg></a><p class="global-footer__tagline">O seu destino para notícias de entretenimento, shows, celebridades, moda, cultura pop e os programas do E!</p><div class="global-footer__legal" data-hook="global-footer-legal"><button data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="cookie-settings-one-trust" class="global-footer__legal-link ot-sdk-show-settings">Gerir preferências de cookies</button><a href="https://www.nbcuniversal.com/privacy-policies/privacy-portuguese?intake=E!_Entertainment" data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="privacy-policy" class="global-footer__legal-link " rel="noopener noreferrer" target="_blank">Políticas De Privacidade</a></div><p class="global-footer__copyright">© <!-- -->2022<!-- --> E! Entertainment Television, LLC A Division of NBCUniversal. All rights reserved.</p></div></footer><script src="//assets.adobedtm.com/launch-ENfb0d8c9c83a248f186134c5888716f23.min.js" async=""></script><div class="identity-login"></div></div></div>
        <script src="https://polyfill.io/v3/polyfill.min.js?version=3.52.1&features=Object.assign%2CPromise%2Ces6%2CSymbol%2CMap%2CWeakMap%2CSet%2CWeakSet%2CrequestAnimationFrame%2CUint8Array%2CIntersectionObserver%2CIntersectionObserverEntry%2CResizeObserver%2CCustomEvent%2CArray.prototype.lastIndexOf%2CArray.prototype.find%2CArray.prototype.some%2CArray.from%2CObject.freeze%2Cfetch%2CObject.entries%2CNode.prototype.contains%2CArray.prototype.findIndex%7Cgated%2CArray.prototype.includes%7Cgated%2CString.prototype.includes%7Cgated" async></script>
        <script>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</script>
        <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":[]}</script>
<script async data-chunk="articledetail" src="/dist/js/webpack.runtime.3cca598076c0f59f111d.js"></script>
<script async data-chunk="articledetail" src="/dist/js/16.97933d44246cccc1a9bd.js"></script>
<script async data-chunk="articledetail" src="/dist/js/494.a06be6d89f145438f4b9.js"></script>
<script async data-chunk="articledetail" src="/dist/js/455.3cfa176e567652bb6539.js"></script>
<script async data-chunk="articledetail" src="/dist/js/783.90c0d8ec9afe7df8ba6e.js"></script>
<script async data-chunk="articledetail" src="/dist/js/95.f09936da3f59af6b5aee.js"></script>
<script async data-chunk="articledetail" src="/dist/js/articledetail.aeb9de66e4e9f96e912f.js"></script>
      </body>
  </html>