<!DOCTYPE html>
<html >
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
		<meta http-equiv="X-UA-Compatible" content="IE=11">
		<link rel="icon" sizes="192x192" href="/images/icon.png">
		<link rel="apple-touch-icon" href="/images/apple-touch-icon.png">
		<link rel="mask-icon" color="black" href="/images/icon.svg">
		<meta name="google-site-verification" content="jOadQCDbZTkKw5sn27yXszjIb9c3PdMPHENN92uPWy8"/>
		<meta name="msvalidate.01" content="564B986CE3CECCAE84779191BEC6B755">
		<meta property="fb:admins" content="10101649">
		<meta property="fb:pages" content="89033370735">
		<meta property="fb:pages" content="199268073449270">
		<meta property="fb:pages" content="1387539234854280">
		<meta property="fb:app_id" content="195662528604">
        <title data-rh="true">Enquete BBB 22: Quem deve ser eliminado entre Arthur, Bárbara e Natália? - E! Online Brasil</title>
        <meta data-rh="true" property="og:title" content="Enquete BBB 22: Quem deve ser eliminado entre Arthur, B&aacute;rbara e Nat&aacute;lia? - E! Online Brasil"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.eonline.com/br/news/1319683/enquete-bbb-22-quem-deve-ser-eliminado-entre-arthur-barbara-e-natalia"/><meta data-rh="true" property="og:site_name" content="E! Online"/><meta data-rh="true" property="og:description" content="Relembre a trajet&oacute;ria de cada um e como eles foram parar no pared&atilde;o desta semana!"/><meta data-rh="true" property="og:locale" content="pt_BR"/><meta data-rh="true" property="og:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/2022114/rs_1080x1080-220214050938-14.02.22-1080x1080-Arthur_Barbara_Natalia-TVGlobo.jpg?fit=around%7C1080:1080&output-quality=90&crop=1080:1080;center,top"/><meta data-rh="true" property="og:image:width" content="1080"/><meta data-rh="true" property="og:image:height" content="1080"/><meta data-rh="true" property="article:tag" content="tv,reality,celebrities,brazil,arthur_aguiar,big_brother_brasil"/><meta data-rh="true" property="article:published_time" content="2022-02-14T13:37:28.000Z"/><meta data-rh="true" property="article:modified_time" content="2022-02-14T13:37:25.000Z"/><meta data-rh="true" property="article:content_tier" content="free"/><meta data-rh="true" property="article:opinion" content="false"/><meta data-rh="true" name="description" content="Relembre a trajet&oacute;ria de cada um e como eles foram parar no pared&atilde;o desta semana!"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="https://twitter.com/eonline"/><meta data-rh="true" name="twitter:title" content="Enquete BBB 22: Quem deve ser eliminado entre Arthur, B&aacute;rbara e Nat&aacute;lia? - E! Online Brasil"/><meta data-rh="true" name="twitter:description" content="Relembre a trajet&oacute;ria de cada um e como eles foram parar no pared&atilde;o desta semana!"/><meta data-rh="true" name="twitter:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/2022114/rs_1080x1080-220214050938-14.02.22-1080x1080-Arthur_Barbara_Natalia-TVGlobo.jpg?fit=around%7C1080:540&output-quality=90&crop=1080:540;center,top"/><meta data-rh="true" name="twitter:url" content="https://www.eonline.com/br/news/1319683/enquete-bbb-22-quem-deve-ser-eliminado-entre-arthur-barbara-e-natalia"/><meta data-rh="true" name="sailthru.contenttype" content="news"/><meta data-rh="true" name="sailthru.cid" content="1319683"/><meta data-rh="true" name="sailthru.ed.cid" content="br_1319683"/><meta data-rh="true" name="sailthru.edition" content="br"/><meta data-rh="true" name="sailthru.image.full" content="https://akns-images.eonline.com/eol_images/Entire_Site/2022114/rs_1080x1080-220214050938-14.02.22-1080x1080-Arthur_Barbara_Natalia-TVGlobo.jpg?fit=around%7C1080:1080&output-quality=90&crop=1080:1080;center,top"/><meta data-rh="true" name="sailthru.date" content="2022 02 14 13:37:28"/><meta data-rh="true" name="sailthru.title" content="Enquete BBB 22: Quem deve ser eliminado entre Arthur, B&aacute;rbara e Nat&aacute;lia?"/><meta data-rh="true" name="sailthru.tags" content="tv,reality,celebrities,brazil,arthur_aguiar,big_brother_brasil"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="tp:EnableExternalController" content="true"/>
        <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
        <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&display=swap" />
        <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&display=swap" rel="stylesheet" media="print" onload="this.media='all'">
        <link data-rh="true" rel="alternate" href="https://www.eonline.com/br/news/1319683/enquete-bbb-22-quem-deve-ser-eliminado-entre-arthur-barbara-e-natalia" hrefLang="x-default"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/br/news/1319683/enquete-bbb-22-quem-deve-ser-eliminado-entre-arthur-barbara-e-natalia" hrefLang="pt-br"/><link data-rh="true" rel="amphtml" href="https://www.eonline.com/br/amp/news/1319683/enquete-bbb-22-quem-deve-ser-eliminado-entre-arthur-barbara-e-natalia"/><link data-rh="true" rel="canonical" href="https://www.eonline.com/br/news/1319683/enquete-bbb-22-quem-deve-ser-eliminado-entre-arthur-barbara-e-natalia"/>
        
		    <link data-chunk="Polls" rel="preload" as="style" href="/dist/css/Polls.299.e9a99689c09c8b3570cb.css">
<link data-chunk="articledetail" rel="preload" as="style" href="/dist/css/articledetail.7080c29d09464f3011a0.css">
<link data-chunk="articledetail" rel="preload" as="style" href="/dist/css/470.9d3d940f00946ff3dee8.css">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/webpack.runtime.9181b0c3a70e306f60d9.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/16.a98ebb7bcaf297054504.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/494.a06be6d89f145438f4b9.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/455.a83c73d119d713c8c576.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/783.90c0d8ec9afe7df8ba6e.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/470.e124a7ddc34b85150f52.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/articledetail.204fe10d02ceae5e439f.js">
<link data-chunk="Polls" rel="preload" as="script" href="/dist/js/common.async.793a80015b12e7014df0.js">
<link data-chunk="Polls" rel="preload" as="script" href="/dist/js/743.9d7308200889f763c169.js">
<link data-chunk="Polls" rel="preload" as="script" href="/dist/js/Polls.e2ae6e9022b3170d3f39.js">	
		    <link data-chunk="articledetail" rel="stylesheet" href="/dist/css/470.9d3d940f00946ff3dee8.css">
<link data-chunk="articledetail" rel="stylesheet" href="/dist/css/articledetail.7080c29d09464f3011a0.css">
<link data-chunk="Polls" rel="stylesheet" href="/dist/css/Polls.299.e9a99689c09c8b3570cb.css">
        <script data-rh="true" id="mps-config">(function(){
		// Get adEdition set from Akamai
	   var adEditionCookie = new RegExp("adEdition=([^;]+)").exec(document.cookie);
	   var adEdition = (adEditionCookie !== null) ? unescape(adEditionCookie[1]) : 'us';
   
	   window.mpscall = {
		   site: 'e-web',
		   path: '/br/news/1319683/enquete-bbb-22-quem-deve-ser-eliminado-entre-arthur-barbara-e-natalia',
		   type: 'news detail',
		   'cag[zoneid]': adEdition
	   };
   
	   // Set the dfp network based on the adEdition, whether its "US" || "LATAM" || "INTL"
	   mpscall['cag[dfpnetwork]'] = /LA|BR/i.test(adEdition) ? 'LATAM' : /US/i.test(adEdition) ? 'US' : 'INTL';
   
	   window.mpsopts = {
		   host: 'mps.nbcuni.com'
	   };
	   window.mps=window.mps||{};mps.eol=mps.eol||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};
	   mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now()||function(){return+new Date};mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;
	   var slotid="mps-getad-"+adunit.replace(/W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";mpsload.async=1;head.insertBefore(mpsload,head.firstChild)})();

	   
   })()</script><script data-rh="true" >
				mpscall['cag[primary]'] = "tv";
				mpscall.cat = 'topics|tv|news detail';
			</script><script data-rh="true" >mpscall['cag[topics]'] = "tv|reality|celebrities|brazil|arthur aguiar|big brother brasil";</script><script data-rh="true" >mpscall['content_id'] = "1319683";</script><script data-rh="true" >window.dataLayer = {"attributes":{"contentEdition":"br"},"pageInfo":{"siteSection":"news","pageType":"article-detail"},"contentInfo":{"title":"enquete-bbb-22-quem-deve-ser-eliminado-entre-arthur-b-aacute-rbara-e-nat-aacute-lia","publishDate":"2022-14-02","authors":"sally-borges","originalUrl":"www.eonline.com/br/news/1319683/enquete-bbb-22-quem-deve-ser-eliminado-entre-arthur-barbara-e-natalia","categories":"tv, reality, celebrities, brazil, arthur-aguiar, big-brother-brasil","contentType":"news","textblockType":"video_only,text_only,call_to_action,social_content,poll"},"sponsoredInfo":{"advertiser":"null"}}</script><script data-rh="true" type="text/javascript" async="true" src="https://player.theplatform.com/pdk/BdHJDC/tpPdkController.js"></script>
        
    </head>
    <body class="edition--br">
		<div id="root"><div id="page"><header class="navigation " data-hook="navigation"><nav class="alternate-nav-bar"><div class="alternate-nav__container"><div class="alternate-nav-bar__logo"><a href="/br" data-analytics-linklocation="navigation" data-analytics-linkname="e-logo" data-testid="nav-bar-brand"><svg viewBox="0 0 85 62" fill="none" xmlns="http://www.w3.org/2000/svg" class="alternate-nav-bar__logo-img"><path d="M77.4133 23.5891C77.4133 22.6309 77.9053 22.0592 78.8562 22.0592C80.0076 22.0592 80.2487 22.999 80.2487 23.7866V26.9864L84.447 25.8564V23.9032C84.447 20.4225 82.4149 18.1736 79.0186 18.1736C77.1082 18.1736 75.7084 18.7956 74.664 19.9734C73.7021 21.0568 73.1879 22.5781 73.1879 24.3756C73.1879 30.51 80.1552 35.2949 80.1552 40.4712C80.1552 41.6343 79.6127 42.1987 78.4982 42.1987C77.4576 42.1987 76.9311 41.5779 76.9311 40.3583V36.8875L72.6885 38.0199V40.2369C72.6885 43.7704 74.803 45.9665 78.47 45.9665C80.0691 45.9665 81.3693 45.5432 82.4137 44.6304C83.6438 43.5532 84.3818 42.168 84.3818 40.1657C84.3806 33.6215 77.4133 28.9973 77.4133 23.5891Z" fill="currentColor"></path><path d="M66.1694 18.1736L65.0766 27.6736L64.3656 36.2574L64.222 31.3433L62.7067 18.1736H59.147L58.0444 27.7648L57.3408 36.2587L57.202 31.3028L55.6929 18.1736H51.3105L54.9058 45.9665H59.287L60.6291 35.2551L60.6217 30.36L61.1166 34.382L62.568 45.9665H66.9565L70.5518 18.1736H66.1694Z" fill="currentColor"></path><path d="M32.2528 18.1736V27.7306L32.6622 34.1488L31.4478 28.3211L28.2243 18.1736H24.5869V45.9665H28.6796V36.9632H28.675L28.2347 29.7657L28.9468 33.3315L32.9603 45.9665H36.3455V18.1736H32.2528Z" fill="currentColor"></path><path d="M43.2588 34.3313H47.8554V29.8088H43.2588V22.6961H48.3828L49.1725 18.1736H38.4829V45.9665H48.3828L49.1725 41.444H43.2588V34.3313Z" fill="currentColor"></path><rect x="2.1377" y="50.2415" width="14.9654" height="11.7585" fill="white"></rect><path d="M18.9346 8.86578L19.2412 0H0L1.60661 45.9652H17.6384L17.9476 37.5589V37.5577H10.2947V25.7473H18.3455L18.6166 17.9843H10.4113V8.86578H18.9346Z" fill="white"></path></svg></a></div><div class="alternate-nav-bar__content-items"><div class="alternate-nav-bar__hot-topic-links"><a class="alternate-nav-bar__hot-topic-link" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="noticias" data-hook="alternate-nav-bar__hot-topic-link" href="https://www.eonline.com/br/news">Notícias</a><a class="alternate-nav-bar__hot-topic-link" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="vozes-do-e" data-hook="alternate-nav-bar__hot-topic-link" href="/br/news/vozes_do_e">Vozes do E! </a><a class="alternate-nav-bar__hot-topic-link" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="kardashians" data-hook="alternate-nav-bar__hot-topic-link" href="/br/news/kardashians">Kardashians</a><a class="alternate-nav-bar__hot-topic-link" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="casais" data-hook="alternate-nav-bar__hot-topic-link" href="/br/news/couples">Casais </a><a class="alternate-nav-bar__hot-topic-link" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="videos" data-hook="alternate-nav-bar__hot-topic-link" href="/br/news/videos">Videos</a><a class="alternate-nav-bar__hot-topic-link" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="fotos" data-hook="alternate-nav-bar__hot-topic-link" href="/br/news/top_photos">Fotos</a></div><div class="alternate-nav-bar__nav-bar-icons"><div class="alternate-nav-bar-icons"><label for="queryly_toggle" class="queryly_toggle"><div class="alternate-nav-bar-icons__search alternate-nav-bar-icons__icon queryly_search_button" data-analytics-linklocation="navigation" data-analytics-linkname="search" role="button" tabindex="0"><svg width="24" height="24" viewBox="0 0 24 24" fill="white" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_742_38815)"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.00995 18.0199C10.8463 18.0199 12.5544 17.4705 13.9787 16.5271L21.4516 24L24 21.4516L16.5271 13.9787C17.4705 12.5544 18.0199 10.8463 18.0199 9.00995C18.0199 4.03389 13.986 0 9.00995 0C4.03389 0 0 4.03389 0 9.00995C0 13.986 4.03389 18.0199 9.00995 18.0199ZM14.4159 9.00994C14.4159 11.9956 11.9956 14.4159 9.00997 14.4159C6.02433 14.4159 3.604 11.9956 3.604 9.00994C3.604 6.02431 6.02433 3.60397 9.00997 3.60397C11.9956 3.60397 14.4159 6.02431 14.4159 9.00994Z"></path></g><defs><clipPath id="clip0_742_38815"><rect width="24" height="24" fill="white"></rect></clipPath></defs></svg></div></label><button class="alternate-nav-bar-icons__icon alternate-nav-bar-icons__hamburger" data-analytics-linklocation="navigation" data-analytics-linkname="hamburger" data-hook="alternate-nav-bar__menu-button" data-testid="alternate-nav-bar-hamburger" aria-label="menu" aria-expanded="false" tabindex="0"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M24 4H0V2H24V4Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M24 13H0V11H24V13Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M24 22H0V20H24V22Z"></path></svg></button></div></div></div></div></nav></header><div class="theme-wrap"><main class="container"><div id="topbanner" class="mps-top-banner mps--centered" data-slot="topbanner"></div><main class="article-detail"><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.eonline.com/br",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.eonline.com/br/news",
                "name": "News"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.eonline.com/br/news/1319683/enquete-bbb-22-quem-deve-ser-eliminado-entre-arthur-barbara-e-natalia",
                "name": "enquete-bbb-22-quem-deve-ser-eliminado-entre-arthur-barbara-e-natalia"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityofPage": {
        "@type": "WebPage",
        "speakable": {
            "@type": "SpeakableSpecification",
            "cssSelector": [
                "article-detail__title--speakable",
                "article-detail__subheader--speakable"
            ]
        },
        "@id": "https://www.eonline.com/br/news/1319683/enquete-bbb-22-quem-deve-ser-eliminado-entre-arthur-barbara-e-natalia"
    },
    "headline": "Enquete BBB 22: Quem deve ser eliminado entre Arthur, B&aacute;rbara e Nat&aacute;lia?",
    "image": {
        "@type": "ImageObject",
        "url": "https://akns-images.eonline.com/eol_images/Entire_Site/2022114/rs_1080x1080-220214050938-14.02.22-1080x1080-Arthur_Barbara_Natalia-TVGlobo.jpg?fit=around%7C700:700&output-quality=90&crop=700:700;center,top",
        "width": 700,
        "height": 700,
        "caption": "Arthur Aguiar, Bárbara, Natália, BBB 22"
    },
    "datePublished": "2022-02-14T13:37:28.000Z",
    "dateModified": "2022-02-14T13:37:25.000Z",
    "author": {
        "@type": "Person",
        "name": "Sally Borges"
    },
    "publisher": {
        "@type": "Organization",
        "name": "E! News",
        "logo": {
            "@type": "ImageObject",
            "url": "https://akns-images.eonline.com/eol_images/Entire_Site/201709//rs_100x60-170109133805-e-news-amp-logo-black.png",
            "width": 100,
            "height": 60
        },
        "description": "Relembre a trajet&oacute;ria de cada um e como eles foram parar no pared&atilde;o desta semana!"
    }
}</script><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "BBB 22: Maíra Cardi se desculpa após dizer que Jade Picon queria ser \"17ª de Arthur\"",
    "duration": "PT02M05S",
    "description": "A influenciadora foi bastante criticada nas redes sociais e se manifestou sobre o assunto. Veja!",
    "contentURL": "https://link.theplatform.com/s/BdHJDC/media/9XyMW4dRGf46",
    "thumbnailUrl": "https://eonlinethumbs-a.akamaihd.net/images/136/587/BR_13_02_22_MAIRA_JADE_ARTHUR_334957_560x315_2002670659866.jpg",
    "uploadDate": "2022-02-13T21:05:38.000Z"
}</script><header><div class="columns is-desktop"><div class="column is-10-desktop is-offset-1-desktop"><h1 class="article-detail__title article-detail__title--speakable">Enquete BBB 22: Quem deve ser eliminado entre Arthur, Bárbara e Natália?</h1><h2 data-hook="adp-subhead" class="article-detail__subheader article-detail__subheader--speakable">Relembre a trajetória de cada um e como eles foram parar no paredão desta semana!</h2><div class="article-detail__meta"><span class="article-detail__meta-split"><span class="article-detail__by">por</span><span class="article-detail__meta__author" data-hook="adp-meta-author"> <a href="/authors/sally-borges">Sally Borges</a> </span></span><span class="article-detail__meta-split"><span class="article-detail__meta__date">14 fev, 2022 13:37</span><span data-hook="adp-categories-button" data-analytics-linkname="category-tag-dropdown" data-analytics-linklocation="article-detail-tags" role="button" tabindex="0" class="adp-cat__text ">Tags<svg class="adp-cat__chevron" viewBox="0 0 7 12" title="" role="img"><use xlink:href="/dist/svg/sprite.a1b0a44e75eecd01f22e2ca5d7acf6a3.svg#icon-chevron-1d027"></use></svg></span><div data-hook="apd-categories-list" class="adp-cat__list "><a href="/br/news/tv" data-analytics-linkname="tv" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">TV</a><a href="/br/news/reality" data-analytics-linkname="reality" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Reality</a><a href="/br/news/celebrities" data-analytics-linkname="celebrities" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Celebrities</a><a href="/br/news/brazil" data-analytics-linkname="brazil" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Brazil</a><a href="/br/news/arthur_aguiar" data-analytics-linkname="arthur-aguiar" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Arthur Aguiar</a><a href="/br/news/big_brother_brasil" data-analytics-linkname="big-brother-brasil" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Big Brother Brasil</a></div></span></div></div></div></header><div class="columns is-desktop"><div class="column is-7-desktop is-offset-1-desktop article-detail__main-content"><section class="article-detail__segment"><div data-hook="dockable" class="dockable" style="padding-top:56%"><div data-hook="dockable-wrap" class="dockable__wrap "><div class="dockable__video "><figure class="image is-16by9 video-player"><div class="video-player__content" data-testid="video-player__content"><iframe data-hook="videoplayeriframe" class="has-ratio" src="https://player.theplatform.com/p/BdHJDC/pdk6PocStable/select/media/9XyMW4dRGf46?form=html&amp;playAll=true&amp;playIndex=first&amp;autoPlay=true&amp;logLevel=none&amp;params=fw_gdpr%3D0" width="100%" height="auto" title="E! Video Player" frameBorder="0" seamless="" allow="autoplay" allowfullscreen=""></iframe></div></figure></div></div></div><div class="text--xxs margin-bottom--md" data-hook="video-only-text"><span class="has-text-weight-extrabold">Recomendado para você<!-- -->:</span> <!-- -->BBB 22: Maíra Cardi se desculpa após dizer que Jade Picon queria ser &quot;17ª de Arthur&quot;</div><div class="social-share "><button data-analytics-linkname="facebook-share-icon" data-analytics-linklocation="article-detail-page" class="social-share__fb-button social-share__button"><svg class="social-share__fb-svg" viewBox="0 0 85 28" title="" role="img"><use xlink:href="/dist/svg/sprite.a1b0a44e75eecd01f22e2ca5d7acf6a3.svg#icon-fb-share-326c6"></use></svg></button><button data-analytics-linkname="twitter-share-icon" data-analytics-linklocation="article-detail-page" class="social-share__tw-button social-share__button"><svg class="social-share__tw-svg" viewBox="0 0 85 28" title="" role="img"><use xlink:href="/dist/svg/sprite.a1b0a44e75eecd01f22e2ca5d7acf6a3.svg#icon-tw-share-e0c75"></use></svg></button></div></section><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>Os participantes do <em>BBB 22</em>, da <em>TV Globo</em>, <a href="https://www.eonline.com/br/news/1319132/bbb-22-naiara-azevedo-e-eliminada-e-volta-de-arthur-aguiar-rende-memes" target="_blank" rel="noopener noreferrer">formaram mais um paredão</a> na noite de domingo, 13. Agora, quem deve disputar a permanência na casa são <strong>Arthur</strong>, <strong>Bárbara</strong> e <strong>Natália</strong>.</p></div></section><div data-hook="adp-segment-ad" class="article-detail__segment-ad"><div class=" mps--centered" data-slot="inlinearticle"></div></div><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>A líder <strong>Jade Picon</strong> indicou novamente o ator à berlinda e justificou seu voto: &quot;<em>Acho que o BBB é um jogo diferente que qualquer um tenha jogado. Ninguém recebeu manual e cada semana é um jogo. E aqui você só aprende a jogar jogando, tentando, errando, acertando e mudando as estratégias. Meus motivos são parecidos com os da última semana, mas, aqui, agora, sinto a necessidade de me proteger</em>.&quot;</p></div></section><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>Ela continuou: &quot;<em>Não quero criar uma desavença com outra pessoa, pois nada me garante que vou estar com esse colar e imune, para que eu possa ter mais votos. Vou seguir na minha posição de indicar o Arthur e criar uma maneira de me proteger. Sigo firme nisso</em>&quot;.</p></div></section><section class="article-detail__segment is-hidden-desktop"><section class="trending-content"><div class="widget__header 
						 
						 
						widget__header--with-line
						" data-hook="widget__header"><h4><span>Trending Histórias</span></h4><div class="widget__header-line"></div></div><div class="list__content"><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/br/news/1319625/kanye-ye-west-volta-a-provoca-pete-davidson-e-expoe-briga-com-kid-cudi" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">1</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/br/news/1319625/kanye-ye-west-volta-a-provoca-pete-davidson-e-expoe-briga-com-kid-cudi" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Kanye &quot;Ye&quot; West volta a provocar Pete Davidson e expõe briga com Kid Cudi </h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/br/news/1319683/enquete-bbb-22-quem-deve-ser-eliminado-entre-arthur-barbara-e-natalia" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">2</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/br/news/1319683/enquete-bbb-22-quem-deve-ser-eliminado-entre-arthur-barbara-e-natalia" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Enquete BBB 22: Quem deve ser eliminado entre Arthur, Bárbara e Natália?</h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/br/news/1319588/rihanna-retorna-ao-tapete-vermelho-e-exibe-barriga-de-gravidez-com-asap-rocky" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">3</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/br/news/1319588/rihanna-retorna-ao-tapete-vermelho-e-exibe-barriga-de-gravidez-com-asap-rocky" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Rihanna retorna ao tapete vermelho e exibe barriga de gravidez com A$AP Rocky</h3></a></div></div></div></section></section><section class="article-detail__segment"><div class="article-detail__cta" data-testid="segment-cta"><a data-hook="cta-link" href="/br/news/1319581/jade-picon-e-paulo-andre-se-beijam-no-bbb-22-e-levam-web-a-loucura" data-analytics-linklocation="article-call-to-action" data-analytics-cta-type="article"><div class="article-detail__cta__thumb-wrap"><span class="thumb article-detail__image-wrap " data-hook="thumb"></span></div><div class="article-detail__cta__body"><div class="article-detail__cta__heading">leia também</div><div data-hook="cta-title" class="article-detail__cta__title">Jade Picon e Paulo André se beijam no &#x27;BBB 22&#x27; e levam web à loucura</div></div></a></div></section><div data-hook="adp-segment-ad" class="article-detail__segment-ad"><div class=" mps--centered" data-slot="inlinearticle"></div></div><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>Arthur, por sua vez, puxou Bárbara para o paredão. Já Natália, que recebeu o maior número de votos da casa, indicou <strong>Laís</strong>. As três musas participaram do Bate e Volta.</p></div></section><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>Laís foi quem se livrou da berlinda, deixando o destino de Arthur, Bárbara e Natália nas mãos do público. Veja abaixo a trajetória de cada um deles:</p></div></section><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p><strong>Arthur</strong></p>
<p>O <a href="https://www.eonline.com/br/news/1319629/bbb-22-maira-cardi-se-desculpa-apos-dizer-que-jade-picon-quer-ser-17-de-arthur" target="_blank" rel="noopener noreferrer">marido de <strong>Maíra Cardi</strong></a> entrou após a estreia do reality e <a href="https://www.eonline.com/br/news/1316993/confira-como-foi-a-entrada-de-linn-da-quebrada-arthur-aguiar-e-jade-picon-no-bbb-22" target="_blank" rel="noopener noreferrer">ainda não conseguiu se enturmar</a> com a maioria das pessoas da casa.</p>
<p>Esta é a segunda vez que ele vai ao paredão – <a href="https://www.eonline.com/br/news/1319132/bbb-22-naiara-azevedo-e-eliminada-e-volta-de-arthur-aguiar-rende-memes" target="_blank" rel="noopener noreferrer">pelo voto da mesma líder!</a> – e já trocou farpas com a mesma, <strong>Pedro Scooby</strong> e o já eliminado <strong>Rodrigo Mussi</strong>.</p></div></section><div data-hook="adp-segment-ad" class="article-detail__segment-ad"><div class=" mps--centered" data-slot="inlinearticle"></div></div><section class="article-detail__segment"><div data-hook="socail-content" class="article-detail__social-content"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CZ7n_IEOeu8/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CZ7n_IEOeu8/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CZ7n_IEOeu8/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Arthur Aguiar (@arthuraguiar)</a></p></div></blockquote>
<script async src="//platform.instagram.com/en_US/embeds.js"></script></div></section><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p><strong>Bárbara</strong></p>
<p>A loira <a href="https://www.eonline.com/br/news/1316986/bbb-22-lucas-e-natalia-criticam-comportamento-de-barbara-muito-esnobe" target="_blank" rel="noopener noreferrer">já foi acusada de ser esnobe pelos participantes</a> e está indo ao paredão pela primeira vez. Bastante amiga de Laís, ela também se aproximou de Jade.</p>
<p>Sem papas na língua, a musa, que foi o primeiro Anjo desta edição, também <a href="https://www.eonline.com/br/news/1317600/bbb-22-rodrigo-e-barbara-discutem-e-perfis-na-web-entram-na-confusao" target="_blank" rel="noopener noreferrer">já se viu falando em tons mais altos</a> com os confinados.</p></div></section><section class="article-detail__segment"><div data-hook="socail-content" class="article-detail__social-content"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CZ5f9x-rcEa/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CZ5f9x-rcEa/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CZ5f9x-rcEa/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Bárbara Heck (@ba.heck)</a></p></div></blockquote>
<script async src="//platform.instagram.com/en_US/embeds.js"></script></div></section><div data-hook="adp-segment-ad" class="article-detail__segment-ad"><div class=" mps--centered" data-slot="inlinearticle"></div></div><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p><strong>Natália</strong></p>
<p>Veterana no paredão, a mineira disputa a preferência dos telespectadores pela terceira vez. E não tem que a faça desanimar: ela já até jogou indiretas após a formação da berlinda!</p>
<p>A musa é bastante amiga de <strong>Jessi</strong> e <strong>Linn da Quebrada</strong> e <a href="https://www.eonline.com/br/news/1319304/bbb-22-apos-maria-eliezer-beija-natalia-com-herpes-e-web-reage" target="_blank" rel="noopener noreferrer">já deu até uns beijinhos em <strong>Eliezer</strong></a> em uma das festas.</p></div></section><section class="article-detail__segment"><div data-hook="socail-content" class="article-detail__social-content"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CZx4cOVs91k/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CZx4cOVs91k/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CZx4cOVs91k/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Natália Deodato 💃🏽 (@natalia.deodato)</a></p></div></blockquote>
<script async src="//platform.instagram.com/en_US/embeds.js"></script></div></section><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>Quem você quer que seja eliminado no <em>BBB 22</em>? Vote!</p></div></section><section class="article-detail__segment"><div class="poll"><div class="poll__header"><svg viewBox="0 0 85 62" title="" role="img"><use xlink:href="/dist/svg/sprite.a1b0a44e75eecd01f22e2ca5d7acf6a3.svg#icon-ENewsLogo-14614"></use></svg><div class="poll__header-text">enquete</div></div><h4 class="poll__title">4º Paredão BBB 22</h4><div class="poll__questions" data-hook="poll__questions"><form><div class="poll__question-wrap   "><h5 class="poll__question-title">Quem você quer eliminar no BBB 22?</h5><div class="poll__choice-wrap"><fieldset><legend></legend><div tabindex="0" role="button" class="poll__choice " data-hook="poll__choice"><div data-hook="radio-wrap" class="radio-wrap  "><div class="radio-overlay "></div><input type="radio" name="radioGroup-25117" id="116118" value="116118"/><label for="116118">Arthur</label></div><div class="poll__choice-text">Arthur</div><div data-hook="poll-percent-line" class="poll__percent-line"></div><div data-hook="poll-percent-number" class="poll__percent-number">14.3<!-- -->%</div></div><div tabindex="0" role="button" class="poll__choice " data-hook="poll__choice"><div data-hook="radio-wrap" class="radio-wrap  "><div class="radio-overlay "></div><input type="radio" name="radioGroup-25117" id="116119" value="116119"/><label for="116119">Bárbara</label></div><div class="poll__choice-text">Bárbara</div><div data-hook="poll-percent-line" class="poll__percent-line"></div><div data-hook="poll-percent-number" class="poll__percent-number">57.1<!-- -->%</div></div><div tabindex="0" role="button" class="poll__choice " data-hook="poll__choice"><div data-hook="radio-wrap" class="radio-wrap  "><div class="radio-overlay "></div><input type="radio" name="radioGroup-25117" id="116120" value="116120"/><label for="116120">Natália</label></div><div class="poll__choice-text">Natália</div><div data-hook="poll-percent-line" class="poll__percent-line"></div><div data-hook="poll-percent-number" class="poll__percent-number">28.6<!-- -->%</div></div></fieldset><div class="poll__recaptcha"><div></div></div></div><button data-hook="poll-submit" data-analytics-linkname="poll-vote-now" data-analytics-linklocation="article-text-block-poll" type="submit" class="poll__submit-button button " disabled="">Vote Now</button></div></form></div></div></section></div><div class="column is-4-desktop is-hidden-touch article-detail__right-rail"><div class="article-detail__right-rail--topad"><div class=" mps--desktop-only" data-slot="boxflex"></div></div><section class="trending-content"><div class="widget__header 
						 
						 
						widget__header--with-line
						" data-hook="widget__header"><h4><span>Trending Histórias</span></h4><div class="widget__header-line"></div></div><div class="list__content"><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/br/news/1319625/kanye-ye-west-volta-a-provoca-pete-davidson-e-expoe-briga-com-kid-cudi" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">1</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/br/news/1319625/kanye-ye-west-volta-a-provoca-pete-davidson-e-expoe-briga-com-kid-cudi" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Kanye &quot;Ye&quot; West volta a provocar Pete Davidson e expõe briga com Kid Cudi </h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/br/news/1319683/enquete-bbb-22-quem-deve-ser-eliminado-entre-arthur-barbara-e-natalia" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">2</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/br/news/1319683/enquete-bbb-22-quem-deve-ser-eliminado-entre-arthur-barbara-e-natalia" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Enquete BBB 22: Quem deve ser eliminado entre Arthur, Bárbara e Natália?</h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/br/news/1319588/rihanna-retorna-ao-tapete-vermelho-e-exibe-barriga-de-gravidez-com-asap-rocky" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">3</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/br/news/1319588/rihanna-retorna-ao-tapete-vermelho-e-exibe-barriga-de-gravidez-com-asap-rocky" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Rihanna retorna ao tapete vermelho e exibe barriga de gravidez com A$AP Rocky</h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/br/news/1319629/bbb-22-maira-cardi-se-desculpa-apos-dizer-que-jade-picon-quer-ser-17-de-arthur" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">4</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/br/news/1319629/bbb-22-maira-cardi-se-desculpa-apos-dizer-que-jade-picon-quer-ser-17-de-arthur" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>BBB 22: Maíra se desculpa após dizer que Jade quer ser &quot;17ª de Arthur&quot;</h3></a></div></div><div class="row list-row columns is-mobile" data-tb-region-item="true"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/br/news/1319626/por-dentro-da-primeira-semana-de-kylie-jenner-e-travis-scott-com-o-bebe-wolf" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">5</div></div></div><div class="list-row__content column"><div class="snipe-banner   "><div data-hook="snipebanner-text" class="snipe-banner__text">Exclusivo</div><div data-hook="snipebanner-line" class="snipe-banner__line"></div></div><a class="widget__title is-clearfix" href="/br/news/1319626/por-dentro-da-primeira-semana-de-kylie-jenner-e-travis-scott-com-o-bebe-wolf" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Por dentro da primeira semana de Kylie Jenner e Travis Scott com o bebê Wolf</h3></a></div></div></div></section><div id="right-rail-article-thumbnails"></div></div></div><div id="below-article-thumbnails-v2"></div></main></main></div><script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charSet="UTF-8" defer=""></script><script type="text/javascript">function OptanonWrapper() {}</script><script>mps.writeFooter && mps.writeFooter();</script><footer class="page-footer"><div class="global-footer container" data-hook="global-footer"><div class="global-footer__line global-footer__line--first"></div><div class="global-footer__social" data-hook="global-footer-social"><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="fb" href="https://www.facebook.com/Eonlinebrasil" id="fb-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 9 18" title="" role="img"><use xlink:href="/dist/svg/sprite.a1b0a44e75eecd01f22e2ca5d7acf6a3.svg#icon-facebook-61c5c"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="instagram" href="https://www.instagram.com/eonlinebrasil/" id="instagram-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 20 20" title="" role="img"><use xlink:href="/dist/svg/sprite.a1b0a44e75eecd01f22e2ca5d7acf6a3.svg#icon-instagram-122fc"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="twitter" href="https://twitter.com/Eonlinebrasil" id="twitter-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 21 16" title="" role="img"><use xlink:href="/dist/svg/sprite.a1b0a44e75eecd01f22e2ca5d7acf6a3.svg#icon-twitter-7ad0a"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="youtube" href="https://www.youtube.com/channel/UCazh0D_mIqaFpE1QCQyiRKQ" id="youtube-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 20 14" title="" role="img"><use xlink:href="/dist/svg/sprite.a1b0a44e75eecd01f22e2ca5d7acf6a3.svg#icon-youtube-a5a23"></use></svg></a></div><div class="global-footer__info-links-container global-footer__info-links-container--br-edition"><div class="global-footer__info-links columns is-mobile is-multiline is-centered" data-hook="global-footer-info"><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="contact-us" href="/br/contact">Contato</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="ad-choices" href="https://www.nbcuniversal.com/privacy-policy/aviso-sobre-cookies#gerenciamento_de_cookies" target="_blank" rel="noopener noreferrer">Ad Choices</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="peoples-choice-faq" href="/peoples_choice_awards/faq">People&#x27;s Choice FAQ</a></div></div><div class="global-footer__line"></div><a class="global-footer__e-logo" href="/br" data-hook="global-footer-logo-link"><svg class="global-footer__e-logo-svg" viewBox="0 0 22 73" title="" role="img"><use xlink:href="/dist/svg/sprite.a1b0a44e75eecd01f22e2ca5d7acf6a3.svg#icon-elogo-dark-572ea"></use></svg></a><p class="global-footer__tagline">O seu destino para notícias de entretenimento, shows, celebridades, moda, cultura pop e os programas do E!</p><div class="global-footer__legal" data-hook="global-footer-legal"><button data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="cookie-settings-one-trust" class="global-footer__legal-link ot-sdk-show-settings">Gerir preferências de cookies</button><a href="https://www.nbcuniversal.com/privacy-policies/privacy-portuguese?intake=E!_Entertainment" data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="privacy-policy" class="global-footer__legal-link " rel="noopener noreferrer" target="_blank">Políticas De Privacidade</a></div><p class="global-footer__copyright">© <!-- -->2022<!-- --> E! Entertainment Television, LLC A Division of NBCUniversal. All rights reserved.</p></div></footer><script src="//assets.adobedtm.com/launch-ENfb0d8c9c83a248f186134c5888716f23.min.js" async=""></script></div></div>
        <script src="https://polyfill.io/v3/polyfill.min.js?version=3.52.1&features=Object.assign%2CPromise%2Ces6%2CSymbol%2CMap%2CWeakMap%2CSet%2CWeakSet%2CrequestAnimationFrame%2CUint8Array%2CIntersectionObserver%2CIntersectionObserverEntry%2CResizeObserver%2CCustomEvent%2CArray.prototype.lastIndexOf%2CArray.prototype.find%2CArray.prototype.some%2CArray.from%2CObject.freeze%2Cfetch%2CObject.entries%2CNode.prototype.contains%2CArray.prototype.findIndex%7Cgated%2CArray.prototype.includes%7Cgated%2CString.prototype.includes%7Cgated" async></script>
        <script>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</script>
        <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[774,743,299]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["Polls"]}</script>
<script async data-chunk="articledetail" src="/dist/js/webpack.runtime.9181b0c3a70e306f60d9.js"></script>
<script async data-chunk="articledetail" src="/dist/js/16.a98ebb7bcaf297054504.js"></script>
<script async data-chunk="articledetail" src="/dist/js/494.a06be6d89f145438f4b9.js"></script>
<script async data-chunk="articledetail" src="/dist/js/455.a83c73d119d713c8c576.js"></script>
<script async data-chunk="articledetail" src="/dist/js/783.90c0d8ec9afe7df8ba6e.js"></script>
<script async data-chunk="articledetail" src="/dist/js/470.e124a7ddc34b85150f52.js"></script>
<script async data-chunk="articledetail" src="/dist/js/articledetail.204fe10d02ceae5e439f.js"></script>
<script async data-chunk="Polls" src="/dist/js/common.async.793a80015b12e7014df0.js"></script>
<script async data-chunk="Polls" src="/dist/js/743.9d7308200889f763c169.js"></script>
<script async data-chunk="Polls" src="/dist/js/Polls.e2ae6e9022b3170d3f39.js"></script>
      </body>
  </html>