<!DOCTYPE html>
<html >
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
		<meta http-equiv="X-UA-Compatible" content="IE=11">
		<link rel="icon" sizes="192x192" href="/images/icon.png">
		<link rel="apple-touch-icon" href="/images/apple-touch-icon.png">
		<link rel="mask-icon" color="black" href="/images/icon.svg">
		<meta name="google-site-verification" content="jOadQCDbZTkKw5sn27yXszjIb9c3PdMPHENN92uPWy8"/>
		<meta name="msvalidate.01" content="564B986CE3CECCAE84779191BEC6B755">
		<meta property="fb:admins" content="10101649">
		<meta property="fb:pages" content="89033370735">
		<meta property="fb:pages" content="199268073449270">
		<meta property="fb:pages" content="1387539234854280">
		<meta property="fb:app_id" content="195662528604">
        <title data-rh="true">Neymar é atacado por fãs e sai mancando na entrada de hotel em Porto Alegre - E! Online Brasil</title>
        <meta data-rh="true" property="og:title" content="Neymar &eacute; atacado por f&atilde;s e sai mancando na entrada de hotel em Porto Alegre - E! Online Brasil"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.eonline.com/br/news/1276595/neymar-e-atacado-por-fas-e-sai-mancando-na-entrada-de-hotel-em-porto-alegre"/><meta data-rh="true" property="og:site_name" content="E! Online"/><meta data-rh="true" property="og:description" content="Em v&iacute;deos nas redes sociais, o jogador aparece sendo abordado pelos admiradores. Veja!"/><meta data-rh="true" property="og:locale" content="pt_BR"/><meta data-rh="true" property="og:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/2021428/rs_600x600-210528103159-28.05.21.1-600x600-Neymar-Instagram.jpg?fit=around%7C1080:1080&output-quality=90&crop=1080:1080;center,top"/><meta data-rh="true" property="og:image:width" content="1080"/><meta data-rh="true" property="og:image:height" content="1080"/><meta data-rh="true" property="article:tag" content="sports,lol,football,celebrities,brazil,instanoticias,neymar"/><meta data-rh="true" property="article:published_time" content="2021-06-04T14:44:22.000Z"/><meta data-rh="true" property="article:modified_time" content="2021-06-04T14:44:13.000Z"/><meta data-rh="true" property="article:content_tier" content="free"/><meta data-rh="true" property="article:opinion" content="false"/><meta data-rh="true" name="description" content="Em v&iacute;deos nas redes sociais, o jogador aparece sendo abordado pelos admiradores. Veja!"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="https://twitter.com/eonline"/><meta data-rh="true" name="twitter:title" content="Neymar &eacute; atacado por f&atilde;s e sai mancando na entrada de hotel em Porto Alegre - E! Online Brasil"/><meta data-rh="true" name="twitter:description" content="Em v&iacute;deos nas redes sociais, o jogador aparece sendo abordado pelos admiradores. Veja!"/><meta data-rh="true" name="twitter:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/2021428/rs_600x600-210528103159-28.05.21.1-600x600-Neymar-Instagram.jpg?fit=around%7C1080:540&output-quality=90&crop=1080:540;center,top"/><meta data-rh="true" name="twitter:url" content="https://www.eonline.com/br/news/1276595/neymar-e-atacado-por-fas-e-sai-mancando-na-entrada-de-hotel-em-porto-alegre"/><meta data-rh="true" name="sailthru.contenttype" content="news"/><meta data-rh="true" name="sailthru.cid" content="1276595"/><meta data-rh="true" name="sailthru.ed.cid" content="br_1276595"/><meta data-rh="true" name="sailthru.edition" content="br"/><meta data-rh="true" name="sailthru.image.full" content="https://akns-images.eonline.com/eol_images/Entire_Site/2021428/rs_600x600-210528103159-28.05.21.1-600x600-Neymar-Instagram.jpg?fit=around%7C1080:1080&output-quality=90&crop=1080:1080;center,top"/><meta data-rh="true" name="sailthru.date" content="2021 06 04 14:44:22"/><meta data-rh="true" name="sailthru.title" content="Neymar &eacute; atacado por f&atilde;s e sai mancando na entrada de hotel em Porto Alegre"/><meta data-rh="true" name="sailthru.tags" content="sports,lol,football,celebrities,brazil,instanoticias,neymar"/><meta data-rh="true" name="robots" content="max-image-preview:large"/>
        <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
        <link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&display=swap" />
        <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&display=swap" rel="stylesheet" media="print" onload="this.media='all'">
        <link data-rh="true" rel="alternate" href="https://www.eonline.com/br/news/1276595/neymar-e-atacado-por-fas-e-sai-mancando-na-entrada-de-hotel-em-porto-alegre" hrefLang="x-default"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/br/news/1276595/neymar-e-atacado-por-fas-e-sai-mancando-na-entrada-de-hotel-em-porto-alegre" hrefLang="pt-br"/><link data-rh="true" rel="amphtml" href="https://www.eonline.com/br/amp/news/1276595/neymar-e-atacado-por-fas-e-sai-mancando-na-entrada-de-hotel-em-porto-alegre"/><link data-rh="true" rel="canonical" href="https://www.eonline.com/br/news/1276595/neymar-e-atacado-por-fas-e-sai-mancando-na-entrada-de-hotel-em-porto-alegre"/>
        
		    <link data-chunk="articledetail" rel="preload" as="style" href="/dist/css/articledetail.cdf131c36eb4a900e5ed.css">
<link data-chunk="articledetail" rel="preload" as="style" href="/dist/css/343.f19f7c230ade47bff6f1.css">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/webpack.runtime.1862f771f739a9733d59.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/16.2e63a4e0333fdee19690.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/494.a06be6d89f145438f4b9.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/455.a83c73d119d713c8c576.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/783.90c0d8ec9afe7df8ba6e.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/343.a22f35110a09e94a9581.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/articledetail.ada7cb256ca4f90e6b63.js">	
		    <link data-chunk="articledetail" rel="stylesheet" href="/dist/css/343.f19f7c230ade47bff6f1.css">
<link data-chunk="articledetail" rel="stylesheet" href="/dist/css/articledetail.cdf131c36eb4a900e5ed.css">
        <script data-rh="true" id="mps-config">(function(){
		// Get adEdition set from Akamai
	   var adEditionCookie = new RegExp("adEdition=([^;]+)").exec(document.cookie);
	   var adEdition = (adEditionCookie !== null) ? unescape(adEditionCookie[1]) : 'us';
   
	   window.mpscall = {
		   site: 'e-web',
		   path: '/br/news/1276595/neymar-e-atacado-por-fas-e-sai-mancando-na-entrada-de-hotel-em-porto-alegre',
		   type: 'news detail',
		   'cag[zoneid]': adEdition
	   };
   
	   // Set the dfp network based on the adEdition, whether its "US" || "LATAM" || "INTL"
	   mpscall['cag[dfpnetwork]'] = /LA|BR/i.test(adEdition) ? 'LATAM' : /US/i.test(adEdition) ? 'US' : 'INTL';
   
	   window.mpsopts = {
		   host: 'mps.nbcuni.com'
	   };
	   window.mps=window.mps||{};mps.eol=mps.eol||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};
	   mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now()||function(){return+new Date};mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;
	   var slotid="mps-getad-"+adunit.replace(/W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";mpsload.async=1;head.insertBefore(mpsload,head.firstChild)})();

	   
   })()</script><script data-rh="true" >
				mpscall['cag[primary]'] = "sports";
				mpscall.cat = 'topics|sports|news detail';
			</script><script data-rh="true" >mpscall['cag[topics]'] = "sports|lol|football|celebrities|brazil|instanoticias|neymar";</script><script data-rh="true" >mpscall['content_id'] = "1276595";</script><script data-rh="true" >window.dataLayer = {"attributes":{"contentEdition":"br"},"pageInfo":{"siteSection":"news","pageType":"article-detail"},"contentInfo":{"title":"neymar-eacute-atacado-por-f-atilde-s-e-sai-mancando-na-entrada-de-hotel-em-porto-alegre","publishDate":"2021-04-06","authors":"sally-borges","originalUrl":"www.eonline.com/br/news/1276595/neymar-e-atacado-por-fas-e-sai-mancando-na-entrada-de-hotel-em-porto-alegre","categories":"sports, lol, football, celebrities, brazil, instanoticias, neymar","contentType":"news","textblockType":"photo_text,call_to_action,text_only,social_content"},"sponsoredInfo":{"advertiser":"null"}}</script>
        
    </head>
    <body class="edition--br">
		<div id="root"><div id="page"><header class="navigation " data-hook="navigation"><nav class="nav-bar" data-hook="nav-bar"><div class="nav-bar__container container columns is-mobile" data-hook="nav-bar-container"><div class="column is-1-mobile is-1-tablet is-2-desktop"><a class="nav-bar__brand" data-analytics-linklocation="navigation" data-analytics-linkname="e-logo" data-testid="nav-bar-brand" href="/br"><svg viewBox="0 0 22 73" xmlns="http://www.w3.org/2000/svg" class="nav-bar__brand-img"><g fill="none" fill-rule="evenodd"><path fill="currentColor" d="M1.83 72.434h18.299V56.788H1.83z"></path><path fill="#FFF" d="M0 0l1.838 52.17h18.329l.354-9.542h-8.752V29.221h9.206l.311-8.81h-9.383V10.062h9.746L22 0z"></path></g></svg></a></div><div class="column has-text-centered nav-bar__column-links"><div class="nav-bar__links" data-hook="nav-bar-links"><a data-analytics-linklocation="navigation" data-analytics-linkname="news" data-testid="news" data-hook="nav-bar-link" class="nav-bar__link" href="/br/news">Notícias</a><a data-analytics-linklocation="navigation" data-analytics-linkname="shows" data-testid="shows" data-hook="nav-bar-link" class="nav-bar__link" href="/br/shows">Shows</a><a data-analytics-linklocation="navigation" data-analytics-linkname="watch" data-testid="watch" data-hook="nav-bar-link" class="nav-bar__link" href="http://www.youtube.com/eonlinebrasilplus">ASSISTA AGORA</a></div></div><div class="column has-text-right nav-bar__column-icons is-narrow"><div class="nav-bar-icons"><label for="queryly_toggle" class="queryly_toggle"><div class="nav-bar-icons__search nav-bar-icons__icon queryly_search_button" data-analytics-linklocation="navigation" data-analytics-linkname="search" role="button" tabindex="0"><svg class="nav-bar-icons__search-image" width="20" height="20" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M-2-2h24v24H-2z"></path><path d="M8.5 0a8.5 8.5 0 016.676 13.762l4.666 4.666c.126.126-.088.545-.478.936-.39.39-.81.604-.936.478l-4.666-4.666A8.5 8.5 0 118.5 0zm.003 2A6.508 6.508 0 002 8.503 6.5 6.5 0 108.503 2z" fill="currentColor" fill-rule="nonzero"></path></g></svg></div></label><button class="nav-bar-icons__icon nav-bar__hamburger" data-analytics-linklocation="navigation" data-analytics-linkname="hamburger" data-hook="nav-bar__menu-button" data-testid="nav-bar-hamburger" aria-label="menu" aria-expanded="false" tabindex="0"><div class="navbar-burger burger"><span aria-hidden="true"></span><span aria-hidden="true"></span><span aria-hidden="true"></span></div></button></div></div></div></nav><div class="hot-topics-banner" data-hook="hot-topics-banner"><div class="container hot-topics__container columns is-mobile is-centered"><div class="hot-topics column is-12-mobile is-11-tablet" data-hook="hot-topics"><div class="hot-topic__links-wrap"><a class="hot-topics__icon" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="hot-topics" href="/br/news/trending"><svg class="hot-topics__icon-svg" width="62" height="20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M23.922 8.93l.525-2.64h2.61l-.524 2.64h1.922l1.36-6.794h-1.923l-.504 2.543h-2.611l.504-2.543H23.36L22 8.93h1.922zm9.57.136c.823 0 1.555-.175 2.2-.524a3.789 3.789 0 001.504-1.456c.359-.621.538-1.32.538-2.096 0-.583-.137-1.1-.412-1.553a2.787 2.787 0 00-1.174-1.058C35.64 2.126 35.043 2 34.357 2c-.822 0-1.555.175-2.199.524a3.789 3.789 0 00-1.504 1.456c-.36.621-.539 1.32-.539 2.097 0 .582.138 1.1.413 1.553.275.453.666.805 1.174 1.058.508.252 1.105.378 1.79.378zm.166-1.592c-.505 0-.898-.137-1.18-.412-.28-.275-.422-.642-.422-1.102 0-.433.088-.83.262-1.189.175-.359.424-.645.748-.859.323-.213.699-.32 1.126-.32.504 0 .898.137 1.179.412.281.275.422.643.422 1.102 0 .434-.087.83-.262 1.189-.175.36-.424.645-.747.859-.324.214-.7.32-1.126.32zm7.639 1.456l1.058-5.27h2.077l.31-1.524h-6.085l-.311 1.524h2.087l-1.058 5.27h1.922zm-15.938 9.707l1.058-5.271h2.077l.31-1.524H22.72l-.31 1.524h2.086l-1.058 5.27h1.922zm6.377.135c.822 0 1.555-.174 2.198-.524a3.789 3.789 0 001.505-1.456c.36-.62.539-1.32.539-2.096 0-.583-.138-1.1-.413-1.553a2.787 2.787 0 00-1.174-1.058c-.508-.253-1.105-.379-1.791-.379-.822 0-1.555.175-2.199.524a3.789 3.789 0 00-1.504 1.456c-.36.622-.539 1.32-.539 2.097 0 .582.138 1.1.413 1.553.275.453.666.806 1.174 1.058.508.252 1.105.378 1.791.378zm.165-1.591c-.505 0-.898-.138-1.18-.413-.28-.275-.422-.642-.422-1.102 0-.433.088-.83.263-1.189.174-.359.423-.645.747-.859.323-.213.699-.32 1.126-.32.505 0 .898.138 1.18.413.28.275.421.642.421 1.101 0 .434-.087.83-.262 1.19-.174.358-.424.645-.747.858-.324.214-.699.32-1.126.32zm6.3 1.456l.349-1.777h1.359c.673 0 1.263-.116 1.771-.35.508-.232.9-.562 1.175-.99.275-.426.412-.925.412-1.494 0-.692-.24-1.23-.718-1.611-.48-.382-1.158-.573-2.039-.573h-2.873l-1.358 6.795H38.2zm1.795-3.29h-1.145l.398-1.99h1.01c.342 0 .606.069.79.208.185.14.277.348.277.626 0 .369-.115.654-.345.854-.23.2-.558.301-.985.301zm5.26 3.29l1.36-6.795h-1.922l-1.359 6.795h1.922zm5.077.135c.634 0 1.197-.098 1.69-.296.49-.197.921-.519 1.29-.965l-1.136-1.117c-.459.525-1.012.787-1.66.787-.51 0-.915-.14-1.213-.418-.297-.278-.446-.647-.446-1.106 0-.447.092-.85.276-1.209.185-.359.442-.64.772-.844.33-.204.712-.306 1.145-.306.667 0 1.165.265 1.495.796l1.388-1.107c-.24-.407-.602-.723-1.087-.946-.485-.223-1.042-.335-1.67-.335-.828 0-1.565.175-2.212.524a3.78 3.78 0 00-1.51 1.456c-.359.622-.538 1.32-.538 2.097 0 .589.139 1.11.417 1.563.278.453.676.804 1.194 1.053.518.249 1.12.373 1.805.373zm5.911 0c.654 0 1.228-.1 1.723-.3.495-.201.877-.484 1.146-.85.268-.365.402-.788.402-1.266 0-.389-.103-.703-.31-.942a1.923 1.923 0 00-.743-.534 8.424 8.424 0 00-1.092-.34c-.394-.103-.686-.2-.873-.29-.188-.091-.282-.22-.282-.389 0-.194.109-.353.325-.476.217-.123.516-.184.898-.184.337 0 .665.044.985.131.32.087.613.215.879.383L60 12.29a3.687 3.687 0 00-1.087-.432c-.421-.1-.874-.15-1.36-.15-.66 0-1.235.1-1.727.3-.492.2-.87.484-1.136.85a2.116 2.116 0 00-.398 1.276c0 .401.106.725.316.97.21.246.46.43.752.549.291.12.657.238 1.097.354.388.104.674.2.859.291.184.09.276.217.276.379 0 .188-.101.335-.305.441-.204.107-.49.16-.86.16-.388 0-.776-.056-1.164-.17a4.199 4.199 0 01-1.097-.5l-.757 1.437c.317.214.728.389 1.233.525a6.136 6.136 0 001.601.203z" fill="var(--text-color)" fill-rule="nonzero"></path><g><mask id="b" fill="#fff"><path id="a" d="M0 0h17v20H0z"></path></mask><path d="M12.484 19.962c2.092-1.403 3.877-4.19 3.877-6.952C16.36 9.43 13.92 6.1 10.6 4c1.719 3.379 0 6.911-3.481 8.952C10.6 8.912 9.04 1.806 5.8 0 6.32 6.217 1 8.36 1 13.834c0 0 .245 4.255 3.469 6.166 0 0 3.86-6.254 8.015-.038" fill="var(--flame-color)" mask="url(#b)"></path></g></svg></a><a class="hot-topic" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="j-lo-e-ben-affleck" data-hook="hot-topic" href="/br/news/jennifer_lopez">J. Lo e Ben Affleck</a><a class="hot-topic" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="patricia-abravanel" data-hook="hot-topic" href="/br/news/1275444/patricia-abravanel-e-detonada-por-defender-intolerancia-e-minimizar-homofobia">Patrícia Abravanel</a><a class="hot-topic" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="kardashians" data-hook="hot-topic" href="/br/news/kardashians">Kardashians</a><a class="hot-topic" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="os-szafirs" data-hook="hot-topic" href="/br/shows/os_szafirs">Os Szafirs</a><a class="hot-topic" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="videos" data-hook="hot-topic" href="/br/news/videos">Videos</a><a class="hot-topic" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="fotos" data-hook="hot-topic" href="/br/news/top_photos">Fotos</a></div></div></div></div></header><div class="theme-wrap"><main class="container"><div id="topbanner" class="mps-top-banner mps--centered" data-slot="topbanner"></div><main class="article-detail"><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.eonline.com/br",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.eonline.com/br/news",
                "name": "News"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.eonline.com/br/news/1276595/neymar-e-atacado-por-fas-e-sai-mancando-na-entrada-de-hotel-em-porto-alegre",
                "name": "neymar-e-atacado-por-fas-e-sai-mancando-na-entrada-de-hotel-em-porto-alegre"
            }
        }
    ]
}</script><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityofPage": {
        "@type": "WebPage",
        "speakable": {
            "@type": "SpeakableSpecification",
            "cssSelector": [
                "article-detail__title--speakable",
                "article-detail__subheader--speakable"
            ]
        },
        "@id": "https://www.eonline.com/br/news/1276595/neymar-e-atacado-por-fas-e-sai-mancando-na-entrada-de-hotel-em-porto-alegre"
    },
    "headline": "Neymar &eacute; atacado por f&atilde;s e sai mancando na entrada de hotel em Porto Alegre",
    "image": {
        "@type": "ImageObject",
        "url": "https://akns-images.eonline.com/eol_images/Entire_Site/2021428/rs_600x600-210528103159-28.05.21.1-600x600-Neymar-Instagram.jpg?fit=around%7C700:700&output-quality=90&crop=700:700;center,top",
        "width": 700,
        "height": 700,
        "caption": "Neymar, Instagram"
    },
    "datePublished": "2021-06-04T14:44:22.000Z",
    "dateModified": "2021-06-04T14:44:13.000Z",
    "author": {
        "@type": "Person",
        "name": "Sally Borges"
    },
    "publisher": {
        "@type": "Organization",
        "name": "E! News",
        "logo": {
            "@type": "ImageObject",
            "url": "https://akns-images.eonline.com/eol_images/Entire_Site/201709//rs_100x60-170109133805-e-news-amp-logo-black.png",
            "width": 100,
            "height": 60
        },
        "description": "Em v&iacute;deos nas redes sociais, o jogador aparece sendo abordado pelos admiradores. Veja!"
    }
}</script><header><div class="columns is-desktop"><div class="column is-10-desktop is-offset-1-desktop"><h1 class="article-detail__title article-detail__title--speakable">Neymar é atacado por fãs e sai mancando na entrada de hotel em Porto Alegre</h1><h2 data-hook="adp-subhead" class="article-detail__subheader article-detail__subheader--speakable">Em vídeos nas redes sociais, o jogador aparece sendo abordado pelos admiradores. Veja!</h2><div class="article-detail__meta"><span class="article-detail__meta-split"><span class="article-detail__by">por</span><span class="article-detail__meta__author" data-hook="adp-meta-author"> <a href="/authors/sally-borges">Sally Borges</a> </span></span><span class="article-detail__meta-split"><span class="article-detail__meta__date">04 jun, 2021 14:44</span><span data-hook="adp-categories-button" data-analytics-linkname="category-tag-dropdown" data-analytics-linklocation="article-detail-tags" role="button" tabindex="0" class="adp-cat__text ">Tags<svg class="adp-cat__chevron" viewBox="0 0 7 12" title="" role="img"><use xlink:href="/dist/svg/sprite.d289b11449ad6a8f9187fc6a175de808.svg#icon-chevron-1d027"></use></svg></span><div data-hook="apd-categories-list" class="adp-cat__list "><a href="/br/news/sports" data-analytics-linkname="sports" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Sports</a><a href="/br/news/lol" data-analytics-linkname="lol" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">LOL</a><a href="/br/news/football" data-analytics-linkname="football" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Football</a><a href="/br/news/celebrities" data-analytics-linkname="celebrities" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Celebrities</a><a href="/br/news/brazil" data-analytics-linkname="brazil" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Brazil</a><a href="/br/news/instanoticias" data-analytics-linkname="instanoticias" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Instanoticias</a><a href="/br/news/neymar" data-analytics-linkname="neymar" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary" data-hook="category__button" data-testid="category__button">Neymar</a></div></span></div></div></div></header><div class="columns is-desktop"><div class="column is-7-desktop is-offset-1-desktop article-detail__main-content"><section class="article-detail__segment"><div class="article-detail__photo-text "><div class="article-detail__image-wrap"><span style="padding-top:100%" class="thumb  thumb--inview" data-hook="thumb"><img srcSet="https://akns-images.eonline.com/eol_images/Entire_Site/2021428/rs_600x600-210528103159-28.05.21.1-600x600-Neymar-Instagram.jpg?fit=around%7C600:600&amp;output-quality=90&amp;crop=600:600;center,top 1x, https://akns-images.eonline.com/eol_images/Entire_Site/2021428/rs_600x600-210528103159-28.05.21.1-600x600-Neymar-Instagram.jpg?fit=around%7C600:600&amp;output-quality=90&amp;crop=600:600;center,top 2x" src="https://akns-images.eonline.com/eol_images/Entire_Site/2021428/rs_600x600-210528103159-28.05.21.1-600x600-Neymar-Instagram.jpg?fit=around%7C600:600&amp;output-quality=90&amp;crop=600:600;center,top" alt="Neymar, Instagram"/></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Instagram/@neymarjr</span><div class="social-share "><button data-analytics-linkname="facebook-share-icon" data-analytics-linklocation="article-detail-page" class="social-share__fb-button social-share__button"><svg class="social-share__fb-svg" viewBox="0 0 85 28" title="" role="img"><use xlink:href="/dist/svg/sprite.d289b11449ad6a8f9187fc6a175de808.svg#icon-fb-share-326c6"></use></svg></button><button data-analytics-linkname="twitter-share-icon" data-analytics-linklocation="article-detail-page" class="social-share__tw-button social-share__button"><svg class="social-share__tw-svg" viewBox="0 0 85 28" title="" role="img"><use xlink:href="/dist/svg/sprite.d289b11449ad6a8f9187fc6a175de808.svg#icon-tw-share-e0c75"></use></svg></button></div></div><div class="article-detail__text-only" data-testid="segment-text-only"><p><strong>Neymar Jr.</strong> passou por um susto na noite de quinta-feira, 3. <strong>Neymar</strong>, <a href="https://www.eonline.com/br/news/1274693/neymar-teve-contrato-rompido-com-nike-apos-ser-acusado-de-assedio-sexual" target="_blank" rel="noopener noreferrer">que está envolvido em polêmica de assédio sexual com a <em>Nike</em></a>, foi atacado por admiradores na entrada do hotel em Porto Alegre, Rio Grande do Sul, e saiu até mancando do local.</p>
<p>Em vídeos compartilhados nas redes sociais, o craque aparece sendo &quot;atropelado&quot; por três adolescentes que furaram as barreiras de segurança. Eles vão em direção ao jogador, que quase cai no chão e até perde um tênis.</p>
<p>Os seguranças, então, retiram as crianças e Neymar entra mancando no hotel, sem deixar de cumprimentar os outros admiradores.</p></div></div></section><section class="article-detail__segment"><div class="article-detail__cta" data-testid="segment-cta"><a data-hook="cta-link" href="/br/news/1271662/neymar-jr-e-vacinado-contra-covid-19-em-paris" data-analytics-linklocation="article-call-to-action" data-analytics-cta-type="article"><div class="article-detail__cta__thumb-wrap"><span class="thumb article-detail__image-wrap " data-hook="thumb"></span></div><div class="article-detail__cta__body"><div class="article-detail__cta__heading">leia também</div><div data-hook="cta-title" class="article-detail__cta__title">Neymar Jr. é vacinado contra Covid-19 em Paris</div></div></a></div></section><div data-hook="adp-segment-ad" class="article-detail__segment-ad"><div class=" mps--centered" data-slot="inlinearticle"></div></div><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>Na ocasião, a delegação da Seleção Brasileira voltava do treino no Estádio Beira-Rio. A equipe vai enfrentar o time do Equador na noite desta sexta-feira, 4, pelas Eliminatórias da Copa do Mundo, que acontecerá no Qatar em 2022.</p></div></section><section class="article-detail__segment"><div data-hook="socail-content" class="article-detail__social-content"><blockquote class="twitter-tweet"><p lang="pt" dir="ltr">Os mlk foram correndo pra abraçar o Neymar e escorregaram , quase derrubarão o Ney e tiraram o tênis dele kkkkkkkkkkkk não julgo <a href="https://t.co/m8Fk3zr4uI">pic.twitter.com/m8Fk3zr4uI</a></p>&mdash; neymar jr deprê (@neymarjrdepre) <a href="https://twitter.com/neymarjrdepre/status/1400604970442006528?ref_src=twsrc%5Etfw">June 4, 2021</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></section><section class="article-detail__segment is-hidden-desktop"><section class="trending-content"><div class="widget__header 
						 
						 
						widget__header--with-line
						" data-hook="widget__header"><h4><span>Trending Histórias</span></h4><div class="widget__header-line"></div></div><div class="list__content"><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/br/news/1276409/ludmilla-apoia-juliana-paes-e-alfineta-samantha-schmuetz-revoltada-com-o-mundo" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">1</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/br/news/1276409/ludmilla-apoia-juliana-paes-e-alfineta-samantha-schmuetz-revoltada-com-o-mundo" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Ludmilla apoia Juliana Paes e alfineta Samantha Schmütz: &quot;Revoltada com o mundo&quot;</h3></a></div></div><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/br/news/1276155/leticia-sabatella-responde-video-de-juliana-paes-nao-admiro-todos-os-pontos-da-sua-fala" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">2</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/br/news/1276155/leticia-sabatella-responde-video-de-juliana-paes-nao-admiro-todos-os-pontos-da-sua-fala" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Leticia Sabatella responde vídeo de Juliana Paes: &quot;Não admiro todos os pontos da sua fala&quot;</h3></a></div></div><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/br/news/1276150/juliana-paes-rebate-criticas-apos-ser-agredida-por-atriz-nao-sou-bolsominion" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">3</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/br/news/1276150/juliana-paes-rebate-criticas-apos-ser-agredida-por-atriz-nao-sou-bolsominion" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Juliana Paes rebate críticas após ser &quot;agredida&quot; por atriz: &quot;Não sou bolsominion&quot;</h3></a></div></div></div></section></section><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>Na semana passada, Neymar ficou na mira dos holofotes após ser <a href="https://www.eonline.com/br/news/1274693/neymar-teve-contrato-rompido-com-nike-apos-ser-acusado-de-assedio-sexual" target="_blank" rel="noopener noreferrer">acusado de assédio sexual</a> por uma funcionária da <em>Nike</em>, sua antiga patrocinadora.</p></div></section><div data-hook="adp-segment-ad" class="article-detail__segment-ad"><div class=" mps--centered" data-slot="inlinearticle"></div></div><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>De acordo com a marca, o jogador teria ficado sozinho com a vítima no quarto de um hotel em Nova York, Estados Unidos, e solicitado a ela sexo oral.</p></div></section><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>O craque, por sua vez, se manifestou sobre as acusações e <a href="https://www.eonline.com/br/news/1274761/neymar-comenta-acusacao-de-assedio-e-rebate-nike-nao-fui-protegido" target="_blank" rel="noopener noreferrer">disse não ter sido protegido pela <em>Nike</em></a>, além de revelar que a quebra de contrato se deu por motivos comerciais.</p></div></section><section class="article-detail__segment"><div class="article-detail__text-only" data-testid="segment-text-only"><p>Veja <a href="https://www.eonline.com/br/news/1207466/os-momentos-hilarios-das-lives-de-games-de-neymar?query=neymar" target="_blank" rel="noopener noreferrer">aqui</a> os melhores momentos das lives de Neymar!</p></div></section></div><div class="column is-4-desktop is-hidden-touch article-detail__right-rail"><div class="article-detail__right-rail--topad"><div class=" mps--desktop-only" data-slot="boxflex"></div></div><section class="trending-content"><div class="widget__header 
						 
						 
						widget__header--with-line
						" data-hook="widget__header"><h4><span>Trending Histórias</span></h4><div class="widget__header-line"></div></div><div class="list__content"><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/br/news/1276409/ludmilla-apoia-juliana-paes-e-alfineta-samantha-schmuetz-revoltada-com-o-mundo" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">1</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/br/news/1276409/ludmilla-apoia-juliana-paes-e-alfineta-samantha-schmuetz-revoltada-com-o-mundo" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Ludmilla apoia Juliana Paes e alfineta Samantha Schmütz: &quot;Revoltada com o mundo&quot;</h3></a></div></div><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/br/news/1276155/leticia-sabatella-responde-video-de-juliana-paes-nao-admiro-todos-os-pontos-da-sua-fala" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">2</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/br/news/1276155/leticia-sabatella-responde-video-de-juliana-paes-nao-admiro-todos-os-pontos-da-sua-fala" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Leticia Sabatella responde vídeo de Juliana Paes: &quot;Não admiro todos os pontos da sua fala&quot;</h3></a></div></div><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/br/news/1276150/juliana-paes-rebate-criticas-apos-ser-agredida-por-atriz-nao-sou-bolsominion" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">3</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/br/news/1276150/juliana-paes-rebate-criticas-apos-ser-agredida-por-atriz-nao-sou-bolsominion" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Juliana Paes rebate críticas após ser &quot;agredida&quot; por atriz: &quot;Não sou bolsominion&quot;</h3></a></div></div><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/br/news/1275826/mae-de-tiago-abravanel-manda-indireta-para-patricia-abravanel-apos-polemica" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">4</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/br/news/1275826/mae-de-tiago-abravanel-manda-indireta-para-patricia-abravanel-apos-polemica" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Mãe de Tiago Abravanel manda indireta para Patrícia Abravanel após polêmica</h3></a></div></div><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a style="padding-top:100%" class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/br/news/1276577/veja-kim-kardashian-chorando-por-casamento-com-kanye-west-antes-de-divorcio" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">5</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/br/news/1276577/veja-kim-kardashian-chorando-por-casamento-com-kanye-west-antes-de-divorcio" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Veja Kim Kardashian chorando por casamento com Kanye West antes de divórcio</h3></a></div></div></div></section><div id="right-rail-article-thumbnails"></div></div></div><div id="below-article-thumbnails-v2"></div></main></main></div><script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charSet="UTF-8" defer=""></script><script type="text/javascript">function OptanonWrapper() {}</script><script>mps.writeFooter && mps.writeFooter();</script><footer class="page-footer"><div class="global-footer container" data-hook="global-footer"><div class="global-footer__line global-footer__line--first"></div><div class="global-footer__social" data-hook="global-footer-social"><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="fb" href="https://www.facebook.com/Eonlinebrasil" id="fb-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 9 18" title="" role="img"><use xlink:href="/dist/svg/sprite.d289b11449ad6a8f9187fc6a175de808.svg#icon-facebook-61c5c"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="instagram" href="https://www.instagram.com/eonlinebrasil/" id="instagram-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 20 20" title="" role="img"><use xlink:href="/dist/svg/sprite.d289b11449ad6a8f9187fc6a175de808.svg#icon-instagram-122fc"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="twitter" href="https://twitter.com/Eonlinebrasil" id="twitter-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 21 16" title="" role="img"><use xlink:href="/dist/svg/sprite.d289b11449ad6a8f9187fc6a175de808.svg#icon-twitter-7ad0a"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="youtube" href="https://www.youtube.com/channel/UCazh0D_mIqaFpE1QCQyiRKQ" id="youtube-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 20 14" title="" role="img"><use xlink:href="/dist/svg/sprite.d289b11449ad6a8f9187fc6a175de808.svg#icon-youtube-a5a23"></use></svg></a></div><div class="global-footer__info-links-container"><div class="global-footer__info-links columns is-mobile is-multiline is-centered" data-hook="global-footer-info"><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="contact-us" href="/br/contact">Contato</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="ad-choices" href="https://www.nbcuniversal.com/privacy-policy/aviso-sobre-cookies#gerenciamento_de_cookies" target="_blank" rel="noopener noreferrer">Ad Choices</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="peoples-choice-faq" href="/peoples_choice_awards/faq">People&#x27;s Choice FAQ</a></div></div><div class="global-footer__line"></div><a class="global-footer__e-logo" href="/br" data-hook="global-footer-logo-link"><svg class="global-footer__e-logo-svg" viewBox="0 0 22 73" title="" role="img"><use xlink:href="/dist/svg/sprite.d289b11449ad6a8f9187fc6a175de808.svg#icon-elogo-dark-572ea"></use></svg></a><p class="global-footer__tagline">O seu destino para notícias de entretenimento, shows, celebridades, moda, cultura pop e os programas do E!</p><div class="global-footer__legal" data-hook="global-footer-legal"><button data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="cookie-settings-one-trust" class="global-footer__legal-link ot-sdk-show-settings">Gerir preferências de cookies</button><a href="https://www.nbcuniversal.com/privacy-policies/privacy-portuguese?intake=E!_Entertainment" data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="privacy-policy" class="global-footer__legal-link " rel="noopener noreferrer" target="_blank">Políticas De Privacidade</a></div><p class="global-footer__copyright">© <!-- -->2021<!-- --> E! Entertainment Television, LLC A Division of NBCUniversal. All rights reserved.</p></div></footer><script src="//assets.adobedtm.com/launch-ENfb0d8c9c83a248f186134c5888716f23.min.js" async=""></script></div></div>
        <script src="https://polyfill.io/v3/polyfill.min.js?version=3.52.1&features=Object.assign%2CPromise%2Ces6%2CSymbol%2CMap%2CWeakMap%2CSet%2CWeakSet%2CrequestAnimationFrame%2CUint8Array%2CIntersectionObserver%2CIntersectionObserverEntry%2CResizeObserver%2CCustomEvent%2CArray.prototype.lastIndexOf%2CArray.prototype.find%2CArray.prototype.some%2CArray.from%2CObject.freeze%2Cfetch%2CObject.entries%2CNode.prototype.contains%2CArray.prototype.findIndex%7Cgated%2CArray.prototype.includes%7Cgated%2CString.prototype.includes%7Cgated" async></script>
        <script>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</script>
        <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":[]}</script>
<script async data-chunk="articledetail" src="/dist/js/webpack.runtime.1862f771f739a9733d59.js"></script>
<script async data-chunk="articledetail" src="/dist/js/16.2e63a4e0333fdee19690.js"></script>
<script async data-chunk="articledetail" src="/dist/js/494.a06be6d89f145438f4b9.js"></script>
<script async data-chunk="articledetail" src="/dist/js/455.a83c73d119d713c8c576.js"></script>
<script async data-chunk="articledetail" src="/dist/js/783.90c0d8ec9afe7df8ba6e.js"></script>
<script async data-chunk="articledetail" src="/dist/js/343.a22f35110a09e94a9581.js"></script>
<script async data-chunk="articledetail" src="/dist/js/articledetail.ada7cb256ca4f90e6b63.js"></script>
      </body>
  </html>