











	
	
	
	
	
	
	
	
	
	
	
		
	
	


<!DOCTYPE html>
<html lang="pt-BR" xmlns:og="http://ogp.me/ns/fb#"  xmlns:fb="http://www.facebook.com/2008/fbml" class="br">

	<head>
		<!--  -->

		
			
		

		
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">



	<title>Luana Piovani nega ter proibido Pedro Scooby de dormir em sua casa | E! News</title>
	<meta name="description" content="Nesta sexta-feira, 7, a estrela do Canal E! revelou que o surfista optou por dormir na resid&ecirc;ncia de um amigo, mas que chegou cedo para ver os filhos!">

	
	
		<link rel="alternate" href="https://www.eonline.com/br/news/1047888/luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa" hreflang="pt-br" class="js-onee-hreflang">
	
	
	<meta name="one.e.enabled" data-edition="br" class="js-onee-meta-tag">
	
	
	<link rel="shortcut icon" href="/resources/images/misc/favicon.ico">
	<link rel="icon" href="/resources/images/misc/eonline_favicon_trans.png">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	
	
	<meta name="google-site-verification" content="PrhEi7w612RQMIMh7TQkkEOxkApb2TCbAZBdqITWU3U"> 
	<meta name="msvalidate.01" content="564B986CE3CECCAE84779191BEC6B755"> 
	
	
	
<meta property="og:title" content="Luana Piovani nega que tenha proibido Pedro Scooby de dormir em casa">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.eonline.com/br/news/1047888/luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa">
<meta property="og:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/2019221/rs_600x600-190321065637-21.03.19-600x600-PedroScoobyLuanaPiovani-Instagram.jpg?fit=around|600:467&crop=600:467;center,top&output-quality=90">
<meta property="og:site_name" content="E! Online">
<meta property="og:description" content="Nesta sexta-feira, 7, a estrela do Canal E! revelou que o surfista optou por dormir na resid&ecirc;ncia de um amigo, mas que chegou cedo para ver os filhos!">
<meta property="og:locale" content="pt_BR">




	<meta property="og:image:width" content="600">
	<meta property="og:image:height" content="467">
	<meta property="article:published_time" content="Fri Jun 07 13:34:00 PDT 2019">
	<meta property="article:modified_time" content="Fri Jun 07 14:22:51 PDT 2019">



	


<meta property="fb:admins" content="10101649">
<meta property="fb:pages" content="89033370735">
<meta property="fb:pages" content="199268073449270">
<meta property="fb:pages" content="1387539234854280">

	<meta property="fb:app_id" content="195662528604">




	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="https://twitter.com/eonline">
	<meta name="twitter:title" content="Luana Piovani nega que tenha proibido Pedro Scooby de dormir em casa">
	<meta name="twitter:description" content="Nesta sexta-feira, 7, a estrela do Canal E! revelou que o surfista optou por dormir na residência de um amigo, mas que chegou cedo para ver os filhos!">
	<meta name="twitter:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/2019221/rs_600x600-190321065637-21.03.19-600x600-PedroScoobyLuanaPiovani-Instagram.jpg?fit=around|600:300&crop=600:300;center,top&output-quality=90">
	<meta name="twitter:url" content="https://www.eonline.com/br/news/1047888/luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa">


	





	
	<meta class="swiftype" name="category" data-type="enum" content="News">
	<meta class="swiftype" name="publication_date" data-type="date" content="2019-06-07T13:34:00 PDT">
	<meta class="swiftype" name="title" data-type="string" content="Luana Piovani nega ter proibido Pedro Scooby de dormir em sua casa">
	<meta class="swiftype" name="image" data-type="enum" content="https://akns-images.eonline.com/eol_images/Entire_Site/2019221/rs_600x600-190321065637-21.03.19-600x600-PedroScoobyLuanaPiovani-Instagram.jpg">
	
		<meta class="swiftype" name="tag" data-type="string" content="Top Stories">
	
		<meta class="swiftype" name="tag" data-type="string" content="Instanoticias">
	
		<meta class="swiftype" name="tag" data-type="string" content="Google Real Time">
	
		<meta class="swiftype" name="tag" data-type="string" content="Couples">
	


	



	<meta name="sailthru.contenttype" content="news">
	<meta name="sailthru.image.full" content="https://akns-images.eonline.com/eol_images/Entire_Site/2019221/rs_600x600-190321065637-21.03.19-600x600-PedroScoobyLuanaPiovani-Instagram.jpg?fit=around|300:300&crop=300:300;center,top&output-quality=90">



	<meta name="sailthru.cid" content="1047888">



	<meta name="sailthru.ed.cid" content="br_1047888">


	
	
	
		<link rel="canonical" href="https://www.eonline.com/br/news/1047888/luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa">
	

	
		
		
	

	
		
		
	

	
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.eonline.com/br/news/1047888/luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa">
	

	
	
		<link rel="amphtml" href="https://m.eonline.com/br/amp/news/1047888/luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa">
	
	
	
	
		<meta name="googlebot-news" content="index,follow">
	
	
	

	

	

	
		<meta name="news_keywords" content="Luana Piovani, Pedro Scooby, Anitta, Luana Piovani Pedro Scooby, Luana Piovani e Pedro Scooby, Pedro Scooby Luana Piovani, Pedro Scooby e Luana Piovani, Luana Piovani Anitta, Anitta Luana Piovani, Luana Piovani e Anitta">
	

	
	<meta name="tp:PreferredRuntimes" content="universal,html5,flash">
	<meta name="tp:PreferredFormats" content="MPEG4,M3U">

	
	<meta name="google-site-verification" content="jOadQCDbZTkKw5sn27yXszjIb9c3PdMPHENN92uPWy8" />

	
	
		<meta name="taboola.title" content="Luana Piovani nega ter proibido Pedro Scooby de dormir em sua casa">
	




		
		

		
		










<script src="/dist/js/vendor.31c7ec87bed871f1f05d.js"></script>
<script src="/dist/js/head.resources.1.7dc3d4135cc1cb38635d.js"></script>


	
	




<script>
	// Static MPS values
	var mpsopts = {'updatecorrelator':true, 'host': "mps.nbcuni.com" };

	// Define Specific MPS values for Page
	var mpscall={
	    'site': "eonline-web",
	    'path': "", // unique path value for page GETS DYNAMICALLY SET BY MPS 
	    'cag[locale]': decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*adEdition\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || "us", // akamai cookie || default us
	};

	
		
		
			mpscall['is_content'] = 1; // 1 for articles & 

			
				mpscall["content_id"] = '1047888';
						
		
	
	
		mpscall['cag[topics]'] = "top stories|couples|instanoticias"; //pipe delim list of all topics
	
	

		
			
			
				mpscall['cag[primary]'] = "top stories"; //primary topic

				
					mpscall['cat'] = "topics|"+mpscall['cag[primary]']+"|news detail";
				
			
			
	
	
	
		mpscall['type'] = 'news detail';
		
        
	
	
	var mps=mps||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now();mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;var slotid="mps-getad-"+adunit.replace(/\W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";head.insertBefore(mpsload,head.firstChild)})();
</script>








<script type="text/javascript">
	var wa = wa || {
		site: {
			edition: {
				content: "br",
				geo: jQuery.cookie("geoEdition"),
				ad: jQuery.cookie("adEdition")
			},
			experience: 'desktop'
		}
	};
</script>



	
	
		
		
			
				
					<script src="//assets.adobedtm.com/40c5e2c2fd7b89c305112b620e8ba76af1e548fe/satelliteLib-90d98ff908836445257862774a980980cee4ecb6.js"></script>
				
				
			
		

	










<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035083", c3: "", c4: "", cs_ucfr: "0" });
	(function(){ 
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el); 
	})(); 
</script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>








<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i,900,900i|Oswald:400,300,700">
<link type="text/css" rel="stylesheet" href="/dist/css/head.resources.1.31f115ce1260bfddbd08.css">
<link type="text/css" rel="stylesheet" href="/dist/css/all.widgets.2.183103b3228e964aba4a.css">













	
	
	
	
	
	
	
			
		
				
	        
		  
				




<script>
var eol_fw_ad_policy = "policy%3D133785205";
var eol_fw_ad_policy_num = "133785205";
</script>


<script id="js-evideo" data-edomain="www.eonline.com" data-edition="br" data-port="80"
 data-embed-code="Pegar Código Embed" data-to-copy="CTRL-C ou CMD-C para copiar, depois pressione ENTER"
 data-copy="Copiar"></script>







		
		






<link type="text/css" rel="stylesheet" href="/dist/css/article.detail.7.9f9d101d863f7e6d00f5.css" />

<script>
    (function($){
        /* Set the framework type as soon as we can so that there isn't a "jump"
           going from fw lrg 1280 to 980, since this jsp loads in the <head> */
        var winWidth = $(window).width();
        if(winWidth <= 1280 && 'false' === "false"){
            $('html').addClass('fw--md');
        }
    })(jQuery);
</script>


<script>
(function($){
    if(navigator.userAgent.match(/iPad/i) == null) {
		$("html").addClass("no-touch");
	} else {$("html").addClass("touch");}

})(jQuery);
</script>




<meta name="sailthru.date" content="2019-06-07 13:34:00" />

<meta name="sailthru.title" content="Luana Piovani nega ter proibido Pedro Scooby de dormir em sua casa" />
<meta name="sailthru.tags" content="top_stories,instanoticias,google_real_time,couples" />
<meta name="sailthru.edition" content="br" />


<meta itemprop="datePublished" content="2019-06-07T13:34:00Z" />
<meta itemprop="dateModified" content="2019-06-07T14:22:51Z" />


<meta property="article:tag" content="top_stories,instanoticias,google_real_time,couples" />

<script type="text/javascript" src="https://pdk.theplatform.com/next/pdk/tpPdk.js"></script>

<script type="text/javascript">
(function() { 
    function loadHorizon() { 
        var s = document.createElement('script'); 
        s.type = 'text/javascript'; 
        s.async = true; 
        s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js'; 
        var x = document.getElementsByTagName('script')[0]; 
        x.parentNode.insertBefore(s, x); 
    } 
    loadHorizon(); 
    var oldOnLoad = window.onload; 
    window.onload = function() { 
        if (typeof oldOnLoad === 'function') { 
            oldOnLoad(); 
        } 
        Sailthru.setup({ 
            domain: 'horizon.eonline.com' 
        }); 
    }; 
})(); 
</script> 

<script id="adp-js" type="text/javascript" src="/dist/js/article.detail.7.cb05e82851377f6ac66a.js" data-v-gallery="false"></script>

	</head>

	
		
		
			
		
		

	
	<body 
		id="detail" 
		class=" eol news news edition_br js-onee-script"
		data-edition="br" 
		data-isEditionOptInEnabled="true" 
		data-editionOptInType="default"
		data-pagetype="NEWS_DETAIL">

		<div class="leaderboard" data-hook="leaderboard">
			
				<div class="nav__adbanner" data-hook="navadbanner">

























	










	




			
	
		<div  id="top-banner"  data-slot="topbanner"   data-render-ad="instant" class="mps-ad" ></div>
	



	<script>
		if (typeof mps === 'object') {
			console.log('eolMpsAd Instant', 'topbanner');
			
			mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
			mps._queue.gptloaded.push(function() {
				mps.insertAd(mps._select('#top-banner'), 'topbanner', '');
			});
		}
	</script>


</div>
			
			<div class="lp_wrap">
				










	
		
	
	






	
	
	
	
	
	
	
		
	
	
	


<div class="nav__wrapper" id="nav__wrapper">
	<div class="nav" id="HHeader" data-nav-info='{"edition" : "br"}' data-hook="main-nav">
		<div class="nav__extender nav__extender--left">
			<div class="extender-bkg"></div>
		</div>
		<div class="nav__extender nav__extender--right"></div>
		<div class="nav__nav-base">
			<div class="nav__first-group">
				
				
				
				
				
				
				
				
				
				
				
				
					
					
					
						
							
							
							
								
							
							
						
					
				
				<a class="nav__logo-link nav__logo-link--latam nav__logo-link--latam-branding"
				 href="/br/" data-omniture='trackNavElement|{"products":";top-navigation:e-logo;;;event21=1","eVar16":"top-navigation:e-logo","eVar17":"top-navigation:e-logo:/","prop17":"top-navigation:e-logo:nav-item:e-logo","eVar42":"navigation","prop42":"navigation"}'></a>
			</div>
		
			<div class="nav__second-group">
				<div class="nav__middle-slot">
					
				</div>

				<ul class="nav__menu-main">
					
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/br/news" data-omniture='trackNavElement|{ "products" : ";top-navigation:noticias;;;event21=1", "eVar16" : "top-navigation:noticias", "eVar17" : "top-navigation:noticias:/br/news", "prop17" : "top-navigation:noticias:nav-item:noticias", "eVar42" : "navigation", "prop42" : "navigation" }'>Not&iacute;cias</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/br/shows/kardashians" data-omniture='trackNavElement|{ "products" : ";top-navigation:kardashians;;;event21=1", "eVar16" : "top-navigation:kardashians", "eVar17" : "top-navigation:kardashians:/br/shows/kardashians", "prop17" : "top-navigation:kardashians:nav-item:kardashians", "eVar42" : "navigation", "prop42" : "navigation" }'>Kardashians</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/br/shows/um_show_de_noiva" data-omniture='trackNavElement|{ "products" : ";top-navigation:um-show-de-noiva;;;event21=1", "eVar16" : "top-navigation:um-show-de-noiva", "eVar17" : "top-navigation:um-show-de-noiva:/br/shows/um_show_de_noiva", "prop17" : "top-navigation:um-show-de-noiva:nav-item:um-show-de-noiva", "eVar42" : "navigation", "prop42" : "navigation" }'>Um Show De Noiva</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/br/shows/drag_me_as_a_queen" data-omniture='trackNavElement|{ "products" : ";top-navigation:drag-me-as-a-queen;;;event21=1", "eVar16" : "top-navigation:drag-me-as-a-queen", "eVar17" : "top-navigation:drag-me-as-a-queen:/br/shows/drag_me_as_a_queen", "prop17" : "top-navigation:drag-me-as-a-queen:nav-item:drag-me-as-a-queen", "eVar42" : "navigation", "prop42" : "navigation" }'>Drag Me As A Queen</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/br/news/fashion" data-omniture='trackNavElement|{ "products" : ";top-navigation:moda;;;event21=1", "eVar16" : "top-navigation:moda", "eVar17" : "top-navigation:moda:/br/news/fashion", "prop17" : "top-navigation:moda:nav-item:moda", "eVar42" : "navigation", "prop42" : "navigation" }'>Moda</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="https://www.eonline.com/br/photos" data-omniture='trackNavElement|{ "products" : ";top-navigation:fotos;;;event21=1", "eVar16" : "top-navigation:fotos", "eVar17" : "top-navigation:fotos:https://www.eonline.com/br/photos", "prop17" : "top-navigation:fotos:nav-item:fotos", "eVar42" : "navigation", "prop42" : "navigation" }'>Fotos</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/br/videos" data-omniture='trackNavElement|{ "products" : ";top-navigation:videos;;;event21=1", "eVar16" : "top-navigation:videos", "eVar17" : "top-navigation:videos:/br/videos", "prop17" : "top-navigation:videos:nav-item:videos", "eVar42" : "navigation", "prop42" : "navigation" }'>V&iacute;deos</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/br/shows/schedule" data-omniture='trackNavElement|{ "products" : ";top-navigation:programacao;;;event21=1", "eVar16" : "top-navigation:programacao", "eVar17" : "top-navigation:programacao:/br/shows/schedule", "prop17" : "top-navigation:programacao:nav-item:programacao", "eVar42" : "navigation", "prop42" : "navigation" }'>Programa&ccedil;&atilde;o</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="https://www.eonline.com/br" data-omniture='trackNavElement|{ "products" : ";top-navigation:mais;;;event21=1", "eVar16" : "top-navigation:mais", "eVar17" : "top-navigation:mais:https://www.eonline.com/br", "prop17" : "top-navigation:mais:nav-item:mais", "eVar42" : "navigation", "prop42" : "navigation" }'>Mais</a>
								
								
							
							
							
								<ul class="nav__subnav">
									
										<li>
											

											<a href="https://www.eonline.com/br/news/beauty" data-omniture='trackNavElement|{ "products" : ";top-navigation:beleza;;;event21=1", "eVar16" : "top-navigation:beleza", "eVar17" : "top-navigation:beleza:https://www.eonline.com/br/news/beauty", "prop17" : "top-navigation:beleza:nav-item:beleza", "eVar42" : "navigation", "prop42" : "navigation" }'>BELEZA</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/br/news/babies" data-omniture='trackNavElement|{ "products" : ";top-navigation:bebes;;;event21=1", "eVar16" : "top-navigation:bebes", "eVar17" : "top-navigation:bebes:https://www.eonline.com/br/news/babies", "prop17" : "top-navigation:bebes:nav-item:bebes", "eVar42" : "navigation", "prop42" : "navigation" }'>BEB&Ecirc;S</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/br/news/couples" data-omniture='trackNavElement|{ "products" : ";top-navigation:casais;;;event21=1", "eVar16" : "top-navigation:casais", "eVar17" : "top-navigation:casais:https://www.eonline.com/br/news/couples", "prop17" : "top-navigation:casais:nav-item:casais", "eVar42" : "navigation", "prop42" : "navigation" }'>CASAIS</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/br/news/home" data-omniture='trackNavElement|{ "products" : ";top-navigation:casas;;;event21=1", "eVar16" : "top-navigation:casas", "eVar17" : "top-navigation:casas:https://www.eonline.com/br/news/home", "prop17" : "top-navigation:casas:nav-item:casas", "eVar42" : "navigation", "prop42" : "navigation" }'>CASAS</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/br/news/travel" data-omniture='trackNavElement|{ "products" : ";top-navigation:viagem;;;event21=1", "eVar16" : "top-navigation:viagem", "eVar17" : "top-navigation:viagem:https://www.eonline.com/br/news/travel", "prop17" : "top-navigation:viagem:nav-item:viagem", "eVar42" : "navigation", "prop42" : "navigation" }'>VIAGEM</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/br/news/music" data-omniture='trackNavElement|{ "products" : ";top-navigation:musica;;;event21=1", "eVar16" : "top-navigation:musica", "eVar17" : "top-navigation:musica:https://www.eonline.com/br/news/music", "prop17" : "top-navigation:musica:nav-item:musica", "eVar42" : "navigation", "prop42" : "navigation" }'>M&Uacute;SICA</a>
										</li>
									
								</ul>
							
						</li>
					
				</ul>
			</div>
			<div class="nav__third-group">
				<ul class="nav__menu-intl">
					<li><a class="nav__menu-intl-current" href="javascript:void(0)" data-link="unbind-omniture">br</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__au" href="/au" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/au","prop17":"top-navigation:edition:edition-link:australia","eVar42":"navigation","prop42":"navigation"}'>Australia</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__ap" href="/ap" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/ap","prop17":"top-navigation:edition:edition-link:asia","eVar42":"navigation","prop42":"navigation"}'>Asia</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__de" href="/de" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/de","prop17":"top-navigation:edition:edition-link:germany","eVar42":"navigation","prop42":"navigation"}'>Germany</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__fr" href="/fr" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/fr","prop17":"top-navigation:edition:edition-link:france","eVar42":"navigation","prop42":"navigation"}'>France</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__uk" href="/uk" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/uk","prop17":"top-navigation:edition:edition-link:uk","eVar42":"navigation","prop42":"navigation"}'>UK</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__ca" href="/ca" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/ca","prop17":"top-navigation:edition:edition-link:canada","eVar42":"navigation","prop42":"navigation"}'>Canada</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__us" href="/" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/","prop17":"top-navigation:edition:edition-link:usa","eVar42":"navigation","prop42":"navigation"}'>USA</a></li>

					
						
							<li class="nav__menu-intl-menuitem"><a class="nav__mx" href="/mx" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/mx","prop17":"top-navigation:edition:edition-link:mexico","eVar42":"navigation","prop42":"navigation"}'
								 rel="noopener">Mexico</a></li>
							<li class="nav__menu-intl-menuitem"><a class="nav__br" href="/br" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/br","prop17":"top-navigation:edition:edition-link:brazil","eVar42":"navigation","prop42":"navigation"}'>Brazil</a></li>
							<li class="nav__menu-intl-menuitem"><a class="nav__ar" href="/ar" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/ar","prop17":"top-navigation:edition:edition-link:argentina","eVar42":"navigation","prop42":"navigation"}'>Argentina</a></li>
							<li class="nav__menu-intl-menuitem"><a class="nav__co" href="/co" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/co","prop17":"top-navigation:edition:edition-link:colombia","eVar42":"navigation","prop42":"navigation"}'>Colombia</a></li>
							<li class="nav__menu-intl-menuitem"><a class="nav__ve" href="/ve" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/ve","prop17":"top-navigation:edition:edition-link:venezuela","eVar42":"navigation","prop42":"navigation"}'>Venezuela</a></li>
						
						
					
				</ul>
				<div class="nav__search">
					
						
							
							
							<label for="queryly_toggle">
								<div
									class="nav__search-button js-nav__search-button queryly_search_button" 
									data-link="unbind-omniture"
									data-queryly-enabled="true">
								</div>
							</label>
						
						
					
					<div class="nav__search-form">
						<form class="nav__form" action="/br/search">
							<label class="nav__form-label">
								Busca</label>
							<input class="nav__form-textarea" type="text" value="" name="query" autocomplete="on" />
							<input class="nav__form-submit" type="submit" value="" />
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			</div>
			
				




				



						
		</div>
		

		<div class="eol-outerwrapper" data-hook="eol-outerwrapper"> 

			

			
			<div id="page" class="lp_wrap">
				

























		
	
















	
		
	



<script type="text/javascript">
 var tpLogLevel = "error";

 function fw_config(){
 	return evideo.getFreewheelConfig('article', '');
 }

	/* ===| *BEGIN* SET OMNITURE NATIVE CONTENT VARIABLE |=== */
	/*
		- execute very early, before tracking.jsp (s.tl function call)
		- execute after wa object is created
	*/
	// avoid wa object undefined error on pages in which wa is possibly not defined
	var wa = wa || {};

	wa.page = wa.page || {};
	wa.page.content = wa.page.content || {};
	

	// check if page has branded content enabled
	if (false) {
		wa.page.content.native = "native";
	} else {
		wa.page.content.native = "not-native";
	}
	/* ====| *END* SET OMNITURE NATIVE CONTENT VARIABLE |==== */

	eolMpsAd.isSkinBleed = true;  // for mps skin ad
</script>


 














	




	



	
	
	
		
		
	



	
	
		
			
			
				 
			
		
	



<div id="article-detail" class="article-detail" 
		data-swiftype-index="true" 
		data-swiftype-name="body" 
		data-swiftype-type="text"
		data-twitter-title="Luana Piovani nega que tenha proibido Pedro Scooby de dormir em casa"
		data-video-dock-suppressed="false">

	









	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
		
	
	
	



	<script async src="//static.vilynx.com/gallery/vpg.5.2.0.min.js" 
			data-publickey="848725737492a94760c2aaafc9c19ade" 
			data-redirecttext="Assista em"
			data-redirect="true"
			data-analytics="true"></script>
	


	
	
	

	
	

	<div class="article-meta  ">
		
		
		




		<h1 class="article__title">
			Luana Piovani nega ter proibido Pedro Scooby de dormir em sua casa
		</h1>
		
		
		





<div class="presented-by" data-swiftype-index="false">
	<div
		id="presented-by__bar"
		class="presented-by__bar"
		data-has-byline-override="false"
		data-has-adkeyword="false"
	>
		<ul class="l-grid presented-by--spacing">
			
			
				
				
					
					<li class="presented-by--v-centered">
						<div class="presented-by__textbox">
							<div class="presented-by__default-byline-element">Por</div>
							<div class="presented-by__default-byline-element"><div class="e-logo--xs"></div>
						<div class="presented-by__default-byline-element">&</div>
						</div>					
					</li>

				
			
						

		</ul>
	</div>
	<div class="presented-by__divider"></div>
</div>

		
		
		








<p class="entry-meta" data-swiftype-index="false">
	<span class="entry-meta__author">
		<span class="u-lc">por</span>
		

		
			
				
					<a href="/authors/sally-borges">Sally Borges</a>
				
				
			
			
		
	</span>
	
		<span>|&nbsp;Traduzido Por&nbsp;</span>
	
	|
	
		
		
		
			<span class="entry-meta__time">
				








	
	
	
	
	
		
		Sex., 7  jun. 2019 13:34		
	
	
	
			</span>
		
	
</p>

		
		

		















	
	































	




	
	








<div id="article-detail-social-icons" class="cs-container" data-swiftype-index="false" data-omniture-info='{ "pagename" : "news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "widgetType" : "share:social", "pageType" : "text-blocks" }'>
	<ul class="cs-list clear">
		
			<li class="cs-fb cs-item">
				<div class="cs-share"  >
					<span class="cs-sharetext">Share</span>
				</div>
				
			</li>
		
		
		<li  class="cs-ts cs-item">
			<div  class="cs-share" >
				<span class="cs-sharetext">Tweet</span>
			</div>
			
		</li>
			
		
		
			<li id="email-bttn-article-detail-social-icons" class="cs-email cs-item">
				<div  class="cs-share email" >
					<span class="cs-sharetext">Email</span>
				</div>
			</li>
		
		
		
	</ul>
	
	
		<div id="preload_hovers_here-article-detail-social-icons" style="display: none;">
		   <img src="/resources/customSocialBar/images/Facebook_hover.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/twitter.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/email_hover.png" width="1" height="1" />
		   
		</div>
	
</div>

	
	
		
		
		
		
		
		
			
		
	

	<script type="text/javascript">
		customSocialBar.globalSettings = {
				"twitterAccount" : "enews",
				"i8nProductionDomain" : "https://www.eonline.com",
				"edition" : "br",
				"embedTop" : 40,
				"embedLeft" : 0
		}
	</script>












<script>
	//this is a var b/c we could reuse this articleDetailConfigJSON in the bottom social bar (but n change the containerID)
	(function(){
		
		var articleDetailConfigJSON = {
			"containerID" : "article-detail-social-icons",
			"tweetText" : "Luana Piovani nega que tenha proibido Pedro Scooby de dormir em casa",
			"getCountsOnLoad": true,
			"articleId": 1047888
		};

		var articleDetailSocialBar = new customSocialBar(articleDetailConfigJSON);
		customSocialOmnitureHelper(articleDetailSocialBar); //activate default omniture
	})();

</script>

	</div>

	
	
	
	

	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
			














	

	<div id="photo-txt-0" class="post-content text-block clearfix post-content--groupedn-txt " data-hook="scrollable-block" >

		
		
			<div class="column post-content__image--left post-content__image" data-swiftype-index="false">

				

				
					







		    
<div class="article_pinterest"></div>

<style>
.article_pinterest{background: url('/resources/images/pinterest/pinterest.png');height:51px;width:51px;}
.article_pinterest:hover{cursor:pointer;background:url('/resources/images/pinterest/pinterest_hover.png');height:51px;width:51px;}
</style>

<script> 
	var edition = 'br';
	var encodedShareURL = encodeURI('https://www.eonline.com/br/news/1047888/luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa');
	var imgSrc =  encodeURIComponent('https://akns-images.eonline.com/eol_images/Entire_Site/2019221/rs_1080x1920-190321065638-21.03.19-1080x1920-PedroScoobyLuanaPiovani-Instagram.jpg?fit=inside|900:auto&output-quality=90');
	var articleTitle = encodeURIComponent(jQuery(".entry_container .sub-headline").text());
	var imageTitle = encodeURIComponent("Luana Piovani, Pedro Scooby");
	var imageCaption = encodeURIComponent("Luana Piovani, Pedro Scooby");

	var titleJoin;
			
	function sharePinterest(){
	   	if (articleTitle.length > 1 && imageTitle.length > 1) {
			if (edition == 'de') {
				titleJoin = '%20%2D%20';
			} else if (edition == 'fr') {
				titleJoin = '%20de%20';
			} else {
				titleJoin = '%20from%20';
			}
		} else {
			titleJoin = "";
		}
		window.open('https://pinterest.com/pin/create/button/?url=' +  encodedShareURL + '&media=' + imgSrc + '&description=' + articleTitle + '%0A%0A' + imageCaption,  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=253,width=750');
	}
	
	jQuery(".article_pinterest").click(function(){
				sharePinterest();
		});
	
</script>
				

				<img class="image--full" src="https://akns-images.eonline.com/eol_images/Entire_Site/2019221/rs_1080x1920-190321065638-21.03.19-1080x1920-PedroScoobyLuanaPiovani-Instagram.jpg?fit=inside|900:auto&output-quality=90" title="Luana Piovani, Pedro Scooby" alt="Luana Piovani, Pedro Scooby" />

				
					<p class="image__credits">Instagram/@pedroscooby</p>
				

			</div>

		

		
		
		
				
				
				
					<section data-textblock-tracking="text-block-photo-text"><p>As <a href="https://www.eonline.com/br/videos/290313/tudo-sobre-as-ferias-de-pedro-scooby-e-anitta-em-bali?query=Anitta" target="_blank">f&eacute;rias de <strong><a href="/br/news/anitta">Anitta</a></strong> e <strong>Pedro Scooby</strong></a> chegaram ao fim e o surfista decidiu visitar os filhos, em Portugal. E ap&oacute;s os rumores de que havia o expulsado de casa,<strong> Luana Piovani</strong> decidiu se pronunciar sobre o assunto.</p><p>"<em>Aos que se interessam por fofoca, Pedro n&atilde;o quis dormir em casa porque n&atilde;o quis, foi dormir na casa de um amigo</em>", explicou <strong>Luana</strong>, nesta sexta-feira, 7, nos Stories do <em>Instagram</em>.&nbsp;</p><p>"<em>Mas como disse para ele que achava importante ele dormir em casa, as crian&ccedil;as acordarem e v&ecirc;-lo por ali, ele chegou muito cedo. E a&iacute; quando a Liz chamou por ele, ele estava em casa</em>".</p></section>
				
		
	</div>


		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
			

	
	

	
	
	

	
		
		
		
			
		
		
	

	<div id="cta-1" class="post-content  cta  clearfix" data-hook="scrollable-block"  data-swiftype-index="false">

		
		

			

			
			

			<div  
				class="column cta__thumb " 
				 data-url="/br/news/1047745/descubra-qual-musica-de-anitta-foi-a-escolhida-do-lip-sync-de-luana-piovani-em-drag-me-as-a-queen" >
				
				
					
						
						
					

					<img class="image--full" src="https://akns-images.eonline.com/eol_images/Entire_Site/201955/rs_546x600-190605130748-05.06.19_600x600_LuanaPiovani_Divulgao.jpg?fit=inside|192:192&output-quality=90" />

				
			</div>
		

		<div class="column cta__text " data-textblock-tracking="text-block-cta" data-swiftype-index="false">
			
				<h2 class="cta__title">Leia também</h2>
			
			<p><strong><a href="https://www.eonline.com/br/news/1047745/descubra-qual-musica-de-anitta-foi-a-escolhida-do-lip-sync-de-luana-piovani-em-drag-me-as-a-queen" target="_blank">Descubra qual m&uacute;sica de Anitta foi a escolhida do lip sync de Luana Piovani em Drag Me As A Queen</a></strong></p>
		</div>

		
			<a class="link--full-takeover" href="/br/news/1047745/descubra-qual-musica-de-anitta-foi-a-escolhida-do-lip-sync-de-luana-piovani-em-drag-me-as-a-queen" data-omniture='trackElement|{"linkTrackEvents":"event43","products":";text-block-cta;;;event43","eVar16":"text-block-cta","eVar17":"text-block-cta:/br/news/1047745/descubra-qual-musica-de-anitta-foi-a-escolhida-do-lip-sync-de-luana-piovani-em-drag-me-as-a-queen","prop17":"text-block-cta:hyperlink:descubra-qual-musica-de-anitta-foi-a-escolhida-do-lip-sync-de-luana-piovani-em-drag-me-as-a-queen","prop42":"text-blocks","eVar42":"text-blocks","linkName":"text-block-cta","appendLinkTrackVars":"prop9,prop14,prop15,prop62,prop72,eVar15,eVar62,eVar72,list1,"}'></a>
		
	</div>
	
		
		

		
		
		

		
			<div class="athena__wrapper column cols--md-s" data-hook="scrollable-block">
				


















	














	







			
	
		<div  data-slot="athena1"   data-render-ad="onload" class="mps-ad mps-centered" data-repeatable="true"></div>
	





			</div>
		
	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
			



<div id="text-2" class="post-content text-block clearfix post-content--groupedn-txt " data-hook="scrollable-block" >

	
	
	
			
			
			
				<section data-textblock-tracking="text-block-text-only" data-swiftype-index="false"><p>A estrela do <em>Canal E!</em> ainda falou do desejo em ter o ex-marido, <a href="https://www.eonline.com/br/news/1046128/anitta-confirma-relacionamento-com-pedro-scooby?query=Anitta" target="_blank">que assumiu o namoro com a cantora</a>, por perto.</p><p>"<em>Apesar de tudo, quero ele bastante presente na minha casa e sempre muito pr&oacute;ximo dos meus filhos, somos uma fam&iacute;lia</em>".</p><p>Luana tamb&eacute;m agradeceu a presen&ccedil;a de Pedro, j&aacute; que teve um dia dif&iacute;cil com os os filhos doentes e com muitos compromissos</p></section>
			
	
</div>

		
		

		
	
		
		
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
			















		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
	

	



























 	


	
	


	
	

<div class="post-content" data-hook="scrollable-block">
	



























	











<div id="social-bar--bottom-centered" class="cs-container" data-swiftype-index="false" data-omniture-info='{ "pagename" : "news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "widgetType" : "share:social", "pageType" : "text-blocks" }'>
	<ul class="cs-list clear">
		
			<li class="cs-fb cs-item">
				<div class="cs-share"  >
					<span class="cs-sharetext">Share</span>
				</div>
				
			</li>
		
		
		<li  class="cs-ts cs-item">
			<div  class="cs-share" >
				<span class="cs-sharetext">Tweet</span>
			</div>
			
		</li>
			
		
		
			<li id="email-bttn-social-bar--bottom-centered" class="cs-email cs-item">
				<div  class="cs-share email" >
					<span class="cs-sharetext">Email</span>
				</div>
			</li>
		
		
		
	</ul>
	
	
		<div id="preload_hovers_here-social-bar--bottom-centered" style="display: none;">
		   <img src="/resources/customSocialBar/images/Facebook_hover.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/twitter.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/email_hover.png" width="1" height="1" />
		   
		</div>
	
</div>









</div>

<script type="text/javascript">
(function(){
	var articleDetailBottomConfigJSON = {
		"containerID" : "social-bar--bottom-centered",
		"tweetText" : "Luana Piovani nega que tenha proibido Pedro Scooby de dormir em casa",
		"getCountsOnLoad": false,
		"articleId": 1047888
	};
	var articleDetailBottomSocialBar = new customSocialBar(articleDetailBottomConfigJSON);
	customSocialOmnitureHelper(articleDetailBottomSocialBar); //activate default omniture
})();
</script>
	
	
	



<div class="entry_footer post-content clear" data-swiftype-index="false" data-hook="scrollable-block">
	
		<div class="categories">
			<span class="categories__label">
				filedunder
				</span>
			

			
				
			

			

				<a class="categories__link" href="/br/news/top_stories" title="view all posts in Not&iacute;cias" rel="category tag" data-omniture="news_detail:category_Not&iacute;cias">Not&iacute;cias</a>

				,
			

				<a class="categories__link" href="/br/news/instanoticias" title="view all posts in Instanoticias" rel="category tag" data-omniture="news_detail:category_Instanoticias">Instanoticias</a>

				,
			

				<a class="categories__link" href="/br/news/couples" title="view all posts in Casais" rel="category tag" data-omniture="news_detail:category_Casais">Casais</a>

				
			
		</div>
	
</div>

	<div class="post-content" data-hook="scrollable-block">
		











 












<button class="glossy__btn fb-comments-btn" data-hook="fb-comments-btn">
	Ver comentários
</button>
<div class="fb-comments-container two-column--md" data-swiftype-index="false" data-hook="fbcomments">
	<div class="fb-comments" data-href="http://www.eonline.com/br/news/1047888/luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa" ></div>
</div>
 

	</div>

	
	







<div id="rail" class="rail rail--scrollable column--pos-r" data-swiftype-index="false">

	
	<div id="rail__mps" class="rail__mps-ad"></div>

	
	
	
		

		<section class="trending glossy-widget" 
				data-hook="trending-stories" 
				data-url="https://pf0ggtc38e.execute-api.us-west-2.amazonaws.com/prod"
				data-edition="br" 
				data-article-count="5" 
				data-tracking-name="trending-stories-right-rail"
				data-async-load-js-webpack="/dist/js/widgets.trending-stories.20.3a9c44d1b6703a99e96d.js">
		
		<header class="glossy-header clearfix">
			<h2 class="glossy-header-container">
				<span class="glossy-header--prefix">Trending</span>
				<span class="glossy-header--suffix glossy-header--line">Histórias</span>
			</h2>
			<div class="trending__bluebar"></div>
		</header>

			<div class="trending__content">
				
					<div class="trending__top-article-image" data-hook="top-article-image" data-tb-region-item>
						<div class="trending__top-article-image--placeholder">
							<div class="trending-loading-circle-wrapper">
								<div class="loading-circle"></div>
							</div>
						</div>
					</div>
				

				<ul class="trending__list trending__list--image " data-hook="trending-list-first">
					
						<li class="trending__list-item--placeholder trending__list-item--placeholder-title"
						 data-tb-region-item>
							<div class="loading-line"></div>
						</li>
					
						<li class="trending__list-item--placeholder "
						 data-tb-region-item>
							<div class="loading-line"></div>
						</li>
					
						<li class="trending__list-item--placeholder "
						 data-tb-region-item>
							<div class="loading-line"></div>
						</li>
					
						<li class="trending__list-item--placeholder "
						 data-tb-region-item>
							<div class="loading-line"></div>
						</li>
					
						<li class="trending__list-item--placeholder "
						 data-tb-region-item>
							<div class="loading-line"></div>
						</li>
					
				</ul>

			</div>

		</section>
	

	

		
		
		

		
			<div class="rail__title table__wrapper">
				<div class="table__inner">
					
						
						
							O último
						
					
				</div>
				<div class="rail__title-accent"></div>
			</div>
		

		
		

		
		
		

		<div class="rail__item rail__news rail__news--first" data-rail-tracking="right-rail-photo">
			<a  class="link--full rail__link rail__link--news" href="/br/news/1047906/meninas-do-blackpink-quebram-o-proprio-recorde-com-kill-this-love" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/br/news/1047906/meninas-do-blackpink-quebram-o-proprio-recorde-com-kill-this-love","prop17":"right-rail-photo:image:meninas-do-blackpink-quebram-o-proprio-recorde-com-kill-this-love","linkName":"right-rail"}'>
				<img class="image--full" src="https://images.eonline.com/eol_images/Entire_Site/2019430/rs_600x600-190530090958-30.05.19_600x600_Blackipink_Instagramblackpinkofficial.jpg?fit=inside|300:300&output-quality=90" alt="Blackpink" />
				
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/br/news/1047906/meninas-do-blackpink-quebram-o-proprio-recorde-com-kill-this-love" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/br/news/1047906/meninas-do-blackpink-quebram-o-proprio-recorde-com-kill-this-love","prop17":"right-rail-photo:title:meninas-do-blackpink-quebram-o-proprio-recorde-com-kill-this-love","linkName":"right-rail"}'>
					Meninas do Blackpink quebram o pr&oacute;prio recorde com Kill This Love
				</a>
			</p>
		</div>

	

		
		
		

		

		
		

		
		
		

		<div class="rail__item rail__news" data-rail-tracking="right-rail-photo">
			<a  class="link--full rail__link rail__link--news" href="/br/news/1047900/tom-hanks-e-tim-allen-que-dublam-woody-e-buzz-lightyear-provam-que-sao-melhores-amigos" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/br/news/1047900/tom-hanks-e-tim-allen-que-dublam-woody-e-buzz-lightyear-provam-que-sao-melhores-amigos","prop17":"right-rail-photo:image:tom-hanks-e-tim-allen-que-dublam-woody-e-buzz-lightyear-provam-que-sao-melhores-amigos","linkName":"right-rail"}'>
				<img class="image--full" src="https://images.eonline.com/eol_images/Entire_Site/201957/rs_560x520-190607133420-iPiccy-collage.jpg?fit=inside|300:300&output-quality=90" alt="Tom Hanks, Tim Allen" />
				
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/br/news/1047900/tom-hanks-e-tim-allen-que-dublam-woody-e-buzz-lightyear-provam-que-sao-melhores-amigos" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/br/news/1047900/tom-hanks-e-tim-allen-que-dublam-woody-e-buzz-lightyear-provam-que-sao-melhores-amigos","prop17":"right-rail-photo:title:tom-hanks-e-tim-allen-que-dublam-woody-e-buzz-lightyear-provam-que-sao-melhores-amigos","linkName":"right-rail"}'>
					Tom Hanks e Tim Allen, que dublam Woody e Buzz Lightyear, provam que s&atilde;o melhores amigos
				</a>
			</p>
		</div>

	

		
		
		

		

		
		
			
			<div id="rail__sharethrough"></div>
		

		
		
		

		<div class="rail__item rail__news" data-rail-tracking="right-rail-photo">
			<a  class="link--full rail__link rail__link--news" href="/br/news/1047856/bts-lanca-dream-glow-parceria-com-charli-xcx" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/br/news/1047856/bts-lanca-dream-glow-parceria-com-charli-xcx","prop17":"right-rail-photo:image:bts-lanca-dream-glow-parceria-com-charli-xcx","linkName":"right-rail"}'>
				<img class="image--full" src="https://images.eonline.com/eol_images/Entire_Site/201955/rs_600x546-190605095748-05.06.19_600x600_BTSFESTA2019_Facebook_BTS.jpg?fit=inside|300:300&output-quality=90" alt="BTS" />
				
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/br/news/1047856/bts-lanca-dream-glow-parceria-com-charli-xcx" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/br/news/1047856/bts-lanca-dream-glow-parceria-com-charli-xcx","prop17":"right-rail-photo:title:bts-lanca-dream-glow-parceria-com-charli-xcx","linkName":"right-rail"}'>
					BTS lan&ccedil;a Dream Glow, parceria com Charli XCX
				</a>
			</p>
		</div>

	

		
		
		

		

		
		

		
		
		

		<div class="rail__item rail__news" data-rail-tracking="right-rail-photo">
			<a  class="link--full rail__link rail__link--news" href="/br/news/1047855/penn-badgley-diz-que-ser-famoso-e-entediante" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/br/news/1047855/penn-badgley-diz-que-ser-famoso-e-entediante","prop17":"right-rail-photo:image:penn-badgley-diz-que-ser-famoso-e-entediante","linkName":"right-rail"}'>
				<img class="image--full" src="https://images.eonline.com/eol_images/Entire_Site/2019010/rs_600x600-190110084244-600-penn-badgley-you-ch-011019.jpg?fit=inside|300:300&output-quality=90" alt="You, Penn Badgley, Netflix, Lifetime" />
				
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/br/news/1047855/penn-badgley-diz-que-ser-famoso-e-entediante" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/br/news/1047855/penn-badgley-diz-que-ser-famoso-e-entediante","prop17":"right-rail-photo:title:penn-badgley-diz-que-ser-famoso-e-entediante","linkName":"right-rail"}'>
					Penn Badgley diz que ser famoso &eacute; &quot;entediante&quot;
				</a>
			</p>
		</div>

	

		
		
		
			
		

		

		
		

		
		
		
			
		

		<div class="rail__item rail__videos" data-rail-tracking="right-rail-video">
			<a data-vilynx-id="289362" class="link--full rail__link rail__link--videos" href="/br/videos/289362/rob-kardashian-flerta-com-natti-natasha-no-twitter" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-video;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-video","eVar17":"right-rail-video:/br/videos/289362/rob-kardashian-flerta-com-natti-natasha-no-twitter","prop17":"right-rail-video:image:rob-kardashian-flerta-com-natti-natasha-no-twitter","linkName":"right-rail"}'>
				<img class="image--full" src="https://eonlinethumbs-a.akamaihd.net/images/253/675/latinx_1036_highlight_b_289362_560x315_1533711939842.jpg?fit=inside|300:300&output-quality=90" alt="" />
				<span class="rail__arrow"></span>
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/br/videos/289362/rob-kardashian-flerta-com-natti-natasha-no-twitter" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-video;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-video","eVar17":"right-rail-video:/br/videos/289362/rob-kardashian-flerta-com-natti-natasha-no-twitter","prop17":"right-rail-video:title:rob-kardashian-flerta-com-natti-natasha-no-twitter","linkName":"right-rail"}'>
					Rob Kardashian flerta com Natti Natasha no Twitter
				</a>
			</p>
		</div>

	

		
		
		
			
		

		

		
		

		
		
		
			
		

		<div class="rail__item rail__videos" data-rail-tracking="right-rail-video">
			<a data-vilynx-id="290405" class="link--full rail__link rail__link--videos" href="/br/videos/290405/os-atores-que-ja-viveram-batman-na-tv-e-no-cinema" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-video;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-video","eVar17":"right-rail-video:/br/videos/290405/os-atores-que-ja-viveram-batman-na-tv-e-no-cinema","prop17":"right-rail-video:image:os-atores-que-ja-viveram-batman-na-tv-e-no-cinema","linkName":"right-rail"}'>
				<img class="image--full" src="https://eonlinethumbs-a.akamaihd.net/images/789/127/BR_07_06_19_ATORES_BATMAN_CINEMA_290405_560x315_1534142019997.jpg?fit=inside|300:300&output-quality=90" alt="" />
				<span class="rail__arrow"></span>
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/br/videos/290405/os-atores-que-ja-viveram-batman-na-tv-e-no-cinema" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-video;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-video","eVar17":"right-rail-video:/br/videos/290405/os-atores-que-ja-viveram-batman-na-tv-e-no-cinema","prop17":"right-rail-video:title:os-atores-que-ja-viveram-batman-na-tv-e-no-cinema","linkName":"right-rail"}'>
					Os atores que já viveram Batman na TV e no Cinema
				</a>
			</p>
		</div>

	

		
		
		

		

		
		

		
		
		

		<div class="rail__item rail__news" data-rail-tracking="right-rail-photo">
			<a  class="link--full rail__link rail__link--news" href="/br/news/1047831/cardi-b-rebate-haters-e-afirma-que-ela-escreve-suas-proprias-musicas" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/br/news/1047831/cardi-b-rebate-haters-e-afirma-que-ela-escreve-suas-proprias-musicas","prop17":"right-rail-photo:image:cardi-b-rebate-haters-e-afirma-que-ela-escreve-suas-proprias-musicas","linkName":"right-rail"}'>
				<img class="image--full" src="https://images.eonline.com/eol_images/Entire_Site/2019313/rs_600x600-190413135911-600-cardi-b-3.cm.41319.jpg?fit=inside|300:300&output-quality=90" alt="Cardi B" />
				
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/br/news/1047831/cardi-b-rebate-haters-e-afirma-que-ela-escreve-suas-proprias-musicas" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/br/news/1047831/cardi-b-rebate-haters-e-afirma-que-ela-escreve-suas-proprias-musicas","prop17":"right-rail-photo:title:cardi-b-rebate-haters-e-afirma-que-ela-escreve-suas-proprias-musicas","linkName":"right-rail"}'>
					Cardi B rebate haters e afirma que ela escreve suas pr&oacute;prias m&uacute;sicas
				</a>
			</p>
		</div>

	
</div>
</div>

<script type="text/javascript">
	if ((typeof(gapi) !== 'undefined') && (typeof(gapi.plusone) !== 'undefined') && (typeof(gapi.plusone.go) !== 'undefined')) {
		gapi.plusone.go("blog_roll");
	}
</script>







































			
	
		<div  data-slot="overlay"   data-render-ad="onload" class="mps-ad" ></div>
	











<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityofPage": {
		"@type": "WebPage",
		"@id": "https://www.eonline.com/br/news/1047888/luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa"
	},
	"keywords": "Not&iacute;cias, Instanoticias, Casais",
	"headline": "Luana Piovani nega ter proibido Pedro Scooby de dormir em sua casa",
	"image": {
		"@type": "ImageObject",
		"url": "https://akns-images.eonline.com/eol_images/Entire_Site/2019221/rs_600x600-190321065637-21.03.19-600x600-PedroScoobyLuanaPiovani-Instagram.jpg?fit=around|700:700&crop=700:700;center,top&output-quality=90",
		"width": 700,
		"height": 700
	},
	"datePublished": "2019-06-07T13:34:00",
	"dateModified": "2019-06-07T14:22:51",
	"author": {
		"@type": "Person",
		"name": "Sally Borges"
	},
	"publisher": {
		"@type": "Organization",
		"name": "E! News",
		"logo": {
			"@type": "ImageObject",
			"url": "https://akns-images.eonline.com/eol_images/Entire_Site/201709/rs_100x60-170109133805-e-news-amp-logo-black.png",
			"width": 100,
			"height": 60
		}
	},
	"description": "Nesta sexta-feira, 7, a estrela do Canal E! revelou que o surfista optou por dormir na resid&ecirc;ncia de um amigo, mas que chegou cedo para ver os filhos!"
}
</script>

	



				







    





<div class="footer" data-hook="footer">
    <div class="nav__extender nav__extender--left nav__extender--gray"></div>
    <div class="nav__extender nav__extender--right nav__extender--gray"></div>

    <div class="footer__socials">
        
            

            
                <a href="http://www.enowbrasil.com" class="footer__enews-logo footer__enews-logo--br"
                    data-omniture='trackElement|{"linkName":"nav:footer:main","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'></a>
            
        

        <ul class="footer__social-list l-grid l-spacing--sm">
            <!-- FACEBOOK -->
            <li>
                <a href="https://www.facebook.com/Eonlinebrasil " class="social-link social-link--facebook"
                    target="_blank" data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:facebook:facebook","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"facebook","eVar68":"facebook"}'></a>
            </li>

            <!-- INSTAGRAM -->
            <li>
                <a href="https://www.instagram.com/eonlinebrasil/" class="social-link social-link--instagram"
                    target="_blank" data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:instagram:instagram","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"instagram","eVar68":"instagram"}'></a>
            </li>

            <!-- PINTEREST -->
            
                
                    <!-- no pinterest -->
                

                
            


            <!-- TWITTER -->
            <li>
                <a href="https://twitter.com/Eonlinebrasil" class="social-link social-link--twitter" target="_blank"
                    data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:twitter:twitter","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"twitter","eVar68":"twitter"}'></a>
            </li>

            <!-- TUMBLR -->
            
                
                    <!-- no tumblr -->
                

                

                
            

            <!-- SNAPCHAT -->
            
                
                    <!-- no snapchat -->
                

                

                
            

        </ul>
    </div>

    


    
    
    
    
    
    
    
        
	
		

			<ul class="footer__links footer__links--first c-grid l-spacing--md">
				<li>
					<a href="http://www.enowbrasil.com/" target="_blank" rel="noopener">
						E Now Brasil
					</a>
				</li>
				<li>
					<a href="https://www.nbcuniversal.com/privacy-policies/privacy-portuguese" target="_blank" rel="noopener">
						Novas Pol&#xED;ticas De Privacidade
						 
					</a>
				</li>
				<li>
					<a href="/br/contact" target="_blank" rel="noopener">
						Contato
					</a>
				</li>
			</ul>

			<ul class="footer__links footer__links--last c-grid l-spacing--md">
				<li>
					<a href="/peoples_choice_awards/faq" target="_blank">
						People's Choice FAQ
					</a>
				</li>
				<li>
					<a href="https://www.nbcuniversal.com/privacy/cookies" target="_blank" rel="noopener" data-hook="cookies-popup">
						Cookies/Rastreamento
					</a>
				</li>
			</ul>

    
    
    


    

    <div class="footer__tagline-wrap">
        <div class="footer__tagline">
            
            <a href="/br/" class="footer__eonline-logo footer__eonline-logo--br"
                data-omniture='trackElement|{"linkName":"nav:footer:main","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'></a>
            O seu destino para notícias de entretenimento, shows, celebridades,&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<br> moda, cultura pop e os programas do E!
        </div>
    </div>

    
    

    <div class="footer__bottom footer__bottom--br">
        
        &copy; 2019 E! Entertainment Television, LLC.  A
        Division of NBCUniversal.
        Direitos Reservados
        
    </div>

</div> <!-- footer -->
			</div>

			




<div style="display: none;">

	<script type="text/javascript">

		
			
			
			

				
					s.prop9="top-stories,instanoticias,google-real-time,couples";
				
					s.prop63="news";
				
					s.prop65="top_stories";
				
					s.prop1="news";
				
					s.prop2="news:news";
				
					s.prop3="news:news:top-stories";
				
					s.prop48="news:news:top-stories:articles";
				
					s.prop66="news:news:top-stories:articles";
				
					s.pageName="news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa";
				
					s.events="event42";
				
					s.linkTrackEvents="event42";
				
					s.eVar1="news";
				
					s.prop14="luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa";
				
					s.prop15="articles";
				
					s.prop62="detail";
				
					s.prop19="1047888";
				
					s.prop72="2019-06-07";
				
					s.products=";text-block-photo-with-text;;;event42=1,;text-block-call-to-action;;;event42=1,;text-block-text-only;;;event42=1,;text-block-photo-only;;;event42=1,";
				
					s.prop58="sally borges";
				

				
				
				if(typeof wa.page === 'object' && typeof wa.page.advertiser !== 'undefined' && wa.page.advertiser != '') {
				    s.eVar76 = wa.page.advertiser;
				}

			
		

	</script>
	
	
	
		
			
				
				
					
					<script type="text/javascript">/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
					var s_code=s.t();if(s_code)document.write(s_code)//--></script>
					<script language="JavaScript" type="text/javascript"><!--
					if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
					//--></script><noscript><img src="https://comcastentertainmentgroup.112.2o7.net/b/ss/comcastegegeonlinecom/1/H.24.3--NS/0"
					height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
					<!-- End SiteCatalyst code version: H.24.3. -->
					<!-- END: SiteCatalyst Code -->
				
			
		
		
	

	
	
		
		
		
		
		
		
			
		
		
	

	<!-- GA (br) -->
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	
	
		
		
				<script type="text/javascript">
		
	
		var pageTracker = _gat._getTracker("UA-18061947-40");
		pageTracker._initData();
		
			pageTracker._trackPageview();
		
	</script>

</div>

			

		</div>

		


















	



	
		
	
	
	


<!-- Facebook Pixel Code -->
	
		
		
				<script>
		
	
    var fbstarttime = new Date();
		!function(f,b,e,v,n,t,s) {
			if (f.fbq)
				return;
			n = f.fbq = function() {
				n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)
			};
			if (!f._fbq)
				f._fbq = n;
			n.push = n;
			n.loaded =! 0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async =! 0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s);
		}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '106962029979615');
		fbq('track', 'PageView');

    var fbendtime = new Date();
	</script>

	
	<noscript>
		<img
			height="1" width="1"
			src="https://www.facebook.com/tr?id=106962029979615&ev=PageView&noscript=1" />
	</noscript>
<!-- End Facebook Pixel Code -->



<script type=application/ld+json>
	{
		"@context": "http://schema.org", 
		"@type": "WebPage", 
		"@id": "http://m.eonline.com/br/news/1047888/luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", 
		"potentialAction": 
		{ "@type": "ViewAction", "target": "android-app://com.rhythmnewmedia.android.e/http/m.eonline.com/br/news/1047888/luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa"}
	}
</script>





	
	
	
	
	
	
		
		
		
	
	
	
		
		
				<script type='text/javascript'>
		
	
		var _sf_async_config={};
	
		/** CONFIGURATION START **/
		_sf_async_config.uid = 53221; 
		_sf_async_config.domain = 'eonline.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = 'news,br,International';
		_sf_async_config.authors = 'Sally Borges';
		_sf_async_config.videoPageGroups = true;
		/** CONFIGURATION END **/
	
		(function(){
			function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
		})();
	</script>



	
	<script type="text/javascript" id="lightning_bolt" src="//cdn-akamai.mookie1.com/LB/LightningBolt.js"></script>

	
		
			
			
					<script type="text/javascript" data-device="1">
			
		
		/* <![CDATA[ */
		var google_conversion_id = 1007010875;
		var google_conversion_label = "y3zzCL2IiwgQu4iX4AM";
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>

	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js" data-device="1"></script>
		<noscript>
			<div style="display:inline;">
				<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1007010875/?value=0&amp;label=y3zzCL2IiwgQu4iX4AM&amp;guid=ON&amp;script=0"/>
			</div>
		</noscript>	









	
	
	
	
	
	
	
	
	
		<script type='text/javascript' src='//s.swiftypecdn.com/cc/6zeJ5TbypGEkJdrk9CXL.js'></script>
	
	
	
	
	









    
    
        
        
        
        
        
        
        
        
        
            
        
        
        
        
        
    

    
    <script type="text/javascript" src="//www.queryly.com/js/queryly.v4.js"></script>
    <script type="text/javascript">
        queryly.init('6fb7eeda39b1410d', document.querySelectorAll('.eol-outerwrapper,.leaderboard'));
    </script>


<script src="/dist/js/bottom.resources.3.e518e0ebf0fe2ce406ce.js"></script>







<div class="js-gdpr-notice gdpr-notice" data-gdpr-isenabled="false">
	<div class="gdpr-notice-wrapper clear">
		<p class="gdpr-notice-text">
			
				
				
				
					We and our partners use cookies on this site to improve our service, perform analytics, personalize advertising, measure advertising performance, and remember website preferences. By using the site, you consent to these cookies. For more information on cookies including how to manage your consent visit our <a href="https://www.nbcuniversal.com/privacy/cookies" target="_blank">Cookie Policy</a>.
				
			
		</p>
		<button class="gdpr-notice-btn js-gdpr-notice-btn">
			
				
				
				
					Continue
				
			
		</button>
	</div>
</div>










	









<div class="js-onee-dialog onee-dialog">
	<div class="onee-dialog-content">
		
		<div class="onee-dialog-header clear">
			<div class="js-onee-flag hidden" data-geoEdition="us">
				<div class="flag-sprite-map new-edition_us"></div>
				<h5>U.S.</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="ca">
				<div class="flag-sprite-map new-edition_ca"></div>
				<h5>CA</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="uk">
				<div class="flag-sprite-map new-edition_uk"></div>
				<h5>U.K.</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="au">
				<div class="flag-sprite-map new-edition_au"></div>
				<h5>AU</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="ap">
				<div class="flag-sprite-map new-edition_ap"></div>
				<h5>Asia</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="de">
				<div class="flag-sprite-map new-edition_de"></div>
				<h5>DE</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="fr">
				<div class="flag-sprite-map new-edition_fr"></div>
				<h5>FR</h5>
			</div>
		</div>

		
			
			
				<div class="js-onee-text hidden" data-geoEdition="us">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our US edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="ca">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our Canadian edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="uk">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our UK edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="au">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our Australian edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="ap">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our Asia edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="de">
					<h3>E! ist &uuml;berall</h3>
					<p>Dieser Inhalt ist f&uuml;r internationale Besucher verf&uuml;gbar. M&ouml;chtest du ihn in der deutschen Version anschauen?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="de-en">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our German edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="fr">
					<h3>E! est partout</h3>
					<p>Une version adapt&eacute;e de ce contenu est disponible pour notre public international. Souhaitez-vous voir &ccedil;a dans notre &eacute;dition fran&ccedil;aise ?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="fr-en">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our French edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="ar">
					<h3>E! está en todos lados</h3>
					<p>Nuestro contenido está disponible y personalizado para nuestra audiencia internacional. ¿Te gustaría verlo en la edición en español?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="co">
					<h3>E! está en todos lados</h3>
					<p>Nuestro contenido está disponible y personalizado para nuestra audiencia internacional. ¿Te gustaría verlo en la edición en español?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="mx">
					<h3>E! está en todos lados</h3>
					<p>Nuestro contenido está disponible y personalizado para nuestra audiencia internacional. ¿Te gustaría verlo en la edición en español?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="ve">
					<h3>E! está en todos lados</h3>
					<p>Nuestro contenido está disponible y personalizado para nuestra audiencia internacional. ¿Te gustaría verlo en la edición en español?</p>
				</div>
			
		
        
        
        
        
        
        
        
        
        
        
        
            
        
            
        
            
		<div class="onee-dialog-btns js-onee-dialog-btns clear">
			<div class="js-onee-btns hidden" data-geoEdition="us">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ca">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ca">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="uk">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/uk">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="au">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/au">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ap">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ap">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="de">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/de">Ja !</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>Nein, danke.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="de-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/de">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="fr">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/fr">Oui!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>Non, merci.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="fr-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/fr">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="br">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/br">Sim</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>Não</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="br-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/br">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="la">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="http://la.eonline.com">&iexcl;Si!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, gracias.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="la-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="http://la.eonline.com">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ar">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ar">Si</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ar-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ar">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="co">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/co">Si</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="co-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/co">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="mx">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/mx">Si</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="mx-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/mx">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ve">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ve">Si</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ve-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ve">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1047888:luana-piovani-nega-ter-proibido-pedro-scooby-de-dormir-em-sua-casa", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
		</div>
		<div class="onee-dialog-footer">
			
				
				
					<a href="#" class="js-onee-dialog-translate hidden" data-geoEdition="de" data-translateToEdition="de-en">Translate to English</a>
					<a href="#" class="js-onee-dialog-translate hidden" data-geoEdition="fr" data-translateToEdition="fr-en">Translate to English</a>
					<br>
				
			
			<a href="/de/impressum" target="_blank" class="js-onee-dialog-impressum hidden" data-geoEdition="de">Impressum</a>
		</div>
	</div>
</div>





	<script type="text/javascript">_satellite.pageBottom();</script>


		








	

	

	

	




	
	<script>
		fbq && fbq('track', 'ViewContent');
	</script>






	</body>
</html>
