











	
	
	
	
	
	
	
	
	
	
		
	
	
	


<!DOCTYPE html>
<html lang="es-AR" xmlns:og="http://ogp.me/ns/fb#"  xmlns:fb="http://www.facebook.com/2008/fbml" class="ar">

	<head>
		<!--  -->

		
			
		

		
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">



	<title>&iexcl;Kim Kardashian se estrena como pelirroja! en The Kardashians | E! News</title>
	<meta name="description" content="Una vez m&aacute;s Kim Kardashian demuestra que ama las radicales transformaciones. En esta oportunidad se atrevi&oacute; con una cabellera roja cereza">

	
	
		<link rel="alternate" href="https://www.eonline.com/news/1017674/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="x-default" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/news/1017674/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-us" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/news/1017674/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ar/news/1017735/-kim-kardashian-se-estrena-como-pelirroja" hreflang="es-ar" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/au/news/1017677/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-au" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/uk/news/1017676/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-gb" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/mx/news/1017734/-kim-kardashian-se-estrena-como-pelirroja" hreflang="es-mx" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/co/news/1017736/-kim-kardashian-se-estrena-como-pelirroja" hreflang="es-co" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ca/shows/kardashians/news/1017675/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-ca" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-bd" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-bt" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-bn" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-kh" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-cn" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-tl" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-fj" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-hk" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-jp" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-kr" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-in" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-id" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-la" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-my" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-mv" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-mo" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-mn" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-mm" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-np" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-pw" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-pg" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-ph" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-sg" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-lk" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-tw" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-th" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-vu" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ap/shows/kardashians/news/1017678/kim-kardashian-rocks-red-hair-see-her-new-look" hreflang="en-vn" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ve/news/1017737/-kim-kardashian-se-estrena-como-pelirroja" hreflang="es-ve" class="js-onee-hreflang">
	
	
	<meta name="one.e.enabled" data-edition="ar" class="js-onee-meta-tag">
	
	
	<link rel="shortcut icon" href="/resources/images/misc/favicon.ico">
	<link rel="icon" href="/resources/images/misc/eonline_favicon_trans.png">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	
	
	<meta name="google-site-verification" content="PrhEi7w612RQMIMh7TQkkEOxkApb2TCbAZBdqITWU3U"> 
	<meta name="msvalidate.01" content="564B986CE3CECCAE84779191BEC6B755"> 
	
	
	
<meta property="og:title" content="&iexcl;Kim Kardashian se estrena como pelirroja! en The Kardashians">
<meta property="og:type" content="">
<meta property="og:url" content="https://www.eonline.com/ar/news/1017735/-kim-kardashian-se-estrena-como-pelirroja">
<meta property="og:image" content="">
<meta property="og:site_name" content="E! Online">
<meta property="og:description" content="Una vez m&aacute;s Kim Kardashian demuestra que ama las radicales transformaciones. En esta oportunidad se atrevi&oacute; con una cabellera roja cereza">
<meta property="og:locale" content="es_AR">




	<meta property="og:image:width" content="600">
	<meta property="og:image:height" content="467">
	<meta property="article:published_time" content="Sun Feb 24 14:30:35 PST 2019">
	<meta property="article:modified_time" content="Sun Feb 24 14:29:27 PST 2019">



	


<meta property="fb:admins" content="10101649">
<meta property="fb:pages" content="89033370735">
<meta property="fb:pages" content="199268073449270">
<meta property="fb:pages" content="1387539234854280">

	<meta property="fb:app_id" content="195662528604">




	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="https://twitter.com/eonline">
	<meta name="twitter:title" content="¡Kim Kardashian se estrena como pelirroja!">
	<meta name="twitter:description" content="Una vez más Kim Kardashian demuestra que ama las radicales transformaciones. En esta oportunidad se atrevió con una cabellera roja cereza">
	<meta name="twitter:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/20181120/rs_600x600-181220121112-600-Kim-Kardashian-GettyImages-1068296076.jpg?fit=around|600:300&crop=600:300;center,top&output-quality=90">
	<meta name="twitter:url" content="https://www.eonline.com/ar/news/1017735/-kim-kardashian-se-estrena-como-pelirroja">


	





	
	<meta class="swiftype" name="category" data-type="enum" content="News">
	<meta class="swiftype" name="publication_date" data-type="date" content="2019-02-24T14:30:35 PST">
	<meta class="swiftype" name="title" data-type="string" content="¡Kim Kardashian se estrena como pelirroja!">
	<meta class="swiftype" name="image" data-type="enum" content="https://akns-images.eonline.com/eol_images/Entire_Site/20181120/rs_600x600-181220121112-600-Kim-Kardashian-GettyImages-1068296076.jpg">
	
		<meta class="swiftype" name="tag" data-type="string" content="Kim Kardashian">
	
		<meta class="swiftype" name="tag" data-type="string" content="Top Stories">
	
		<meta class="swiftype" name="tag" data-type="string" content="Apple News">
	
		<meta class="swiftype" name="tag" data-type="string" content="kardashian news">
	
		<meta class="swiftype" name="tag" data-type="string" content="Kardashians">
	
		<meta class="swiftype" name="tag" data-type="string" content="Hair">
	
		<meta class="swiftype" name="tag" data-type="string" content="Beauty">
	
		<meta class="swiftype" name="tag" data-type="string" content="The Kardashians">
	


	



	<meta name="sailthru.contenttype" content="news">
	<meta name="sailthru.image.full" content="https://akns-images.eonline.com/eol_images/Entire_Site/20181120/rs_600x600-181220121112-600-Kim-Kardashian-GettyImages-1068296076.jpg?fit=around|300:300&crop=300:300;center,top&output-quality=90">



	<meta name="sailthru.cid" content="1017735">



	<meta name="sailthru.ed.cid" content="ar_1017735">


	
	
	
		<link rel="canonical" href="https://www.eonline.com/ar/news/1017735/-kim-kardashian-se-estrena-como-pelirroja">
	

	
		
		
	

	
		
		
	

	
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.eonline.com/ar/news/1017735/-kim-kardashian-se-estrena-como-pelirroja">
	

	
	
		<link rel="amphtml" href="https://m.eonline.com/ar/amp/news/1017735/-kim-kardashian-se-estrena-como-pelirroja">
	
	
	
	
		<meta name="googlebot-news" content="index,follow">
	
	
	

	

	

	
		<meta name="news_keywords" content="Kim Kardashian, Kim Kardashian Red Hair, Kim Kardashian Style Evolution, Kim Kardashian hairstyles">
	

	
	<meta name="tp:PreferredRuntimes" content="universal,html5,flash">
	<meta name="tp:PreferredFormats" content="MPEG4,M3U">

	
	<meta name="google-site-verification" content="jOadQCDbZTkKw5sn27yXszjIb9c3PdMPHENN92uPWy8" />

	
	
		<meta name="taboola.title" content="&iexcl;Kim Kardashian se estrena como pelirroja!">
	




		
		

		
		










<script src="/dist/js/vendor.1e8b2ccd26b00fb1090f.js"></script>
<script src="/dist/js/head.resources.1.cd65a499bbe9ba895ac6.js"></script>


	
	




<script>
	// Static MPS values
	var mpsopts = {'updatecorrelator':true, 'host': "mps.nbcuni.com" };

	// Define Specific MPS values for Page
	var mpscall={
	    'site': "eonline-web",
	    'path': "", // unique path value for page GETS DYNAMICALLY SET BY MPS 
	    'cag[locale]': decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*adEdition\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || "us", // akamai cookie || default us
	};

	
		
		
			mpscall['is_content'] = 1; // 1 for articles & 

			
				mpscall["content_id"] = '1017735';
						
		
	
	
		mpscall['cag[topics]'] = "beauty|hair|kardashians|kim kardashian|top stories|apple news|kardashian news|the kardashians"; //pipe delim list of all topics
	
	

		
			
			
				mpscall['cag[primary]'] = "the kardashians"; //primary topic

				
					mpscall['cat'] = "shows|"+mpscall['cag[primary]']+"|topicnewsdetail";
				
			
			
	
	
	
		mpscall['type'] = 'topicnewsdetail';
		
        
	
	
	var mps=mps||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now();mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;var slotid="mps-getad-"+adunit.replace(/\W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";head.insertBefore(mpsload,head.firstChild)})();
</script>








<script type="text/javascript">
	var wa = wa || {
		site: {
			edition: {
				content: "ar",
				geo: jQuery.cookie("geoEdition"),
				ad: jQuery.cookie("adEdition")
			},
			experience: 'desktop'
		}
	};
</script>



	
	
		
		
			
				
					<script src="//assets.adobedtm.com/40c5e2c2fd7b89c305112b620e8ba76af1e548fe/satelliteLib-90d98ff908836445257862774a980980cee4ecb6.js"></script>
				
				
			
		

	










<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035083", c3: "", c4: "", cs_ucfr: "0" });
	(function(){ 
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el); 
	})(); 
</script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>








<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i,900,900i|Oswald:400,300,700">
<link type="text/css" rel="stylesheet" href="/dist/css/head.resources.1.9f5c4671a5dd25d39447.css">
<link type="text/css" rel="stylesheet" href="/dist/css/all.widgets.2.e9e39e71e700ad546b6a.css">













	
	
	
	
	
	
	
	        
		  
			
		
				
				




<script>
var eol_fw_ad_policy = "policy%3D133785200";
var eol_fw_ad_policy_num = "133785200";
</script>


<script id="js-evideo" data-edomain="www.eonline.com" data-edition="ar" data-port="80"
 data-embed-code="Obtener código de Incorporación" data-to-copy="CTRL-C o CMD-C para copiar, luego oprima ENTER"
 data-copy="COPIAR"></script>







		
		






<link type="text/css" rel="stylesheet" href="/dist/css/article.detail.7.5be786667e0b96cb9e7f.css" />

<script>
    (function($){
        /* Set the framework type as soon as we can so that there isn't a "jump"
           going from fw lrg 1280 to 980, since this jsp loads in the <head> */
        var winWidth = $(window).width();
        if(winWidth <= 1280 && 'false' === "false"){
            $('html').addClass('fw--md');
        }
    })(jQuery);
</script>


<script>
(function($){
    if(navigator.userAgent.match(/iPad/i) == null) {
		$("html").addClass("no-touch");
	} else {$("html").addClass("touch");}

})(jQuery);
</script>




<meta name="sailthru.date" content="2019-02-24 14:30:35" />

<meta name="sailthru.title" content="&iexcl;Kim Kardashian se estrena como pelirroja!" />
<meta name="sailthru.tags" content="kim_kardashian,top_stories,apple_news,kardashian_news,kardashians,hair,beauty,the_kardashians" />
<meta name="sailthru.edition" content="ar" />


<meta itemprop="datePublished" content="2019-02-24T14:30:35Z" />
<meta itemprop="dateModified" content="2019-02-24T14:29:27Z" />


<meta property="article:tag" content="kim_kardashian,top_stories,apple_news,kardashian_news,kardashians,hair,beauty,the_kardashians" />

<script type="text/javascript" src="https://pdk.theplatform.com/next/pdk/tpPdk.js"></script>

<script type="text/javascript">
(function() { 
    function loadHorizon() { 
        var s = document.createElement('script'); 
        s.type = 'text/javascript'; 
        s.async = true; 
        s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js'; 
        var x = document.getElementsByTagName('script')[0]; 
        x.parentNode.insertBefore(s, x); 
    } 
    loadHorizon(); 
    var oldOnLoad = window.onload; 
    window.onload = function() { 
        if (typeof oldOnLoad === 'function') { 
            oldOnLoad(); 
        } 
        Sailthru.setup({ 
            domain: 'horizon.eonline.com' 
        }); 
    }; 
})(); 
</script> 

<script id="adp-js" type="text/javascript" src="/dist/js/article.detail.7.53fb8b30dfd56d19cad9.js" data-v-gallery="false"></script>

	</head>

	
		
		
			
		
		

	
	<body 
		id="topicNewsDetail" 
		class=" eol shows  edition_ar js-onee-script"
		data-edition="ar" 
		data-isEditionOptInEnabled="true" 
		data-editionOptInType="default"
		data-pagetype="NEWS_DETAIL">

		<div class="leaderboard" data-hook="leaderboard">
			<div class="nav__adbanner" data-hook="navadbanner">

























	










	




			
	
		<div  id="top-banner"  data-slot="topbanner"   data-render-ad="instant" class="mps-ad" ></div>
	



	<script>
		if (typeof mps === 'object') {
			console.log('eolMpsAd Instant', 'topbanner');
			
			mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
			mps._queue.gptloaded.push(function() {
				mps.insertAd(mps._select('#top-banner'), 'topbanner', '');
			});
		}
	</script>


</div>
			<div class="lp_wrap">
				










	
		
	
	






	
	
	
	
	
	
		
	
	
	
	


<div class="nav__wrapper" id="nav__wrapper">
	<div class="nav" id="HHeader" data-nav-info='{"edition" : "ar"}' data-hook="main-nav">
		<div class="nav__extender nav__extender--left">
			<div class="extender-bkg"></div>
		</div>
		<div class="nav__extender nav__extender--right"></div>
		<div class="nav__nav-base">
			<div class="nav__first-group">
				
				
				
				
				
				
				
				
				
				
				
				
					
					
					
						
					
					
				
				<a class="nav__logo-link nav__logo-link--latam nav__logo-link--latam-branding"
				 href="/ar/" data-omniture='trackNavElement|{"products":";top-navigation:e-logo;;;event21=1","eVar16":"top-navigation:e-logo","eVar17":"top-navigation:e-logo:/","prop17":"top-navigation:e-logo:nav-item:e-logo","eVar42":"navigation","prop42":"navigation"}'></a>
			</div>
		
			<div class="nav__second-group">
				<div class="nav__middle-slot">
					
				</div>

				<ul class="nav__menu-main">
					
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/ar/news" data-omniture='trackNavElement|{ "products" : ";top-navigation:noticias;;;event21=1", "eVar16" : "top-navigation:noticias", "eVar17" : "top-navigation:noticias:/ar/news", "prop17" : "top-navigation:noticias:nav-item:noticias", "eVar42" : "navigation", "prop42" : "navigation" }'>Noticias</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="https://www.eonline.com/ar/photos" data-omniture='trackNavElement|{ "products" : ";top-navigation:fotos;;;event21=1", "eVar16" : "top-navigation:fotos", "eVar17" : "top-navigation:fotos:https://www.eonline.com/ar/photos", "prop17" : "top-navigation:fotos:nav-item:fotos", "eVar42" : "navigation", "prop42" : "navigation" }'>Fotos</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/ar/videos" data-omniture='trackNavElement|{ "products" : ";top-navigation:videos;;;event21=1", "eVar16" : "top-navigation:videos", "eVar17" : "top-navigation:videos:/ar/videos", "prop17" : "top-navigation:videos:nav-item:videos", "eVar42" : "navigation", "prop42" : "navigation" }'>Videos</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/ar/news/2019_oscars" data-omniture='trackNavElement|{ "products" : ";top-navigation:oscars;;;event21=1", "eVar16" : "top-navigation:oscars", "eVar17" : "top-navigation:oscars:/ar/news/2019_oscars", "prop17" : "top-navigation:oscars:nav-item:oscars", "eVar42" : "navigation", "prop42" : "navigation" }'>OSCARS</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/ar/news/fashion" data-omniture='trackNavElement|{ "products" : ";top-navigation:moda;;;event21=1", "eVar16" : "top-navigation:moda", "eVar17" : "top-navigation:moda:/ar/news/fashion", "prop17" : "top-navigation:moda:nav-item:moda", "eVar42" : "navigation", "prop42" : "navigation" }'>Moda</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/ar/news/red_carpet" data-omniture='trackNavElement|{ "products" : ";top-navigation:alfombra-roja;;;event21=1", "eVar16" : "top-navigation:alfombra-roja", "eVar17" : "top-navigation:alfombra-roja:/ar/news/red_carpet", "prop17" : "top-navigation:alfombra-roja:nav-item:alfombra-roja", "eVar42" : "navigation", "prop42" : "navigation" }'>Alfombra Roja</a>
								
								
							
							
							
								<ul class="nav__subnav">
									
										<li>
											

											<a href="/ar/shows/peoples_choice_awards" data-omniture='trackNavElement|{ "products" : ";top-navigation:peoples-choice-awards;;;event21=1", "eVar16" : "top-navigation:peoples-choice-awards", "eVar17" : "top-navigation:peoples-choice-awards:/ar/shows/peoples_choice_awards", "prop17" : "top-navigation:peoples-choice-awards:nav-item:peoples-choice-awards", "eVar42" : "navigation", "prop42" : "navigation" }'>PEOPLE'S CHOICE AWARDS</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/ar/news/2019_golden_globes" data-omniture='trackNavElement|{ "products" : ";top-navigation:golden-globes;;;event21=1", "eVar16" : "top-navigation:golden-globes", "eVar17" : "top-navigation:golden-globes:https://www.eonline.com/ar/news/2019_golden_globes", "prop17" : "top-navigation:golden-globes:nav-item:golden-globes", "eVar42" : "navigation", "prop42" : "navigation" }'>GOLDEN GLOBES</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/ar/news/2019_sag_awards" data-omniture='trackNavElement|{ "products" : ";top-navigation:sag-awards;;;event21=1", "eVar16" : "top-navigation:sag-awards", "eVar17" : "top-navigation:sag-awards:https://www.eonline.com/ar/news/2019_sag_awards", "prop17" : "top-navigation:sag-awards:nav-item:sag-awards", "eVar42" : "navigation", "prop42" : "navigation" }'>SAG AWARDS</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/ar/news/2019_grammys" data-omniture='trackNavElement|{ "products" : ";top-navigation:grammys;;;event21=1", "eVar16" : "top-navigation:grammys", "eVar17" : "top-navigation:grammys:https://www.eonline.com/ar/news/2019_grammys", "prop17" : "top-navigation:grammys:nav-item:grammys", "eVar42" : "navigation", "prop42" : "navigation" }'>GRAMMYS</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/ar/news/2019_oscars" data-omniture='trackNavElement|{ "products" : ";top-navigation:oscars;;;event21=1", "eVar16" : "top-navigation:oscars", "eVar17" : "top-navigation:oscars:https://www.eonline.com/ar/news/2019_oscars", "prop17" : "top-navigation:oscars:nav-item:oscars", "eVar42" : "navigation", "prop42" : "navigation" }'>OSCARS</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/ar/news/2018_emmys" data-omniture='trackNavElement|{ "products" : ";top-navigation:emmys;;;event21=1", "eVar16" : "top-navigation:emmys", "eVar17" : "top-navigation:emmys:https://www.eonline.com/ar/news/2018_emmys", "prop17" : "top-navigation:emmys:nav-item:emmys", "eVar42" : "navigation", "prop42" : "navigation" }'>EMMYS</a>
										</li>
									
								</ul>
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/ar/shows/the_kardashians" data-omniture='trackNavElement|{ "products" : ";top-navigation:kardashians;;;event21=1", "eVar16" : "top-navigation:kardashians", "eVar17" : "top-navigation:kardashians:/ar/shows/the_kardashians", "prop17" : "top-navigation:kardashians:nav-item:kardashians", "eVar42" : "navigation", "prop42" : "navigation" }'>Kardashians</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="https://www.eonline.com/ar/shows" data-omniture='trackNavElement|{ "products" : ";top-navigation:shows;;;event21=1", "eVar16" : "top-navigation:shows", "eVar17" : "top-navigation:shows:https://www.eonline.com/ar/shows", "prop17" : "top-navigation:shows:nav-item:shows", "eVar42" : "navigation", "prop42" : "navigation" }'>Shows</a>
								
								
							
							
							
								<ul class="nav__subnav">
									
										<li>
											

											<a href="/ar/shows/mmmh" data-omniture='trackNavElement|{ "products" : ";top-navigation:mi-mitad--hot;;;event21=1", "eVar16" : "top-navigation:mi-mitad--hot", "eVar17" : "top-navigation:mi-mitad--hot:/ar/shows/mmmh", "prop17" : "top-navigation:mi-mitad--hot:nav-item:mi-mitad--hot", "eVar42" : "navigation", "prop42" : "navigation" }'>MI MITAD + HOT</a>
										</li>
									
										<li>
											

											<a href="/ar/shows/hay_que_ver_para_querer" data-omniture='trackNavElement|{ "products" : ";top-navigation:hay-que-ver-para-querer;;;event21=1", "eVar16" : "top-navigation:hay-que-ver-para-querer", "eVar17" : "top-navigation:hay-que-ver-para-querer:/ar/shows/hay_que_ver_para_querer", "prop17" : "top-navigation:hay-que-ver-para-querer:nav-item:hay-que-ver-para-querer", "eVar42" : "navigation", "prop42" : "navigation" }'>HAY QUE VER PARA QUERER</a>
										</li>
									
										<li>
											

											<a href="/ar/shows/cambiame_el_look" data-omniture='trackNavElement|{ "products" : ";top-navigation:cambiame-el-look;;;event21=1", "eVar16" : "top-navigation:cambiame-el-look", "eVar17" : "top-navigation:cambiame-el-look:/ar/shows/cambiame_el_look", "prop17" : "top-navigation:cambiame-el-look:nav-item:cambiame-el-look", "eVar42" : "navigation", "prop42" : "navigation" }'>CAMBIAME EL LOOK</a>
										</li>
									
								</ul>
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/ar/news/fitness" data-omniture='trackNavElement|{ "products" : ";top-navigation:fitness;;;event21=1", "eVar16" : "top-navigation:fitness", "eVar17" : "top-navigation:fitness:/ar/news/fitness", "prop17" : "top-navigation:fitness:nav-item:fitness", "eVar42" : "navigation", "prop42" : "navigation" }'>Fitness</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="https://www.eonline.com/ar" data-omniture='trackNavElement|{ "products" : ";top-navigation:mas;;;event21=1", "eVar16" : "top-navigation:mas", "eVar17" : "top-navigation:mas:https://www.eonline.com/ar", "prop17" : "top-navigation:mas:nav-item:mas", "eVar42" : "navigation", "prop42" : "navigation" }'>M&aacute;s</a>
								
								
							
							
							
								<ul class="nav__subnav">
									
										<li>
											

											<a href="https://www.eonline.com/ar/news/beauty" data-omniture='trackNavElement|{ "products" : ";top-navigation:belleza;;;event21=1", "eVar16" : "top-navigation:belleza", "eVar17" : "top-navigation:belleza:https://www.eonline.com/ar/news/beauty", "prop17" : "top-navigation:belleza:nav-item:belleza", "eVar42" : "navigation", "prop42" : "navigation" }'>BELLEZA</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/ar/news/babies" data-omniture='trackNavElement|{ "products" : ";top-navigation:criaturas;;;event21=1", "eVar16" : "top-navigation:criaturas", "eVar17" : "top-navigation:criaturas:https://www.eonline.com/ar/news/babies", "prop17" : "top-navigation:criaturas:nav-item:criaturas", "eVar42" : "navigation", "prop42" : "navigation" }'>CRIATURAS</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/ar/news/couples" data-omniture='trackNavElement|{ "products" : ";top-navigation:parejas;;;event21=1", "eVar16" : "top-navigation:parejas", "eVar17" : "top-navigation:parejas:https://www.eonline.com/ar/news/couples", "prop17" : "top-navigation:parejas:nav-item:parejas", "eVar42" : "navigation", "prop42" : "navigation" }'>PAREJAS</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/ar/news/home" data-omniture='trackNavElement|{ "products" : ";top-navigation:casa;;;event21=1", "eVar16" : "top-navigation:casa", "eVar17" : "top-navigation:casa:https://www.eonline.com/ar/news/home", "prop17" : "top-navigation:casa:nav-item:casa", "eVar42" : "navigation", "prop42" : "navigation" }'>CASA</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/ar/news/travel" data-omniture='trackNavElement|{ "products" : ";top-navigation:viaje;;;event21=1", "eVar16" : "top-navigation:viaje", "eVar17" : "top-navigation:viaje:https://www.eonline.com/ar/news/travel", "prop17" : "top-navigation:viaje:nav-item:viaje", "eVar42" : "navigation", "prop42" : "navigation" }'>VIAJE</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/ar/shows/schedule" data-omniture='trackNavElement|{ "products" : ";top-navigation:programacion;;;event21=1", "eVar16" : "top-navigation:programacion", "eVar17" : "top-navigation:programacion:https://www.eonline.com/ar/shows/schedule", "prop17" : "top-navigation:programacion:nav-item:programacion", "eVar42" : "navigation", "prop42" : "navigation" }'>PROGRAMACI&Oacute;N</a>
										</li>
									
								</ul>
							
						</li>
					
				</ul>
			</div>
			<div class="nav__third-group">
				<ul class="nav__menu-intl">
					<li><a class="nav__menu-intl-current" href="javascript:void(0)" data-link="unbind-omniture">ar</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__au" href="/au" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/au","prop17":"top-navigation:edition:edition-link:australia","eVar42":"navigation","prop42":"navigation"}'>Australia</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__ap" href="/ap" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/ap","prop17":"top-navigation:edition:edition-link:asia","eVar42":"navigation","prop42":"navigation"}'>Asia</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__de" href="/de" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/de","prop17":"top-navigation:edition:edition-link:germany","eVar42":"navigation","prop42":"navigation"}'>Germany</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__fr" href="/fr" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/fr","prop17":"top-navigation:edition:edition-link:france","eVar42":"navigation","prop42":"navigation"}'>France</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__uk" href="/uk" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/uk","prop17":"top-navigation:edition:edition-link:uk","eVar42":"navigation","prop42":"navigation"}'>UK</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__ca" href="/ca" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/ca","prop17":"top-navigation:edition:edition-link:canada","eVar42":"navigation","prop42":"navigation"}'>Canada</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__us" href="/" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/","prop17":"top-navigation:edition:edition-link:usa","eVar42":"navigation","prop42":"navigation"}'>USA</a></li>

					
						
							<li class="nav__menu-intl-menuitem"><a class="nav__mx" href="/mx" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/mx","prop17":"top-navigation:edition:edition-link:mexico","eVar42":"navigation","prop42":"navigation"}'
								 rel="noopener">Mexico</a></li>
							<li class="nav__menu-intl-menuitem"><a class="nav__br" href="/br" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/br","prop17":"top-navigation:edition:edition-link:brazil","eVar42":"navigation","prop42":"navigation"}'>Brazil</a></li>
							<li class="nav__menu-intl-menuitem"><a class="nav__ar" href="/ar" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/ar","prop17":"top-navigation:edition:edition-link:argentina","eVar42":"navigation","prop42":"navigation"}'>Argentina</a></li>
							<li class="nav__menu-intl-menuitem"><a class="nav__co" href="/co" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/co","prop17":"top-navigation:edition:edition-link:colombia","eVar42":"navigation","prop42":"navigation"}'>Colombia</a></li>
							<li class="nav__menu-intl-menuitem"><a class="nav__ve" href="/ve" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/ve","prop17":"top-navigation:edition:edition-link:venezuela","eVar42":"navigation","prop42":"navigation"}'>Venezuela</a></li>
						
						
					
				</ul>
				<div class="nav__search">
					<a href="#" class="nav__search-button" data-link="unbind-omniture"></a>
					<div class="nav__search-form">
						<form class="nav__form" action="/ar/search">
							<label class="nav__form-label">
								Buscar</label>
							<input class="nav__form-textarea" type="text" value="" name="query" autocomplete="on" />
							<input class="nav__form-submit" type="submit" value="" />
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			</div>
			




			


	
	
	
	
	
	

	<hr class="category-subnav-extender js-category-subnav-extender" style="background-color:#000000">

	<div id="shows-nav" class="category-subnav js-category-subnav" data-subnav-colors='{"defaultTextColor" : "#F1D200", "accentTextColor" : "#F1D200" }'
	 style="background-color : #000000; color : #F1D200;">
		<div class="category-subnav__container">

			<div class="category-subnav__logo">
				<a href="/ar/shows/the_kardashians" data-omniture='trackNavElement|{"products" : ";shows-subnav;;;event21=1,","eVar16" : "shows-subnav","eVar17" : "shows-subnav:http://www.eonline.com/ar/shows/the_kardashians","prop17" : "shows-subnav:button:home","eVar42" : "navigation","prop42" : "navigation"}'>
					<img class="category-subnav__key-art" src="https://akns-images.eonline.com/eol_images/Entire_Site/201773/rs_237x60-170803130708-KUWTK_S14_showlogo_237x60.png" />
				</a>
			</div>

			<div class="category-subnav__info">
				<div class="category-subnav__tune-in-copy" style="color : #F1D200;">Todo</div>
				<div class="category-subnav__tune-in-time" style="color : #F1D200;">lo &uacute;ltimo</div>
			</div>

			<style type="text/css">
				.category-subnav__menu-link:link,
				.category-subnav__menu-link:visited,
				.category-subnav__menu-link:active {
					color: #F1D200;
				}

				.category-subnav__menu-link:hover {
					text-decoration: underline;
				}
			</style>

			<ul class="category-subnav__menu-list">
				

				

				

				

				
				
			</ul>
			
    

    

<ul class="social-list js-social-list">
    
        <a class="social-list__social-icon-link--subnav" href="https://www.facebook.com/Eonlinelatino/" data-omniture='trackNavElement|{"prop67" : "social", "eVar67" : "social", "prop68" : "facebook", "eVar68" : "facebook", "trackEvents" : "event20"}'>
            <svg class="social-list__social-icon--subnav" viewBox="0 0 30 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <defs></defs>
                <g id="Facebook1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                    <path class="social-list__icon-background--subnav js-social-list__icon-background--subnav" style="fill : #F1D200;" d="M29.8583077,14.8661538 C29.8583077,23.0229231 23.2463077,29.6353846 15.0890769,29.6353846 C6.93230769,29.6353846 0.319846154,23.0229231 0.319846154,14.8661538 C0.319846154,6.70938462 6.93230769,0.0969230769 15.0890769,0.0969230769 C23.2463077,0.0969230769 29.8583077,6.70938462 29.8583077,14.8661538" id="Fill-3"></path>
                    <path class="social-list__icon-fill-foreground--subnav js-social-list__icon-fill-foreground--subnav" style="fill : #000000;" d="M11.6783077,13.1081538 L13.698,13.1081538 L13.698,11.2356923 C13.698,11.2356923 13.6130769,10.0116923 14.5421538,9.08307692 C15.4707692,8.154 16.7210769,8.24215385 18.5007692,8.39676923 L18.5007692,10.4875385 L17.1849231,10.4875385 C17.1849231,10.4875385 16.632,10.476 16.3721538,10.7746154 C16.1123077,11.0732308 16.1404615,11.4992308 16.1404615,11.6044615 L16.1404615,13.1081538 L18.4236923,13.1081538 L18.1301538,15.4361538 L16.1284615,15.4361538 L16.1284615,21.4329231 L13.7067692,21.4329231 L13.7067692,15.4250769 L11.6783077,15.4250769 L11.6783077,13.1081538" id="Fill-4"></path>
                </g>
            </svg>
        </a>
    
    
        <a class="social-list__social-icon-link--subnav" href="https://twitter.com/EonlineLatino" data-omniture='trackNavElement|{"prop67" : "social", "eVar67" : "social", "prop68" : "twitter", "eVar68" : "twitter", "trackEvents" : "event20"}'>
            <svg class="social-list__social-icon--subnav" viewBox="38 0 30 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <defs></defs>
                <g id="Twitter1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(38.000000, 0.000000)">
                    <path class="social-list__icon-background--subnav js-social-list__icon-background--subnav" style="fill : #F1D200;" d="M29.868,14.8661538 C29.868,23.0229231 23.2555385,29.6353846 15.0987692,29.6353846 C6.942,29.6353846 0.329538462,23.0229231 0.329538462,14.8661538 C0.329538462,6.70938462 6.942,0.0969230769 15.0987692,0.0969230769 C23.2555385,0.0969230769 29.868,6.70938462 29.868,14.8661538" id="Fill-1"></path>
                    <path class="social-list__icon-fill-foreground--subnav js-social-list__icon-fill-foreground--subnav" style="fill : #000000;" d="M9.32769231,9.91246154 C9.32769231,9.91246154 11.3856923,12.6406154 14.9635385,12.8293846 C14.9635385,12.8293846 14.4789231,11.2181538 15.9641538,9.98538462 C17.4498462,8.75076923 19.2872308,9.79615385 19.6393846,10.2618462 C19.6393846,10.2618462 20.6843077,10.098 21.414,9.60738462 C21.414,9.60738462 21.1753846,10.5493846 20.2938462,11.1166154 C20.2938462,11.1166154 21.3263077,10.9795385 21.8044615,10.7021538 C21.8044615,10.7021538 21.3009231,11.508 20.4327692,12.1246154 C20.4327692,12.1246154 20.7973846,15.5289231 17.8712308,18.3424615 C14.9446154,21.156 10.1298462,20.5703077 8.39353846,19.0975385 C8.39353846,19.0975385 10.7529231,19.3624615 12.4144615,17.946 C12.4144615,17.946 10.4510769,17.9086154 9.88476923,16.0767692 C9.88476923,16.0767692 10.8664615,16.1524615 11.0367692,15.9636923 C11.0367692,15.9636923 8.922,15.4536923 8.90307692,13.2447692 C8.90307692,13.2447692 9.54507692,13.566 10.1298462,13.5849231 C10.1298462,13.5849231 8.09123077,12.1121538 9.32769231,9.91246154" id="Fill-2"></path>
                </g>
            </svg>
        </a>
    
    
        <a class="social-list__social-icon-link--subnav" href="https://www.instagram.com/eonlinelatino/" data-omniture='trackNavElement|{"prop67" : "social", "eVar67" : "social", "prop68" : "instagram", "eVar68" : "instagram", "trackEvents" : "event20"}'>
            <svg class="social-list__social-icon--subnav" viewBox="76 0 30 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <defs></defs>
                <g id="Instagram1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(76.000000, 0.000000)">
                    <path class="social-list__icon-background--subnav js-social-list__icon-background--subnav" style="fill : #F1D200;" d="M29.8393846,14.802 C29.8393846,22.9592308 23.2273846,29.5712308 15.0701538,29.5712308 C6.91338462,29.5712308 0.300923077,22.9592308 0.300923077,14.802 C0.300923077,6.64523077 6.91338462,0.0327692308 15.0701538,0.0327692308 C23.2273846,0.0327692308 29.8393846,6.64523077 29.8393846,14.802" id="Fill-5"></path>
                    <path class="social-list__icon-fill-foreground--subnav js-social-list__icon-fill-foreground--subnav" style="fill : #000000;" d="M19.5336923,11.9303077 C19.5336923,12.2483077 19.2761538,12.5058462 18.9581538,12.5058462 L18.0332308,12.5058462 C17.7156923,12.5058462 17.4576923,12.2483077 17.4576923,11.9303077 L17.4576923,11.0053846 C17.4576923,10.6878462 17.7156923,10.4298462 18.0332308,10.4298462 L18.9581538,10.4298462 C19.2761538,10.4298462 19.5336923,10.6878462 19.5336923,11.0053846 L19.5336923,11.9303077 L19.5336923,11.9303077 Z M19.5133846,18.5298462 C19.5133846,18.9346154 19.1847692,19.2627692 18.7804615,19.2627692 L11.454,19.2627692 C11.0492308,19.2627692 10.7210769,18.9346154 10.7210769,18.5298462 L10.7210769,13.7676923 L11.7221538,13.7676923 C11.6141538,14.1078462 11.556,14.4701538 11.556,14.8463077 C11.556,16.8133846 13.1506154,18.4075385 15.1176923,18.4075385 C17.0847692,18.4075385 18.6793846,16.8133846 18.6793846,14.8463077 C18.6793846,14.4701538 18.6207692,14.1078462 18.5123077,13.7676923 L19.5133846,13.7676923 L19.5133846,18.5298462 L19.5133846,18.5298462 Z M13.0407692,13.7672308 C13.0887692,13.6744615 13.1436923,13.5853846 13.2027692,13.5009231 C13.2046154,13.4986154 13.2055385,13.4963077 13.2073846,13.4944615 C13.2507692,13.4335385 13.2969231,13.3749231 13.3453846,13.3186154 C13.3481538,13.3149231 13.3518462,13.3112308 13.3550769,13.3075385 C13.4016923,13.254 13.4510769,13.2023077 13.5027692,13.1529231 C13.5078462,13.1478462 13.5129231,13.1432308 13.5184615,13.1376923 C13.5341538,13.1233846 13.5503077,13.1081538 13.5673846,13.0938462 C13.5724615,13.0883077 13.5793846,13.0832308 13.5853846,13.0776923 C13.614,13.0527692 13.6435385,13.0287692 13.6726154,13.0056923 C13.6809231,12.9992308 13.6887692,12.9927692 13.6970769,12.9863077 C13.7123077,12.9747692 13.728,12.9632308 13.7436923,12.9521538 C13.7543077,12.9443077 13.7649231,12.9364615 13.776,12.9290769 C13.7953846,12.9152308 13.8147692,12.9023077 13.8341538,12.8893846 C13.8526154,12.8769231 13.8710769,12.8653846 13.89,12.8538462 C13.9038462,12.8450769 13.9176923,12.8367692 13.9324615,12.8284615 C13.9467692,12.8201538 13.9610769,12.8113846 13.9758462,12.8035385 C13.9896923,12.7956923 14.0030769,12.7883077 14.0169231,12.7804615 C14.0423077,12.7670769 14.0681538,12.7532308 14.0944615,12.7407692 C14.106,12.7352308 14.1170769,12.7301538 14.1286154,12.7250769 C14.1475385,12.7158462 14.1669231,12.7070769 14.1863077,12.6987692 C14.1992308,12.6932308 14.2107692,12.6881538 14.2232308,12.6830769 C14.2476923,12.6733846 14.2712308,12.6636923 14.2956923,12.6544615 C14.3053846,12.6507692 14.3155385,12.6470769 14.3252308,12.6438462 C14.3524615,12.6341538 14.3792308,12.6249231 14.4069231,12.6161538 C14.4175385,12.6124615 14.4290769,12.6092308 14.4396923,12.606 C14.4646154,12.5981538 14.4895385,12.5912308 14.5135385,12.5847692 C14.5223077,12.5824615 14.5301538,12.5801538 14.5389231,12.5778462 C14.5707692,12.57 14.6035385,12.5626154 14.6363077,12.5556923 C14.6450769,12.5538462 14.6547692,12.552 14.664,12.5501538 C14.6903077,12.5450769 14.7166154,12.54 14.7433846,12.5358462 C14.7526154,12.5344615 14.7613846,12.5330769 14.7706154,12.5316923 C14.8047692,12.5266154 14.8389231,12.522 14.8735385,12.5183077 C14.8795385,12.5178462 14.886,12.5173846 14.8924615,12.5169231 C14.922,12.5136923 14.9515385,12.5118462 14.9806154,12.51 C14.9907692,12.5095385 15.0004615,12.5090769 15.0101538,12.5086154 C15.0456923,12.5067692 15.0816923,12.5058462 15.1176923,12.5058462 C15.1532308,12.5058462 15.1887692,12.5067692 15.2247692,12.5086154 C15.2349231,12.5090769 15.2441538,12.5095385 15.2538462,12.51 C15.2833846,12.5118462 15.3133846,12.5136923 15.342,12.5169231 C15.3484615,12.5173846 15.3553846,12.5178462 15.3613846,12.5183077 C15.396,12.522 15.4301538,12.5266154 15.4638462,12.5316923 C15.4730769,12.5330769 15.4827692,12.5344615 15.4915385,12.5358462 C15.5178462,12.54 15.5446154,12.5450769 15.5709231,12.5501538 C15.5801538,12.552 15.5889231,12.5538462 15.5990769,12.5556923 C15.6313846,12.5626154 15.6641538,12.57 15.6964615,12.5778462 C15.7043077,12.5801538 15.7126154,12.5824615 15.7209231,12.5847692 C15.7458462,12.5912308 15.7703077,12.5981538 15.7947692,12.606 C15.8058462,12.6092308 15.8173846,12.6124615 15.828,12.6161538 C15.8556923,12.6249231 15.8824615,12.6341538 15.9096923,12.6438462 C15.9189231,12.6470769 15.9295385,12.6507692 15.9392308,12.6544615 C15.9632308,12.6636923 15.9876923,12.6733846 16.0107692,12.6830769 C16.0236923,12.6881538 16.0361538,12.6932308 16.0481538,12.6987692 C16.068,12.7070769 16.0869231,12.7158462 16.1067692,12.7246154 C16.1173846,12.7301538 16.1289231,12.7352308 16.14,12.7407692 C16.1663077,12.7532308 16.1921538,12.7670769 16.2184615,12.7804615 C16.2318462,12.7883077 16.2452308,12.7956923 16.2590769,12.8035385 C16.2738462,12.8113846 16.2886154,12.8201538 16.3029231,12.8284615 C16.3172308,12.8367692 16.3310769,12.8450769 16.3453846,12.8538462 C16.3638462,12.8653846 16.3823077,12.8769231 16.4003077,12.8893846 C16.4201538,12.9023077 16.44,12.9152308 16.4589231,12.9290769 C16.47,12.9364615 16.4806154,12.9443077 16.4912308,12.9521538 C16.5069231,12.9632308 16.5221538,12.9747692 16.5373846,12.9863077 C16.5456923,12.9927692 16.5535385,12.9992308 16.5618462,13.0056923 C16.5913846,13.0287692 16.6209231,13.0527692 16.6490769,13.0776923 C16.6555385,13.0832308 16.662,13.0883077 16.668,13.0938462 C16.6841538,13.1081538 16.7007692,13.1233846 16.7164615,13.1376923 C16.7215385,13.1432308 16.7266154,13.1478462 16.7321538,13.1529231 C16.7833846,13.2023077 16.8332308,13.254 16.8798462,13.3075385 C16.8835385,13.3112308 16.8863077,13.3149231 16.89,13.3186154 C16.9384615,13.3749231 16.9846154,13.4335385 17.0275385,13.4944615 C17.0289231,13.4963077 17.0303077,13.4986154 17.0316923,13.5009231 C17.0916923,13.5853846 17.1456923,13.6744615 17.1941538,13.7672308 C17.3621538,14.0898462 17.4576923,14.4572308 17.4576923,14.8463077 C17.4576923,16.1386154 16.41,17.1867692 15.1176923,17.1867692 C13.8249231,17.1867692 12.7772308,16.1386154 12.7772308,14.8463077 C12.7772308,14.4572308 12.8727692,14.0898462 13.0407692,13.7672308 L13.0407692,13.7672308 Z M19.6061538,9.14769231 L10.6283077,9.14769231 C9.94938462,9.14769231 9.39876923,9.69830769 9.39876923,10.3776923 L9.39876923,19.3555385 C9.39876923,20.0349231 9.94938462,20.5855385 10.6283077,20.5855385 L19.6061538,20.5855385 C20.2855385,20.5855385 20.8366154,20.0349231 20.8366154,19.3555385 L20.8366154,10.3776923 C20.8366154,9.69830769 20.2855385,9.14769231 19.6061538,9.14769231 L19.6061538,9.14769231 Z" id="Fill-6"></path>
                </g>
            </svg>
        </a>
    
    
        <a class="social-list__social-icon-link--subnav" href="https://www.youtube.com/user/eonlinelatinola" data-omniture='trackNavElement|{"prop67" : "social", "eVar67" : "social", "prop68" : "youtube", "eVar68" : "youtube", "trackEvents" : "event20"}'>
            <svg class="social-list__social-icon--subnav" viewBox="114 0 30 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <defs></defs>
                <g id="Youtube1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(114.000000, 0.000000)">
                    <path class="social-list__icon-background--subnav js-social-list__icon-background--subnav" style="fill : #F1D200;" d="M29.8393846,14.802 C29.8393846,22.9592308 23.2273846,29.5712308 15.0701538,29.5712308 C6.91338462,29.5712308 0.300923077,22.9592308 0.300923077,14.802 C0.300923077,6.64523077 6.91338462,0.0327692308 15.0701538,0.0327692308 C23.2273846,0.0327692308 29.8393846,6.64523077 29.8393846,14.802" id="Fill-33"></path>
                    <path class="social-list__icon-fill-foreground--subnav js-social-list__icon-fill-foreground--subnav" style="fill : #000000;" d="M13.6624615,17.4138462 L13.6624615,12.3046154 L17.5772308,14.8592308 L13.6624615,17.4138462 L13.6624615,17.4138462 Z M21.7795385,11.994 C21.5644615,11.1826154 21.3018462,10.6809231 20.9916923,10.3947692 C20.682,10.1076923 20.0363077,10.0366154 15.0701538,10.0366154 C10.1044615,10.0366154 9.45969231,10.1076923 9.14953846,10.3947692 C8.83846154,10.6809231 8.57630769,11.1826154 8.36169231,11.994 C8.14615385,12.8063077 8.12307692,14.8592308 8.12307692,14.8592308 C8.12307692,17.5573846 8.59984615,18.8944615 9.22107692,19.3481538 C9.84184615,19.8018462 15.0701538,19.6823077 15.0701538,19.6823077 C15.0701538,19.6823077 20.2993846,19.8018462 20.9196923,19.3481538 C21.5409231,18.8944615 22.0176923,17.5573846 22.0176923,14.8592308 C22.0176923,14.8592308 21.9941538,12.8063077 21.7795385,11.994 L21.7795385,11.994 Z" id="Fill-34"></path>
                </g>
            </svg>
        </a>
    
</ul>
		</div>
	</div>


		</div>
		

		<div class="eol-outerwrapper" data-hook="eol-outerwrapper"> 

			

			
			<div id="page" class="lp_wrap">
				

























		
	













	




	
		
	



<script type="text/javascript">
 var tpLogLevel = "error";

 function fw_config(){
 	return evideo.getFreewheelConfig('article', 'the_kardashians');
 }

	/* ===| *BEGIN* SET OMNITURE NATIVE CONTENT VARIABLE |=== */
	/*
		- execute very early, before tracking.jsp (s.tl function call)
		- execute after wa object is created
	*/
	// avoid wa object undefined error on pages in which wa is possibly not defined
	var wa = wa || {};

	wa.page = wa.page || {};
	wa.page.content = wa.page.content || {};
	

	// check if page has branded content enabled
	if (false) {
		wa.page.content.native = "native";
	} else {
		wa.page.content.native = "not-native";
	}
	/* ====| *END* SET OMNITURE NATIVE CONTENT VARIABLE |==== */

	eolMpsAd.isSkinBleed = true;  // for mps skin ad
</script>


 














	




	



	
	
	
		
		
				
			
		
	



	
	
		
		
		
			
			
				

				

				

			
		
	
	



<div id="article-detail" class="article-detail" 
		data-swiftype-index="true" 
		data-swiftype-name="body" 
		data-swiftype-type="text"
		data-twitter-title="¡Kim Kardashian se estrena como pelirroja!"
		data-video-dock-suppressed="true">

	









	
	
	
	
	
	
	
	
	
	
	
	
	
		
	
	
	
	
	
	



	<script async src="//static.vilynx.com/gallery/vpg.5.0.4.min.js" 
			data-publickey="6bd19fdeff8ad6ea5e77f15b5a588014" 
			data-redirecttext="Míralo en"
			data-redirect="true"
			data-analytics="true"></script>
	


	
	
	

	
	

	<div class="article-meta  ">
		
		
		




		<h1 class="article__title">
			&iexcl;Kim Kardashian se estrena como pelirroja!
		</h1>
		
		
		





<div class="presented-by" data-swiftype-index="false">
	<div
		id="presented-by__bar"
		class="presented-by__bar"
		data-has-byline-override="false"
		data-has-adkeyword="false"
	>
		<ul class="l-grid presented-by--spacing">
			
			
				
				
					
					<li class="presented-by--v-centered">
						<div class="presented-by__textbox">
							<div class="presented-by__default-byline-element">Por</div>
							<div class="presented-by__default-byline-element"><div class="e-logo--xs"></div>
						<div class="presented-by__default-byline-element">&</div>
						</div>					
					</li>

				
			
						

		</ul>
	</div>
	<div class="presented-by__divider"></div>
</div>

		
		
		








<p class="entry-meta" data-swiftype-index="false">
	<span class="entry-meta__author">
		<span class="u-lc">por</span>
		

		
			
				
					<a href="/authors/elyse-dupre">Elyse Dupre</a>
				
				
			
			
		
	</span>
	
		<span>|&nbsp;Traducido por&nbsp;</span>
	
	|
	
		
		
		
			<span class="entry-meta__time">
				








	
	
			
		
		dom., 24 feb. 2019 14:30		
	
	
	
	
	
			</span>
		
	
</p>

		
		

		















	
	
































	




	
	








<div id="article-detail-social-icons" class="cs-container" data-swiftype-index="false" data-omniture-info='{ "pagename" : "e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "widgetType" : "share:social", "pageType" : "text-blocks" }'>
	<ul class="cs-list clear">
		
			<li class="cs-fb cs-item">
				<div class="cs-share"  >
					<span class="cs-sharetext">Share</span>
				</div>
				
			</li>
		
		
		<li  class="cs-ts cs-item">
			<div  class="cs-share" >
				<span class="cs-sharetext">Tweet</span>
			</div>
			
		</li>
		
			<li class="cs-gp cs-item">
				<div class="cs-share" >
					<span class="cs-sharetext">Share</span>
				</div>
				
			</li>
		
			
		
		
			<li id="email-bttn-article-detail-social-icons" class="cs-email cs-item">
				<div  class="cs-share email" >
					<span class="cs-sharetext">Email</span>
				</div>
			</li>
		
		
		
	</ul>
	
	
		<div id="preload_hovers_here-article-detail-social-icons" style="display: none;">
		   <!-- <img src="/resources/customSocialBar/images/google_hover.png" width="1" height="1" /> -->
		   <img src="/resources/customSocialBar/images/Facebook_hover.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/twitter.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/email_hover.png" width="1" height="1" />
		   
		</div>
	
</div>

	
	
		
		
		
		
		
		
			
		
	

	<script type="text/javascript">
		customSocialBar.globalSettings = {
				"twitterAccount" : "enews",
				"i8nProductionDomain" : "https://www.eonline.com",
				"edition" : "ar",
				"embedTop" : 40,
				"embedLeft" : 0
		}
	</script>












<script>
	//this is a var b/c we could reuse this articleDetailConfigJSON in the bottom social bar (but n change the containerID)
	(function(){
		
		var articleDetailConfigJSON = {
			"containerID" : "article-detail-social-icons",
			"tweetText" : "¡Kim Kardashian se estrena como pelirroja!",
			"getCountsOnLoad": true,
			"articleId": 1017735
		};

		var articleDetailSocialBar = new customSocialBar(articleDetailConfigJSON);
		customSocialOmnitureHelper(articleDetailSocialBar); //activate default omniture
	})();

</script>

	</div>

	
	
	
	

	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
			



	<div id="video-int-0" class="video--dock post-content post-content--grouped " data-hook="scrollable-block" data-dock="parent" >
	

	<div data-dock="item">
		<div class="dock__move dock__button dock__button--hidden hidden" data-dock='button' data-hook='dock-move'>move</div>
		<a class="dock__close dock__button dock__button--hidden hidden" data-dock='button' data-hook='dock-close'>close</a>

		<div data-dock='shadow'>
			
			
				
				
			

			<div class="video__container video__container--dock" data-js="video-embed" data-video-id="276799" data-video-scope="video_276799" data-swiftype-index="false" data-autoplay="true">

				<div class="video-loader js-video-loader video-loader--true">
					<div class="video-loader__bar--one"></div>
					<div class="video-loader__bar--two"></div>
					<div class="video-loader__bar--three"></div>
					<div class="video-loader__bar--four"></div>
					<div class="video-loader__bar--five"></div>
				</div>

				<div class="videoEmbedButton embdButton" data-video-id="276799" data-video-scope="video_276799" data-edition="ar" data-videostart-omniture="text-block-video-text">
				</div>

				
				

				

				<script src="https://player.theplatform.com/p/BdHJDC/articledetail/embed/select/media/6vtKUVeyAHnJ?form=javascript&feedParams=entries%3Dfalse&instance=video_276799&autoPlay=true&videoScalingMethod=fit&params=policy%3D133785200" type="text/javascript" data-video-id="276799" data-video-scope-id="video_276799"></script>
				<script type="text/javascript">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</script>


				
					
					<script type="text/javascript">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</script>

				

				
				
					

				<div  class="vilynx_wrapper " data-hook="vilynx-video_276799">
					
					<img src="https://eonlinethumbs-a.akamaihd.net/images/929/759/cabellokim_276799_560x315_1301305923621.jpg" 
						class="video__placeholder-img" 
						data-hook="img-video_276799">

					
				</div>

				
			</div>

			<div class="dock__title hidden" data-dock='title'><div class="hidden" data-dock="now-playing"><em>Estás viendo</em></div><div data-dock="up-next"><em>Siguiente</em></div><div data-dock="title-text">Los mejores momentos del cabello de Kim Kardashian</div></div>
			</div>

		</div>
	</div>




	

	<div id="video-int-txt-0" class="post-content text-block clearfix post-content--groupedn-txt " data-hook="scrollable-block" >

		
		
		
				
				
				
					<section data-textblock-tracking="text-block-video-text" data-swiftype-index="false"><p><span class="tlid-translation translation"><span class="" title=""><a href="https://www.eonline.com/mx/news/1017246/kim-kardashian-defiende-a-khloe-kardashian-ante-las-criticas-por-su-ruptura-con-tristan-thompson" target="_blank"><strong><a href="/ar/news/kim_kardashian">Kim Kardashian</a></strong></a> estren&oacute; look esta fin de semana.</span></span></p><p><span class="" title="">La estrella de <a href="https://www.eonline.com/mx/news/1017246/kim-kardashian-defiende-a-khloe-kardashian-ante-las-criticas-por-su-ruptura-con-tristan-thompson" target="_blank"><em>Keeping Up With Kardashians</em></a> se fue a <em>Instagram</em> el s&aacute;bado para publicar un video de ella tocando su ahora cabellera roja.</span> <span class="" title="">Los hermosos mechones combinaban con la dulce paleta corlor rojo cereza que degustaba.</span></p><p><span class="" title="">No est&aacute; claro si la estrella de realmente ti&ntilde;&oacute; su pelo o simplemente se puso una peluca.</span></p><p><span class="tlid-translation translation"><span class="" title=""><a href="https://www.eonline.com/mx/news/1017246/kim-kardashian-defiende-a-khloe-kardashian-ante-las-criticas-por-su-ruptura-con-tristan-thompson" target="_blank"><strong> Kim</strong></a> no es ajena a experimentar con atrevidos nuevos looks.</span> <span title="">Como recordar&aacute;n los fans, luci&oacute; una peluca verde ne&oacute;n durante un viaje a Miami en agosto.</span> <span title="">Tambi&eacute;n se ti&ntilde;&oacute; de rosa su cabello en febrero pasado y ha probado diferentes tonos de rubia y morena a lo largo de los a&ntilde;os.</span>&nbsp;</span></p></section>
				
		
	</div>


		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
			



<div id="text-1" class="post-content text-block clearfix post-content--groupedn-txt " data-hook="scrollable-block" >

	
	
	
			
			
			
				<section data-textblock-tracking="text-block-text-only" data-swiftype-index="false"><p><span class="tlid-translation translation"><span class="" title="">Adem&aacute;s, ella ha experimentado con diferentes longitudes de cabello, destacando sus largas trenzas hasta el pecho.<br /></span></span></p></section>
			
	
</div>

		
		

		
			<div class="athena__wrapper column cols--md-s" data-hook="scrollable-block">
				


















	














	







			
	
		<div  data-slot="athena1"   data-render-ad="onload" class="mps-ad mps-centered" data-repeatable="true"></div>
	





			</div>
		
	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
			



<div id="text-2" class="post-content text-block clearfix post-content--groupedn-txt " data-hook="scrollable-block" >

	
	
	
			
			
			
				<section data-textblock-tracking="text-block-text-only" data-swiftype-index="false"><p>&iquest;CU&aacute;l ha sido tu favorita?</p></section>
			
	
</div>

		
		

		
	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
			

	
	

	
	
	

	
		
		
		
			
		
		
	

	<div id="cta-3" class="post-content  cta  clearfix" data-hook="scrollable-block"  data-swiftype-index="false">

		
		

			

			
			

			<div  
				class="column cta__thumb " 
				 data-url="/ar/news/1017246/kim-kardashian-defiende-a-khloe-kardashian-ante-las-criticas-por-su-ruptura-con-tristan-thompson" >
				
				
					
						
						
					

					<img class="image--full" src="https://akns-images.eonline.com/eol_images/Entire_Site/2019121/rs_600x600-190221132057-600-khloe-kim-kardashian.jpg?fit=inside|192:192&output-quality=90" />

				
			</div>
		

		<div class="column cta__text " data-textblock-tracking="text-block-cta" data-swiftype-index="false">
			
				<h2 class="cta__title">También lee</h2>
			
			<p><strong><a href="https://www.eonline.com/mx/news/1017246/kim-kardashian-defiende-a-khloe-kardashian-ante-las-criticas-por-su-ruptura-con-tristan-thompson" target="_blank">Kim Kardashian defiende a Khlo&eacute; Kardashian ante las cr&iacute;ticas por su ruptura con Tristan Thompson</a></strong></p>
		</div>

		
			<a class="link--full-takeover" href="/ar/news/1017246/kim-kardashian-defiende-a-khloe-kardashian-ante-las-criticas-por-su-ruptura-con-tristan-thompson" data-omniture='trackElement|{"linkTrackEvents":"event43","products":";text-block-cta;;;event43","eVar16":"text-block-cta","eVar17":"text-block-cta:/ar/news/1017246/kim-kardashian-defiende-a-khloe-kardashian-ante-las-criticas-por-su-ruptura-con-tristan-thompson","prop17":"text-block-cta:hyperlink:kim-kardashian-defiende-a-khloe-kardashian-ante-las-criticas-por-su-ruptura-con-tristan-thompson","prop42":"text-blocks","eVar42":"text-blocks","linkName":"text-block-cta","appendLinkTrackVars":"prop9,prop14,prop15,prop62,prop72,eVar15,eVar62,eVar72,list1,"}'></a>
		
	</div>
	
		
		

		
		
		

		
	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
			



<div id="text-4" class="post-content text-block clearfix post-content--groupedn-txt " data-hook="scrollable-block" >

	
	
	
			
			
			
				<section data-textblock-tracking="text-block-text-only" data-swiftype-index="false"><p>La diva apareci&oacute; recientemente en el programa de la actriz <a href="https://www.eonline.com/mx/news/1017246/kim-kardashian-defiende-a-khloe-kardashian-ante-las-criticas-por-su-ruptura-con-tristan-thompson" target="_blank"><strong>Busy Phillips</strong></a> el pasado domingo, y durante la entrevista, surgi&oacute; la pregunta de si alguna vez accidentalmente hab&iacute;a dormido con maquillaje.</p><p>Para sorpresa de todos, la Sra. West respondi&oacute;: "Oh s&iacute;, todo el tiempo. Si no puedo ser glamurosa al d&iacute;a siguiente, duermo perfectamente, y quiz&aacute;s vuelvo a arreglar mi piel, pero trato de salvarlo por dos d&iacute;as" admiti&oacute; la estrella de<strong> E!</strong>.</p></section>
			
	
</div>

		
		

		
			<div class="athena__wrapper column cols--md-s" data-hook="scrollable-block">
				


















	














	







			
	
		<div  data-slot="athena1"   data-render-ad="onload" class="mps-ad mps-centered" data-repeatable="true"></div>
	





			</div>
		
	
		
		
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
			











	<div id="block-5-img" class="post-content " data-hook="scrollable-block" data-swiftype-index="false" >
		<div class="post-content__image">
			

			
				







		    
<div class="article_pinterest"></div>

<style>
.article_pinterest{background: url('/resources/images/pinterest/pinterest.png');height:51px;width:51px;}
.article_pinterest:hover{cursor:pointer;background:url('/resources/images/pinterest/pinterest_hover.png');height:51px;width:51px;}
</style>

<script> 
	var edition = 'ar';
	var encodedShareURL = encodeURI('https://www.eonline.com/ar/news/1017735/-kim-kardashian-se-estrena-como-pelirroja');
	var imgSrc =  encodeURIComponent('https://akns-images.eonline.com/eol_images/Entire_Site/2019124/rs_634x1024-190224100154-634-kim-kardashian-emd-022419.jpg?fit=inside|900:auto&output-quality=90');
	var articleTitle = encodeURIComponent(jQuery(".entry_container .sub-headline").text());
	var imageTitle = encodeURIComponent("Kim Kardashian");
	var imageCaption = encodeURIComponent("Kim Kardashian");

	var titleJoin;
			
	function sharePinterest(){
	   	if (articleTitle.length > 1 && imageTitle.length > 1) {
			if (edition == 'de') {
				titleJoin = '%20%2D%20';
			} else if (edition == 'fr') {
				titleJoin = '%20de%20';
			} else {
				titleJoin = '%20from%20';
			}
		} else {
			titleJoin = "";
		}
		window.open('https://pinterest.com/pin/create/button/?url=' +  encodedShareURL + '&media=' + imgSrc + '&description=' + articleTitle + '%0A%0A' + imageCaption,  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=253,width=750');
	}
	
	jQuery(".article_pinterest").click(function(){
				sharePinterest();
		});
	
</script>
			

			<img class="image--full" src="https://akns-images.eonline.com/eol_images/Entire_Site/2019124/rs_634x1024-190224100154-634-kim-kardashian-emd-022419.jpg?fit=inside|900:auto&output-quality=90" title="Kim Kardashian" alt="Kim Kardashian" data-text="false" />

			
				<p class="image__credits">Instagram</p>
			
		</div>

	</div>






		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
			



<div id="text-6" class="post-content text-block clearfix post-content--groupedn-txt " data-hook="scrollable-block" >

	
	
	
			
			
			
				<section data-textblock-tracking="text-block-text-only" data-swiftype-index="false"><p>Traducci&oacute;n: si a <a href="https://www.eonline.com/mx/news/1017246/kim-kardashian-defiende-a-khloe-kardashian-ante-las-criticas-por-su-ruptura-con-tristan-thompson" target="_blank"><strong>Kim</strong></a> le gusta mucho un maquillaje, trata de conservarlo por dos d&iacute;as durmiendo practicamente sin moverse para no arruinar su cara.</p></section>
			
	
</div>

		
		

		
	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
			



<div id="text-7" class="post-content text-block clearfix post-content--groupedn-txt " data-hook="scrollable-block" >

	
	
	
			
			
			
				<section data-textblock-tracking="text-block-text-only" data-swiftype-index="false"><p>Mira m&aacute;s cambios de look de <a href="https://www.eonline.com/mx/news/1017246/kim-kardashian-defiende-a-khloe-kardashian-ante-las-criticas-por-su-ruptura-con-tristan-thompson" target="_blank"><strong>Kim Kardashian</strong></a>:</p></section>
			
	
</div>

		
		

		
	

	



























 	


	
	


	
	

<div class="post-content" data-hook="scrollable-block">
	




























	











<div id="social-bar--bottom-centered" class="cs-container" data-swiftype-index="false" data-omniture-info='{ "pagename" : "e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "widgetType" : "share:social", "pageType" : "text-blocks" }'>
	<ul class="cs-list clear">
		
			<li class="cs-fb cs-item">
				<div class="cs-share"  >
					<span class="cs-sharetext">Share</span>
				</div>
				
			</li>
		
		
		<li  class="cs-ts cs-item">
			<div  class="cs-share" >
				<span class="cs-sharetext">Tweet</span>
			</div>
			
		</li>
		
			<li class="cs-gp cs-item">
				<div class="cs-share" >
					<span class="cs-sharetext">Share</span>
				</div>
				
			</li>
		
			
		
		
			<li id="email-bttn-social-bar--bottom-centered" class="cs-email cs-item">
				<div  class="cs-share email" >
					<span class="cs-sharetext">Email</span>
				</div>
			</li>
		
		
		
	</ul>
	
	
		<div id="preload_hovers_here-social-bar--bottom-centered" style="display: none;">
		   <!-- <img src="/resources/customSocialBar/images/google_hover.png" width="1" height="1" /> -->
		   <img src="/resources/customSocialBar/images/Facebook_hover.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/twitter.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/email_hover.png" width="1" height="1" />
		   
		</div>
	
</div>









</div>

<script type="text/javascript">
(function(){
	var articleDetailBottomConfigJSON = {
		"containerID" : "social-bar--bottom-centered",
		"tweetText" : "¡Kim Kardashian se estrena como pelirroja!",
		"getCountsOnLoad": false,
		"articleId": 1017735
	};
	var articleDetailBottomSocialBar = new customSocialBar(articleDetailBottomConfigJSON);
	customSocialOmnitureHelper(articleDetailBottomSocialBar); //activate default omniture
})();
</script>
	
	
	



<div class="entry_footer post-content clear" data-swiftype-index="false" data-hook="scrollable-block">
	
		<div class="categories">
			<span class="categories__label">
				TAGS/
				</span>
			

			
				
			

			

				<a class="categories__link" href="/ar/news/kim_kardashian" title="view all posts in Kim Kardashian" rel="category tag" data-omniture="news_detail:category_Kim Kardashian">Kim Kardashian</a>

				,
			

				<a class="categories__link" href="/ar/news/top_stories" title="view all posts in Noticias " rel="category tag" data-omniture="news_detail:category_Noticias ">Noticias </a>

				,
			

				<a class="categories__link" href="/ar/news/apple_news" title="view all posts in Apple News" rel="category tag" data-omniture="news_detail:category_Apple News">Apple News</a>

				,
			

				<a class="categories__link" href="/ar/news/kardashian_news" title="view all posts in Kardashian News" rel="category tag" data-omniture="news_detail:category_Kardashian News">Kardashian News</a>

				,
			

				<a class="categories__link" href="/ar/news/kardashians" title="view all posts in Kardashians" rel="category tag" data-omniture="news_detail:category_Kardashians">Kardashians</a>

				,
			

				<a class="categories__link" href="/ar/news/hair" title="view all posts in Hair" rel="category tag" data-omniture="news_detail:category_Hair">Hair</a>

				,
			

				<a class="categories__link" href="/ar/news/beauty" title="view all posts in Beauty" rel="category tag" data-omniture="news_detail:category_Beauty">Beauty</a>

				,
			

				<a class="categories__link" href="/ar/news/the_kardashians" title="view all posts in The Kardashians" rel="category tag" data-omniture="news_detail:category_The Kardashians">The Kardashians</a>

				
			
		</div>
	
</div>

	<div class="post-content" data-hook="scrollable-block">
		











 












<button class="glossy__btn fb-comments-btn" data-hook="fb-comments-btn">
	Ver comentarios
</button>
<div class="fb-comments-container two-column--md" data-swiftype-index="false" data-hook="fbcomments">
	<div class="fb-comments" data-href="http://www.eonline.com/ar/news/1017735/-kim-kardashian-se-estrena-como-pelirroja" ></div>
</div>
 

	</div>

	
	







<div id="rail" class="rail rail--scrollable column--pos-r" data-swiftype-index="false">

	
	<div id="rail__mps" class="rail__mps-ad"></div>

	
	
	
		

		<section class="trending glossy-widget" 
				data-hook="trending-stories" 
				data-url="https://pf0ggtc38e.execute-api.us-west-2.amazonaws.com/prod"
				data-edition="ar" 
				data-article-count="5" 
				data-tracking-name="trending-stories-right-rail"
				data-async-load-js-webpack="/dist/js/widgets.trending-stories.20.fed6cd23889e6f5c99b6.js">
		
		<header class="glossy-header clearfix">
			<h2 class="glossy-header-container">
				<span class="glossy-header--prefix">Trending</span>
				<span class="glossy-header--suffix glossy-header--line">Stories</span>
			</h2>
			<div class="trending__bluebar"></div>
		</header>

			<div class="trending__content">
				
					<div class="trending__top-article-image" data-hook="top-article-image" data-tb-region-item>
						<div class="trending__top-article-image--placeholder">
							<div class="trending-loading-circle-wrapper">
								<div class="loading-circle"></div>
							</div>
						</div>
					</div>
				

				<ul class="trending__list trending__list--image " data-hook="trending-list-first">
					
						<li class="trending__list-item--placeholder trending__list-item--placeholder-title"
						 data-tb-region-item>
							<div class="loading-line"></div>
						</li>
					
						<li class="trending__list-item--placeholder "
						 data-tb-region-item>
							<div class="loading-line"></div>
						</li>
					
						<li class="trending__list-item--placeholder "
						 data-tb-region-item>
							<div class="loading-line"></div>
						</li>
					
						<li class="trending__list-item--placeholder "
						 data-tb-region-item>
							<div class="loading-line"></div>
						</li>
					
						<li class="trending__list-item--placeholder "
						 data-tb-region-item>
							<div class="loading-line"></div>
						</li>
					
				</ul>

			</div>

		</section>
	

	

		
		
		

		
			<div class="rail__title table__wrapper">
				<div class="table__inner">
					
						
						
							Lo Último
						
					
				</div>
				<div class="rail__title-accent"></div>
			</div>
		

		
		

		
		
		

		<div class="rail__item rail__news rail__news--first" data-rail-tracking="right-rail-photo">
			<a  class="link--full rail__link rail__link--news" href="/ar/news/1017961/jennifer-hudson-se-transformo-en-emoji-durante-su-paso-por-la-alfombra-roja-de-los-oscars-2019" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/ar/news/1017961/jennifer-hudson-se-transformo-en-emoji-durante-su-paso-por-la-alfombra-roja-de-los-oscars-2019","prop17":"right-rail-photo:image:jennifer-hudson-se-transformo-en-emoji-durante-su-paso-por-la-alfombra-roja-de-los-oscars-2019","linkName":"right-rail"}'>
				<img class="image--full" src="https://images.eonline.com/eol_images/Entire_Site/2019124/rs_600x600-190224154529-600-jennifer-hudson.cm.22419.jpg?fit=inside|300:300&output-quality=90" alt="Jennifer Hudson, 2019 Oscars, 2019 Academy Awards, Red Carpet Fashions" />
				
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/ar/news/1017961/jennifer-hudson-se-transformo-en-emoji-durante-su-paso-por-la-alfombra-roja-de-los-oscars-2019" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/ar/news/1017961/jennifer-hudson-se-transformo-en-emoji-durante-su-paso-por-la-alfombra-roja-de-los-oscars-2019","prop17":"right-rail-photo:title:jennifer-hudson-se-transformo-en-emoji-durante-su-paso-por-la-alfombra-roja-de-los-oscars-2019","linkName":"right-rail"}'>
					Jennifer Hudson se transform&oacute; en emoji durante su paso por la alfombra roja de los Oscars 2019
				</a>
			</p>
		</div>

	

		
		
		

		

		
		

		
		
		

		<div class="rail__item rail__news" data-rail-tracking="right-rail-photo">
			<a  class="link--full rail__link rail__link--news" href="/ar/news/1017941/lista-de-ganadores-de-los-oscars-2019" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/ar/news/1017941/lista-de-ganadores-de-los-oscars-2019","prop17":"right-rail-photo:image:lista-de-ganadores-de-los-oscars-2019","linkName":"right-rail"}'>
				<img class="image--full" src="https://images.eonline.com/eol_images/Entire_Site/2019017/rs_600x600-190117124532-600-Oscars-Trophy-AA-011719-2.jpg?fit=inside|300:300&output-quality=90" alt="Oscars Trophy" />
				
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/ar/news/1017941/lista-de-ganadores-de-los-oscars-2019" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/ar/news/1017941/lista-de-ganadores-de-los-oscars-2019","prop17":"right-rail-photo:title:lista-de-ganadores-de-los-oscars-2019","linkName":"right-rail"}'>
					Lista de ganadores de los Oscars 2019
				</a>
			</p>
		</div>

	

		
		
		

		

		
		
			
			<div id="rail__sharethrough"></div>
		

		
		
		

		<div class="rail__item rail__news" data-rail-tracking="right-rail-photo">
			<a  class="link--full rail__link rail__link--news" href="/ar/news/1017938/bradley-cooper-revela-el-aspecto-mas-humilde-de-haber-creado-a-star-is-born-en-los-oscars-2019" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/ar/news/1017938/bradley-cooper-revela-el-aspecto-mas-humilde-de-haber-creado-a-star-is-born-en-los-oscars-2019","prop17":"right-rail-photo:image:bradley-cooper-revela-el-aspecto-“mas-humilde”-de-haber-creado-a-star-is-born-en-los-oscars-2019","linkName":"right-rail"}'>
				<img class="image--full" src="https://images.eonline.com/eol_images/Entire_Site/2019124/rs_600x600-190224165202-600-Bradley-Cooper-Irina-Shayk-Oscars-2019-JR-22419.jpg?fit=inside|300:300&output-quality=90" alt="Bradley Cooper, Irina Shayk, 2019 Oscars, 2019 Academy Awards" />
				
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/ar/news/1017938/bradley-cooper-revela-el-aspecto-mas-humilde-de-haber-creado-a-star-is-born-en-los-oscars-2019" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/ar/news/1017938/bradley-cooper-revela-el-aspecto-mas-humilde-de-haber-creado-a-star-is-born-en-los-oscars-2019","prop17":"right-rail-photo:title:bradley-cooper-revela-el-aspecto-“mas-humilde”-de-haber-creado-a-star-is-born-en-los-oscars-2019","linkName":"right-rail"}'>
					Bradley Cooper revela el aspecto &ldquo;m&aacute;s humilde&rdquo; de haber creado <i>A Star Is Born</i> en los Oscars 2019
				</a>
			</p>
		</div>

	

		
		
		

		

		
		

		
		
		

		<div class="rail__item rail__news" data-rail-tracking="right-rail-photo">
			<a  class="link--full rail__link rail__link--news" href="/ar/news/1017935/bradley-cooper-e-irina-shayk-repartieron-mucho-amor-en-la-alfombra-roja-de-los-oscars-2019" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/ar/news/1017935/bradley-cooper-e-irina-shayk-repartieron-mucho-amor-en-la-alfombra-roja-de-los-oscars-2019","prop17":"right-rail-photo:image:bradley-cooper-e-irina-shayk-repartieron-mucho-amor-en-la-alfombra-roja-de-los-oscars-2019","linkName":"right-rail"}'>
				<img class="image--full" src="https://images.eonline.com/eol_images/Entire_Site/2019124/rs_600x600-190224165201-600-bradley-cooper-irina-shayk.cl.022419.jpg?fit=inside|300:300&output-quality=90" alt="Bradley Cooper, Irina Shayk, Couples, 2019 Oscars, 2019 Academy Awards" />
				
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/ar/news/1017935/bradley-cooper-e-irina-shayk-repartieron-mucho-amor-en-la-alfombra-roja-de-los-oscars-2019" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/ar/news/1017935/bradley-cooper-e-irina-shayk-repartieron-mucho-amor-en-la-alfombra-roja-de-los-oscars-2019","prop17":"right-rail-photo:title:bradley-cooper-e-irina-shayk-repartieron-mucho-amor-en-la-alfombra-roja-de-los-oscars-2019","linkName":"right-rail"}'>
					Bradley Cooper e Irina Shayk repartieron mucho amor en la alfombra roja de los Oscars 2019
				</a>
			</p>
		</div>

	

		
		
		

		

		
		

		
		
		

		<div class="rail__item rail__news" data-rail-tracking="right-rail-photo">
			<a  class="link--full rail__link rail__link--news" href="/ar/news/1017893/charlize-theron-lucio-su-mas-grande-cambio-de-look-en-la-alfombra-roja-de-los-oscars-2019" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/ar/news/1017893/charlize-theron-lucio-su-mas-grande-cambio-de-look-en-la-alfombra-roja-de-los-oscars-2019","prop17":"right-rail-photo:image:charlize-theron-lucio-su-mas-grande-cambio-de-look-en-la-alfombra-roja-de-los-oscars-2019","linkName":"right-rail"}'>
				<img class="image--full" src="https://images.eonline.com/eol_images/Entire_Site/2017423/rs_600x600-170523194949-600.Charlize-Theron-Cannes.ms.052317.jpg?fit=inside|300:300&output-quality=90" alt="Charlize Theron, Cannes Film Festival 2017" />
				
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/ar/news/1017893/charlize-theron-lucio-su-mas-grande-cambio-de-look-en-la-alfombra-roja-de-los-oscars-2019" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/ar/news/1017893/charlize-theron-lucio-su-mas-grande-cambio-de-look-en-la-alfombra-roja-de-los-oscars-2019","prop17":"right-rail-photo:title:charlize-theron-lucio-su-mas-grande-cambio-de-look-en-la-alfombra-roja-de-los-oscars-2019","linkName":"right-rail"}'>
					Charlize Theron luci&oacute; su m&aacute;s grande cambio de look en la alfombra roja de los Oscars 2019
				</a>
			</p>
		</div>

	

		
		
		

		

		
		

		
		
		

		<div class="rail__item rail__news" data-rail-tracking="right-rail-photo">
			<a  class="link--full rail__link rail__link--news" href="/ar/news/1017883/las-parejas-que-desfilaron-por-la-alfombra-roja-de-los-oscars-2019" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/ar/news/1017883/las-parejas-que-desfilaron-por-la-alfombra-roja-de-los-oscars-2019","prop17":"right-rail-photo:image:las-parejas-que-desfilaron-por-la-alfombra-roja-de-los-oscars-2019","linkName":"right-rail"}'>
				<img class="image--full" src="https://images.eonline.com/eol_images/Entire_Site/2019124/rs_600x600-190224144627-600-Tonya-Lewis-Lee-Spike-Lee-GettyImages-1127143823.jpg?fit=inside|300:300&output-quality=90" alt="Spike Lee, Tonya Lewis Lee, Couples, 2019 Oscars, 2019 Academy Awards" />
				
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/ar/news/1017883/las-parejas-que-desfilaron-por-la-alfombra-roja-de-los-oscars-2019" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/ar/news/1017883/las-parejas-que-desfilaron-por-la-alfombra-roja-de-los-oscars-2019","prop17":"right-rail-photo:title:las-parejas-que-desfilaron-por-la-alfombra-roja-de-los-oscars-2019","linkName":"right-rail"}'>
					Las parejas que desfilaron por la alfombra roja de los Oscars 2019
				</a>
			</p>
		</div>

	

		
		
		

		

		
		

		
		
		

		<div class="rail__item rail__news" data-rail-tracking="right-rail-photo">
			<a  class="link--full rail__link rail__link--news" href="/ar/news/1017880/diego-luna-aseguro-que-roma-le-cambio-la-vida" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/ar/news/1017880/diego-luna-aseguro-que-roma-le-cambio-la-vida","prop17":"right-rail-photo:image:diego-luna-aseguro-que-roma-le-cambio-la-vida","linkName":"right-rail"}'>
				<img class="image--full" src="https://images.eonline.com/eol_images/Entire_Site/2019030/rs_600x600-190130045026-MEGA3crrffr.jpg?fit=inside|300:300&output-quality=90" alt="Diego Luna" />
				
			</a>
			<p class="rail__text">
				<a class="link--full rail__link" href="/ar/news/1017880/diego-luna-aseguro-que-roma-le-cambio-la-vida" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/ar/news/1017880/diego-luna-aseguro-que-roma-le-cambio-la-vida","prop17":"right-rail-photo:title:diego-luna-aseguro-que-roma-le-cambio-la-vida","linkName":"right-rail"}'>
					Diego Luna asegur&oacute; que <i>Roma</i> le cambi&oacute; la vida
				</a>
			</p>
		</div>

	
</div>
</div>

<script type="text/javascript">
	if ((typeof(gapi) !== 'undefined') && (typeof(gapi.plusone) !== 'undefined') && (typeof(gapi.plusone.go) !== 'undefined')) {
		gapi.plusone.go("blog_roll");
	}
</script>







































			
	
		<div  data-slot="overlay"   data-render-ad="onload" class="mps-ad" ></div>
	











<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityofPage": {
		"@type": "WebPage",
		"@id": "https://www.eonline.com/ar/news/1017735/-kim-kardashian-se-estrena-como-pelirroja"
	},
	"keywords": "Kim Kardashian, Noticias , Apple News, Kardashian News, Kardashians, Hair, Beauty, The Kardashians",
	"headline": "&iexcl;Kim Kardashian se estrena como pelirroja!",
	"image": {
		"@type": "ImageObject",
		"url": "https://akns-images.eonline.com/eol_images/Entire_Site/20181120/rs_600x600-181220121112-600-Kim-Kardashian-GettyImages-1068296076.jpg?fit=around|700:700&crop=700:700;center,top&output-quality=90",
		"width": 700,
		"height": 700
	},
	"datePublished": "2019-02-24T14:30:35",
	"dateModified": "2019-02-24T14:29:27",
	"author": {
		"@type": "Person",
		"name": "Elyse Dupre"
	},
	"publisher": {
		"@type": "Organization",
		"name": "E! News",
		"logo": {
			"@type": "ImageObject",
			"url": "https://akns-images.eonline.com/eol_images/Entire_Site/201709/rs_100x60-170109133805-e-news-amp-logo-black.png",
			"width": 100,
			"height": 60
		}
	},
	"description": "Una vez m&aacute;s Kim Kardashian demuestra que ama las radicales transformaciones. En esta oportunidad se atrevi&oacute; con una cabellera roja cereza"
}
</script>

	
		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
  				"@type": "VideoObject",
  				"name": "Los mejores momentos del cabello de Kim Kardashian",
  				"description": "",
  				"thumbnailUrl": "https://eonlinethumbs-a.akamaihd.net/images/929/759/cabellokim_276799_560x315_1301305923621.jpg",
  				"uploadDate": "2018-08-17T00:00Z"
			}
		</script>
	



				







    





<div class="footer" data-hook="footer">
    <div class="nav__extender nav__extender--left nav__extender--gray"></div>
    <div class="nav__extender nav__extender--right nav__extender--gray"></div>

    <div class="footer__socials">
        
            

            
                <a href="http://www.enowlatino.com" class="footer__enews-logo footer__enews-logo--ar"
                    data-omniture='trackElement|{"linkName":"nav:footer:main","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'></a>
            
        

        <ul class="footer__social-list l-grid l-spacing--sm">
            <!-- FACEBOOK -->
            <li>
                <a href="https://www.facebook.com/Eonlinelatino/" class="social-link social-link--facebook"
                    target="_blank" data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:facebook:facebook","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"facebook","eVar68":"facebook"}'></a>
            </li>

            <!-- INSTAGRAM -->
            <li>
                <a href="https://www.instagram.com/eonlinelatino/" class="social-link social-link--instagram"
                    target="_blank" data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:instagram:instagram","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"instagram","eVar68":"instagram"}'></a>
            </li>

            <!-- PINTEREST -->
            
                
                    <!-- no pinterest -->
                

                
            


            <!-- TWITTER -->
            <li>
                <a href="https://twitter.com/EonlineLatino" class="social-link social-link--twitter" target="_blank"
                    data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:twitter:twitter","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"twitter","eVar68":"twitter"}'></a>
            </li>

            <!-- TUMBLR -->
            
                
                    <!-- no tumblr -->
                

                

                
            

            <!-- SNAPCHAT -->
            
                
                    <!-- no snapchat -->
                

                

                
            


            <!-- GOOGLEPLUS -->
            
                
                    <li>
                        <a href="https://plus.google.com/+Eonlinelatinoplus/posts" class="social-link social-link--gplus"
                            target="_blank" data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:gplus:gplus","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"snapchat","eVar68":"snapchat"}'></a>
                    </li>
                

                
            
        </ul>
    </div>

    


    
    
    
    
    
    
        



			<ul class="footer__links footer__links--first c-grid l-spacing--md">
				<li>
					<a href="http://www.enowlatino.com/" target="_blank" rel="noopener">
						 E Now Latino
					</a>
				</li>
				<li>
					<a href="http://www.nbcupdate.com/dac/" target="_blank" rel="noopener">
						 Digital Ads Catalog
					</a>
				</li>
				<li>
					<a href="/ar/privacy" target="_blank" rel="noopener">
						Nuevas Pol&#xED;ticas De Privacidad
					</a>
				</li>
			</ul>

			<ul class="footer__links footer__links--last c-grid l-spacing--md">
				<li>
					<a href="/ar/removal" target="_blank" rel="noopener">
						Pol&iacute;tica De Remoci&oacute;n
					</a>
				</li>
				<li>|</li>
				<li>
					<a href="/ar/contact" target="_blank" rel="noopener">
						Contacto
					</a>
				</li>
		<li>|</li>
		<li>
			<a href="/peoples_choice_awards/faq" target="_blank">
				People's Choice FAQ
			</a>
		</li>					
			</ul>

    
    
    
    


    

    <div class="footer__tagline-wrap">
        <div class="footer__tagline">
            
            <a href="/ar/" class="footer__eonline-logo footer__eonline-logo--ar"
                data-omniture='trackElement|{"linkName":"nav:footer:main","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'></a>
            Tu destino para las noticias de entretenimiento, espectáculo,&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<br> celebridades, moda, cultura pop y los shows de E!
        </div>
    </div>

    
    

    <div class="footer__bottom footer__bottom--ar">
        
        &copy; 2019 E! Entertainment Television, LLC.  A
        Division of NBCUniversal.
        Todos Los Derechos Reservados
        
    </div>

</div> <!-- footer -->
			</div>

			



<div style="display: none;">

	<script type="text/javascript">

		
			
			
			

				
					s.prop1="e-shows";
				
					s.prop2="e-shows:e-shows";
				
					s.prop3="e-shows:e-shows:the_kardashians";
				
					s.prop48="e-shows:e-shows:the_kardashians:articles";
				
					s.prop66="e-shows:e-shows:the_kardashians:articles";
				
					s.pageName="e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja";
				
					s.prop14="¡kim-kardashian-se-estrena-como-pelirroja";
				
					s.prop15="articles";
				
					s.prop62="detail";
				
					s.prop56="chelsea";
				
					s.prop72="2019-02-24";
				
					s.prop58="elyse dupre";
				
					s.prop9="kim-kardashian,top-stories,apple-news,kardashian-news,kardashians,hair,beauty,the-kardashians";
				
					s.prop63="news";
				
					s.prop65="beauty";
				

				
				
				if(typeof wa.page === 'object' && typeof wa.page.advertiser !== 'undefined' && wa.page.advertiser != '') {
				    s.eVar76 = wa.page.advertiser;
				}

			
		

	</script>
	
	
	
		
			
				
				
					
					<script type="text/javascript">/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
					var s_code=s.t();if(s_code)document.write(s_code)//--></script>
					<script language="JavaScript" type="text/javascript"><!--
					if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
					//--></script><noscript><img src="https://comcastentertainmentgroup.112.2o7.net/b/ss/comcastegegeonlinecom/1/H.24.3--NS/0"
					height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
					<!-- End SiteCatalyst code version: H.24.3. -->
					<!-- END: SiteCatalyst Code -->
				
			
		
		
	

	
	
		
		
		
		
		
		
			
		
		
	

	<!-- GA (ar) -->
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		var pageTracker = _gat._getTracker("UA-18061947-40");
		pageTracker._initData();
		
			pageTracker._trackPageview();
		
	</script>

</div>

			

		</div>

		


















	



	
	
		
	
	


<!-- Facebook Pixel Code -->
	<script>
    var fbstarttime = new Date();
		!function(f,b,e,v,n,t,s) {
			if (f.fbq)
				return;
			n = f.fbq = function() {
				n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)
			};
			if (!f._fbq)
				f._fbq = n;
			n.push = n;
			n.loaded =! 0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async =! 0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s);
		}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '224607138107492');
		fbq('track', 'PageView');

    var fbendtime = new Date();
	</script>

	
	<noscript>
		<img
			height="1" width="1"
			src="https://www.facebook.com/tr?id=224607138107492&ev=PageView&noscript=1" />
	</noscript>
<!-- End Facebook Pixel Code -->



<script type=application/ld+json>
	{
		"@context": "http://schema.org", 
		"@type": "WebPage", 
		"@id": "http://m.eonline.com/ar/news/1017735/-kim-kardashian-se-estrena-como-pelirroja", 
		"potentialAction": 
		{ "@type": "ViewAction", "target": "android-app://com.rhythmnewmedia.android.e/http/m.eonline.com/ar/news/1017735/-kim-kardashian-se-estrena-como-pelirroja"}
	}
</script>





	
	
	
	
	
	
		
		
		
	
	
	<script type='text/javascript'>
		var _sf_async_config={};
	
		/** CONFIGURATION START **/
		_sf_async_config.uid = 53221; 
		_sf_async_config.domain = 'eonline.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = 'shows,ar,International';
		_sf_async_config.authors = 'Elyse Dupre';
		_sf_async_config.videoPageGroups = true;
		/** CONFIGURATION END **/
	
		(function(){
			function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
		})();
	</script>



	
	<script type="text/javascript" id="lightning_bolt" src="//cdn-akamai.mookie1.com/LB/LightningBolt.js"></script>

	

	<script type="text/javascript" data-device="1">
		/* <![CDATA[ */
		var google_conversion_id = 1007010875;
		var google_conversion_label = "y3zzCL2IiwgQu4iX4AM";
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>

	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js" data-device="1"></script>
		<noscript>
			<div style="display:inline;">
				<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1007010875/?value=0&amp;label=y3zzCL2IiwgQu4iX4AM&amp;guid=ON&amp;script=0"/>
			</div>
		</noscript>	









	
	
	
	
	
	
	
	
	
	
		<script type='text/javascript' src='//s.swiftypecdn.com/cc/L6QRzGyyP6BKsgG3iXYg.js'></script>
	
	
	
	




<script src="/dist/js/bottom.resources.3.7fb9cd997b68d7265811.js"></script>






<div class="js-gdpr-notice gdpr-notice">

	<div class="gdpr-notice-wrapper clear">
		
		<p class="gdpr-notice-text">
			
				
				
				
					We and our partners use cookies on this site to improve our service, perform analytics, personalize advertising, measure advertising performance, and remember website preferences. By using the site, you consent to these cookies. For more information on cookies including how to manage your consent visit our <a href="https://www.nbcuniversal.com/privacy/cookies" target="_blank">Cookie Policy</a>.
				
			
		</p>

		<button class="gdpr-notice-btn js-gdpr-notice-btn">
			
				
				
				
					Continue
				
			
		</button>

	</div>

</div>










	









<div class="js-onee-dialog onee-dialog">
	<div class="onee-dialog-content">
		
		<div class="onee-dialog-header clear">
			<div class="js-onee-flag hidden" data-geoEdition="us">
				<div class="flag-sprite-map new-edition_us"></div>
				<h5>U.S.</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="ca">
				<div class="flag-sprite-map new-edition_ca"></div>
				<h5>CA</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="uk">
				<div class="flag-sprite-map new-edition_uk"></div>
				<h5>U.K.</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="au">
				<div class="flag-sprite-map new-edition_au"></div>
				<h5>AU</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="ap">
				<div class="flag-sprite-map new-edition_ap"></div>
				<h5>Asia</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="de">
				<div class="flag-sprite-map new-edition_de"></div>
				<h5>DE</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="fr">
				<div class="flag-sprite-map new-edition_fr"></div>
				<h5>FR</h5>
			</div>
		</div>

		
			
			
				<div class="js-onee-text hidden" data-geoEdition="us">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our US edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="ca">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our Canadian edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="uk">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our UK edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="au">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our Australian edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="ap">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our Asia edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="de">
					<h3>E! ist &uuml;berall</h3>
					<p>Dieser Inhalt ist f&uuml;r internationale Besucher verf&uuml;gbar. M&ouml;chtest du ihn in der deutschen Version anschauen?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="de-en">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our German edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="fr">
					<h3>E! est partout</h3>
					<p>Une version adapt&eacute;e de ce contenu est disponible pour notre public international. Souhaitez-vous voir &ccedil;a dans notre &eacute;dition fran&ccedil;aise ?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="fr-en">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our French edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="ar">
					<h3>E! está en todos lados</h3>
					<p>Nuestro contenido está disponible y personalizado para nuestra audiencia internacional. ¿Te gustaría verlo en la edición en español?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="co">
					<h3>E! está en todos lados</h3>
					<p>Nuestro contenido está disponible y personalizado para nuestra audiencia internacional. ¿Te gustaría verlo en la edición en español?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="mx">
					<h3>E! está en todos lados</h3>
					<p>Nuestro contenido está disponible y personalizado para nuestra audiencia internacional. ¿Te gustaría verlo en la edición en español?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="ve">
					<h3>E! está en todos lados</h3>
					<p>Nuestro contenido está disponible y personalizado para nuestra audiencia internacional. ¿Te gustaría verlo en la edición en español?</p>
				</div>
			
		
        
        
        
        
        
        
        
        
        
        
        
            
        
            
        
            
		<div class="onee-dialog-btns js-onee-dialog-btns clear">
			<div class="js-onee-btns hidden" data-geoEdition="us">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ca">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ca">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="uk">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/uk">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="au">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/au">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ap">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ap">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="de">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/de">Ja !</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>Nein, danke.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="de-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/de">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="fr">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/fr">Oui!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>Non, merci.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="fr-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/fr">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="br">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/br">Sim</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>Não</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="br-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/br">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="la">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="http://la.eonline.com">&iexcl;Si!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, gracias.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="la-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="http://la.eonline.com">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ar">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ar">Si</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ar-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ar">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="co">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/co">Si</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="co-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/co">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="mx">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/mx">Si</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="mx-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/mx">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ve">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ve">Si</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ve-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ve">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:e-shows:e-shows:the_kardashians:articles:1017735:¡kim-kardashian-se-estrena-como-pelirroja", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
		</div>
		<div class="onee-dialog-footer">
			
				
				
					<a href="#" class="js-onee-dialog-translate hidden" data-geoEdition="de" data-translateToEdition="de-en">Translate to English</a>
					<a href="#" class="js-onee-dialog-translate hidden" data-geoEdition="fr" data-translateToEdition="fr-en">Translate to English</a>
					<br>
				
			
			<a href="/de/impressum" target="_blank" class="js-onee-dialog-impressum hidden" data-geoEdition="de">Impressum</a>
		</div>
	</div>
</div>





	<script type="text/javascript">_satellite.pageBottom();</script>


		








	

	

	

	

	

	

	

	




	
	<script>
		fbq && fbq('track', 'ViewContent');
	</script>






	</body>
</html>
