<!DOCTYPE html>
<html >
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
		<meta http-equiv="X-UA-Compatible" content="IE=11">
		<link rel="icon" sizes="192x192" href="/images/icon.png">
		<link rel="apple-touch-icon" href="/images/apple-touch-icon.png">
		<link rel="mask-icon" color="black" href="/images/icon.svg">
		<meta name="google-site-verification" content="jOadQCDbZTkKw5sn27yXszjIb9c3PdMPHENN92uPWy8"/>
		<meta name="msvalidate.01" content="564B986CE3CECCAE84779191BEC6B755">
		<meta property="fb:admins" content="10101649">
		<meta property="fb:pages" content="89033370735">
		<meta property="fb:pages" content="199268073449270">
		<meta property="fb:pages" content="1387539234854280">
		<meta property="fb:app_id" content="195662528604">
        <title data-rh="true">El épico y costoso regalo de cumpleaños que Kylie Jenner le dio a Cardi B - E! Online Latino - AR</title>
        <meta data-rh="true" property="og:title" content="El &eacute;pico y costoso regalo de cumplea&ntilde;os que Kylie Jenner le dio a Cardi B - E! Online Latino"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.eonline.com/ar/news/1197440/el-epico-y-costoso-regalo-de-cumpleanos-que-kylie-jenner-le-dio-a-cardi-b"/><meta data-rh="true" property="og:site_name" content="E! Online"/><meta data-rh="true" property="og:description" content="La estrella de E! sorprendi&oacute; a la ganadora del Grammy."/><meta data-rh="true" property="og:locale" content="es_AR"/><meta data-rh="true" property="og:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/2020710/rs_600x600-200810082944-600-Kylie-Jenner-WAP.jpg?fit=around|1080:1080&output-quality=90&crop=1080:1080;center,top"/><meta data-rh="true" property="og:image:width" content="1080"/><meta data-rh="true" property="og:image:height" content="1080"/><meta data-rh="true" property="article:tag" content="kardashians,kylie_jenner,the_kardashians,cardi_b"/><meta data-rh="true" property="article:published_time" content="Mon Oct 12 22:08:09 GMT+0 2020"/><meta data-rh="true" property="article:modified_time" content="Mon Oct 12 22:07:58 GMT+0 2020"/><meta data-rh="true" property="article:content_tier" content="free"/><meta data-rh="true" property="article:opinion" content="false"/><meta data-rh="true" name="description" content="La estrella de E! sorprendi&oacute; a la ganadora del Grammy."/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="https://twitter.com/eonline"/><meta data-rh="true" name="twitter:title" content="El &eacute;pico y costoso regalo de cumplea&ntilde;os que Kylie Jenner le dio a Cardi B - E! Online Latino"/><meta data-rh="true" name="twitter:description" content="La estrella de E! sorprendi&oacute; a la ganadora del Grammy."/><meta data-rh="true" name="twitter:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/2020710/rs_600x600-200810082944-600-Kylie-Jenner-WAP.jpg?fit=around|1080:540&output-quality=90&crop=1080:540;center,top"/><meta data-rh="true" name="twitter:url" content="https://www.eonline.com/ar/news/1197440/el-epico-y-costoso-regalo-de-cumpleanos-que-kylie-jenner-le-dio-a-cardi-b"/><meta data-rh="true" name="sailthru.contenttype" content="news"/><meta data-rh="true" name="sailthru.cid" content="1197440"/><meta data-rh="true" name="sailthru.ed.cid" content="ar_1197440"/><meta data-rh="true" name="sailthru.edition" content="ar"/><meta data-rh="true" name="sailthru.image.full" content="https://akns-images.eonline.com/eol_images/Entire_Site/2020710/rs_600x600-200810082944-600-Kylie-Jenner-WAP.jpg?fit=around|1080:1080&output-quality=90&crop=1080:1080;center,top"/><meta data-rh="true" name="sailthru.date" content="2020 10 12 22:08:09"/><meta data-rh="true" name="sailthru.title" content="El &eacute;pico y costoso regalo de cumplea&ntilde;os que Kylie Jenner le dio a Cardi B"/><meta data-rh="true" name="sailthru.tags" content="kardashians,kylie_jenner,the_kardashians,cardi_b"/><meta data-rh="true" name="tp:EnableExternalController" content="true"/>
        <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&display=swap" rel="stylesheet">
        <link data-rh="true" rel="alternate" href="https://www.eonline.com/mx/news/1197432/el-epico-y-costoso-regalo-de-cumpleanos-que-kylie-jenner-le-dio-a-cardi-b" hrefLang="x-default"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/mx/news/1197432/el-epico-y-costoso-regalo-de-cumpleanos-que-kylie-jenner-le-dio-a-cardi-b" hrefLang="es-mx"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ar/news/1197440/el-epico-y-costoso-regalo-de-cumpleanos-que-kylie-jenner-le-dio-a-cardi-b" hrefLang="es-ar"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/co/news/1197441/el-epico-y-costoso-regalo-de-cumpleanos-que-kylie-jenner-le-dio-a-cardi-b" hrefLang="es-co"/><link data-rh="true" rel="alternate" href="https://www.eonline.com/ve/news/1197442/el-epico-y-costoso-regalo-de-cumpleanos-que-kylie-jenner-le-dio-a-cardi-b" hrefLang="es-ve"/><link data-rh="true" rel="amphtml" href="https://www.eonline.com/ar/amp/news/1197440/el-epico-y-costoso-regalo-de-cumpleanos-que-kylie-jenner-le-dio-a-cardi-b"/><link data-rh="true" rel="canonical" href="https://www.eonline.com/ar/news/1197440/el-epico-y-costoso-regalo-de-cumpleanos-que-kylie-jenner-le-dio-a-cardi-b"/><link data-rh="true" rel="preload" href="https://player.theplatform.com/pdk/BdHJDC/tpPdkController.js" crossOrigin="anonymous"/>
        
		    <link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/webpack.runtime.4c557ec975e1c8e1e420.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/vendor~affiliates~articledetail~authordetail~authorslanding~categorylanding~fourohfour~gallerydetail~d43c2c03.534c7dd75d70c305815f.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/vendor~articledetail~authordetail~categorylanding~gallerydetail~home~newslanding~newsletter~photosla~df39b41f.a015e140a2d1607aa73c.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/vendor~articledetail~authordetail~categorylanding~gallerydetail~home~newslanding~photoslanding~pollp~fec4c8c4.d0cc76961e998c3a12b3.js">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/vendor~articledetail~authordetail~categorylanding~home~newslanding~photoslanding~pollpage~previewlay~c7cff1f0.0f526ee825a3b3232fcd.js">
<link data-chunk="articledetail" rel="preload" as="style" href="/dist/css/common~affiliates~articledetail~authordetail~authorslanding~categorylanding~fourohfour~gallerydetail~46f2867c.0.c1742017faab7224ee28.css">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/common~affiliates~articledetail~authordetail~authorslanding~categorylanding~fourohfour~gallerydetail~46f2867c.a28f673121be5e1df99a.js">
<link data-chunk="articledetail" rel="preload" as="style" href="/dist/css/articledetail.18.0a544314b440678fc8c0.css">
<link data-chunk="articledetail" rel="preload" as="script" href="/dist/js/articledetail.4d4c03b2a674ac3b7917.js">	
		    <link data-chunk="articledetail" rel="stylesheet" href="/dist/css/common~affiliates~articledetail~authordetail~authorslanding~categorylanding~fourohfour~gallerydetail~46f2867c.0.c1742017faab7224ee28.css">
<link data-chunk="articledetail" rel="stylesheet" href="/dist/css/articledetail.18.0a544314b440678fc8c0.css">
        <script data-rh="true" id="mps-config">(function(){
		// Get adEdition set from Akamai
	   var adEditionCookie = new RegExp("adEdition=([^;]+)").exec(document.cookie);
	   var adEdition = (adEditionCookie !== null) ? unescape(adEditionCookie[1]) : 'us';
   
	   window.mpscall = {
		   site: 'e-web',
		   path: '/ar/news/1197440/el-epico-y-costoso-regalo-de-cumpleanos-que-kylie-jenner-le-dio-a-cardi-b',
		   type: 'news detail',
		   'cag[zoneid]': adEdition
	   };
   
	   // Set the dfp network based on the adEdition, whether its "US" || "LATAM" || "INTL"
	   mpscall['cag[dfpnetwork]'] = /LA|BR/i.test(adEdition) ? 'LATAM' : /US/i.test(adEdition) ? 'US' : 'INTL';
   
	   window.mpsopts = {
		   host: 'mps.nbcuni.com'
	   };
	   // TODO: Remove once we finish debugging and testing MPS
	   console.log('mpscall', mpscall);
   
	   window.mps=window.mps||{};mps.eol=mps.eol||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};
	   mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now()||function(){return+new Date};mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;
	   var slotid="mps-getad-"+adunit.replace(/W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";mpsload.async=1;head.insertBefore(mpsload,head.firstChild)})();
   })()</script><script data-rh="true" >
				mpscall['cag[primary]'] = "kardashians";
				mpscall.cat = 'topics|kardashians|news detail';
			</script><script data-rh="true" >mpscall['cag[topics]'] = "kardashians|kylie jenner|the kardashians|cardi b";</script><script data-rh="true" >mpscall['content_id'] = "1197440";</script><script data-rh="true" >window.dataLayer = {"attributes":{"contentEdition":"ar"},"pageInfo":{"siteSection":"news","pageType":"article-detail"},"contentInfo":{"title":"el-eacute-pico-y-costoso-regalo-de-cumplea-ntilde-os-que-kylie-jenner-le-dio-a-cardi-b","publishDate":"2020-12-10","authors":"vanessa-odreman","originalUrl":"www.eonline.com/ar/news/1197440/el-epico-y-costoso-regalo-de-cumpleanos-que-kylie-jenner-le-dio-a-cardi-b","categories":"kardashians, kylie-jenner, the-kardashians, cardi-b","contentType":"news","textblockType":"video_only,text_only,photo_only,vertical_gallery"},"sponsoredInfo":{"advertiser":"null"}}</script><script data-rh="true" type="text/javascript" async="true" src="https://player.theplatform.com/pdk/BdHJDC/tpPdkController.js"></script>
        
    </head>
    <body class="edition--ar">
		<div id="root"><div id="page"><header class="navigation " data-hook="navigation"><nav class="main-menu  " data-hook="main-menu" data-testid="main-menu"><div class="force-field" data-hook="force-field" role="button" tabindex="0"></div><nav class="main-menu-header" data-hook="main-menu-header"><div class="main-menu-header__content container columns is-mobile"><div class="column is-1"><a class="main-menu-header__elogo-container" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="e-logo" href="/ar"><svg class="main-menu-header__elogo" viewBox="0 0 22 73" title="" role="img"><use xlink:href="/dist/svg/sprite.381ba51b4b44468bd69fce2a82bea0e0.svg#icon-elogo-dark-af651"></use></svg></a></div><div class="main-menu-header__edition-selector column"><div class="edition-selector"><div class="edition-selector__content"><button class="edition-selector__selector" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown" data-hook="edition-selector-button" data-testid="edition-selector-button"><span class="edition-selector__current">AR</span><span class="edition-selector__chevron-container"><svg class="edition-selector__chevron" viewBox="0 0 7 12" title="" role="img"><use xlink:href="/dist/svg/sprite.381ba51b4b44468bd69fce2a82bea0e0.svg#icon-chevron-3bcbb"></use></svg></span></button><div class="edition-selector__editions"><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-united-states" href="/">United States</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-asia" href="/ap">Asia</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-australia" href="/au">Australia</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-brazil" href="/br">Brazil</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-canada" href="/ca">Canada</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-colombia" href="/co">Colombia</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-france" href="/fr">France</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-germany" href="/de">Germany</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-mexico" href="/mx">Mexico</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-united-kingdom" href="/uk">United Kingdom</a><a class="edition-selection__edition" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="edition-selector-dropdown-venezuela" href="/ve">Venezuela</a></div></div></div></div><div class="column is-narrow"><div class="main-menu-header__icons"><label for="queryly_toggle" class="main-menu-header__queryly-toggle"><div class="main-menu__search main-menu-header__icon queryly_search_button" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="search" role="button" tabindex="0"><svg class="main-menu__search-image" viewBox="0 0 20 20" title="" role="img"><use xlink:href="/dist/svg/sprite.381ba51b4b44468bd69fce2a82bea0e0.svg#icon-search-icon-47d68"></use></svg></div></label><div class="main-menu__close main-menu-header__icon" data-analytics-linklocation="menu-overlay-header" data-analytics-linkname="close-icon" data-hook="close-overlay-link" role="button" tabindex="0"><svg class="main-menu__close-image" viewBox="0 0 15 14" title="" role="img"><use xlink:href="/dist/svg/sprite.381ba51b4b44468bd69fce2a82bea0e0.svg#icon-close-icon-0261e"></use></svg></div></div></div></div><div class="editions-list"><a class="editions-list__edition" href="/">United States</a><a class="editions-list__edition" href="/ap">Asia</a><a class="editions-list__edition" href="/au">Australia</a><a class="editions-list__edition" href="/br">Brazil</a><a class="editions-list__edition" href="/ca">Canada</a><a class="editions-list__edition" href="/co">Colombia</a><a class="editions-list__edition" href="/fr">France</a><a class="editions-list__edition" href="/de">Germany</a><a class="editions-list__edition" href="/mx">Mexico</a><a class="editions-list__edition" href="/uk">United Kingdom</a><a class="editions-list__edition" href="/ve">Venezuela</a><button data-hook="editions-list-button"><svg class="editions-list__chevron" viewBox="0 0 7 12" title="" role="img"><use xlink:href="/dist/svg/sprite.381ba51b4b44468bd69fce2a82bea0e0.svg#icon-chevron-3bcbb"></use></svg></button></div></nav><div class="main-menu__all-content" data-hook="main-menu-all-content"><div class="main-menu__main-group columns is-desktop is-centered container"><div class="column is-4-desktop"><div class="mainmenu-categories"><div class="columns is-mobile is-centered"><div class="column is-12-mobile is-8-tablet is-6-desktop"><a class="mainmenu-categories__category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="fotos" data-hook="main-menu-category" href="/ar/news/photos">Fotos</a><a class="mainmenu-categories__category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="noticias" data-hook="main-menu-category" href="/ar/news/top_stories">Noticias </a><a class="mainmenu-categories__category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="videos" data-hook="main-menu-category" href="/ar/news/videos">Videos</a><a class="mainmenu-categories__category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="moda" data-hook="main-menu-category" href="/ar/news/fashion">Moda</a><a class="mainmenu-categories__category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="kardashians" data-hook="main-menu-category" href="/ar/news/kardashian_news">Kardashians</a><a class="mainmenu-categories__category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="alfombra-roja" data-hook="main-menu-category" href="/ar/news/red_carpet">Alfombra Roja</a><a class="mainmenu-categories__category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="wellness" data-hook="main-menu-category" href="/ar/news/wellness">Wellness</a><a class="mainmenu-categories__category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="belleza" data-hook="main-menu-category" href="/ar/news/beauty">Belleza</a><a class="mainmenu-categories__category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="criaturas" data-hook="main-menu-category" href="/ar/news/babies">Criaturas</a><a class="mainmenu-categories__category" data-analytics-linklocation="menu-overlay-nav" data-analytics-linkname="parejas" data-hook="main-menu-category" href="/ar/news/couples">Parejas</a></div></div></div></div><div class="column is-4-desktop"><div class="columns is-mobile is-centered"><div class="column is-12-mobile is-8-tablet is-12-desktop"><div class="main-menu-shows" data-hook="main-menu-shows"><div class="main-menu-shows__top"><p class="main-menu-shows__title">Shows</p><a class="main-menu-shows__see-all" data-analytics-linklocation="menu-overlay-shows" data-analytics-linkname="see-all" href="/ar/shows"><span>Ver Todo</span><span class="main-menu-shows__see-all-icon"><svg class="main-menu-shows__see-all-chevron" viewBox="0 0 7 12" title="" role="img"><use xlink:href="/dist/svg/sprite.381ba51b4b44468bd69fce2a82bea0e0.svg#icon-chevron-3bcbb"></use></svg></span></a></div><div class="main-menu-shows__show-packages columns is-mobile" data-hook="show-packages"><span class="column is-half-mobile is-4-tablet is-4-desktop" data-hook="show-thumb"><a class="thumb thumb--3x4  " data-hook="thumb" data-analytics-linklocation="menu-overlay-shows" data-analytics-linkname="botched" href="/ar/shows/botched" target="_self" rel="noopener noreferrer"></a></span><span class="column is-half-mobile is-4-tablet is-4-desktop" data-hook="show-thumb"><a class="thumb thumb--3x4  " data-hook="thumb" data-analytics-linklocation="menu-overlay-shows" data-analytics-linkname="keeping-up-with-the-kardashians" href="/ar/shows/kardashians" target="_self" rel="noopener noreferrer"></a></span><span class="column is-half-mobile is-4-tablet is-4-desktop" data-hook="show-thumb"><a class="thumb thumb--3x4  " data-hook="thumb" data-analytics-linklocation="menu-overlay-shows" data-analytics-linkname="true-hollywood-story" href="/ar/shows/true_hollywood_story" target="_self" rel="noopener noreferrer"></a></span><span class="column is-half-mobile is-4-tablet is-4-desktop" data-hook="show-thumb"><a class="thumb thumb--3x4  " data-hook="thumb" data-analytics-linklocation="menu-overlay-shows" data-analytics-linkname="flip-it-like-disick" href="/ar/shows/flip_it_like_disick" target="_self" rel="noopener noreferrer"></a></span><span class="column is-half-mobile is-4-tablet is-4-desktop" data-hook="show-thumb"><a class="thumb thumb--3x4  " data-hook="thumb" data-analytics-linklocation="menu-overlay-shows" data-analytics-linkname="the-soup" href="/ar/shows/the_soup" target="_self" rel="noopener noreferrer"></a></span></div></div></div></div></div><div class="main-menu-hottopics column"><div class="main-menu-hottopics__container columns is-tablet"><div class="main-menu-hottopics__icon"><a class="main-menu-hottopics__icon-anchor" data-analytics-linklocation="menu-overlay-hot-topics" data-analytics-linkname="hot-topics-icon" href="/ar/news/trending"><svg class="main-menu-hottopics__icon-svg" viewBox="0 0 62 20" title="" role="img"><use xlink:href="/dist/svg/sprite.381ba51b4b44468bd69fce2a82bea0e0.svg#icon-hot-topics-cb4ea"></use></svg></a></div><a class="main-menu-hottopics__topic-item is-full-tablet is-full-desktop column" data-analytics-linkname="peoples-choice-awards" data-analytics-linklocation="menu-overlay-hot-topics" data-hook="main-menu-hot-topic" href="/ar/news/peoples_choice_awards"><div class="main-menu-hottopics__title">People&#x27;s Choice Awards</div></a><a class="main-menu-hottopics__topic-item is-full-tablet is-full-desktop column" data-analytics-linkname="kardashians" data-analytics-linklocation="menu-overlay-hot-topics" data-hook="main-menu-hot-topic" href="/ar/news/kardashians"><div class="main-menu-hottopics__title">Kardashians</div></a><a class="main-menu-hottopics__topic-item is-full-tablet is-full-desktop column" data-analytics-linkname="videos" data-analytics-linklocation="menu-overlay-hot-topics" data-hook="main-menu-hot-topic" href="/ar/news/videos"><div class="main-menu-hottopics__title">Videos</div></a><a class="main-menu-hottopics__topic-item is-full-tablet is-full-desktop column" data-analytics-linkname="fotos" data-analytics-linklocation="menu-overlay-hot-topics" data-hook="main-menu-hot-topic" href="/ar/news/photos"><div class="main-menu-hottopics__title">Fotos</div></a></div></div></div><div class="footer-links container"><a class="footer-links__link" data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="programacion" data-hook="footer-links__link" href="https://www.eonline.com/ar/shows/schedule">Programación</a></div><div class="global-footer container" data-hook="global-footer"><div class="global-footer__line global-footer__line--first"></div><div class="global-footer__social" data-hook="global-footer-social"><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="fb" href="https://www.facebook.com/Eonlinelatino/" id="fb-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 9 18" title="" role="img"><use xlink:href="/dist/svg/sprite.381ba51b4b44468bd69fce2a82bea0e0.svg#icon-facebook-4f2c3"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="instagram" href="https://www.instagram.com/eonlinelatino/" id="instagram-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 20 20" title="" role="img"><use xlink:href="/dist/svg/sprite.381ba51b4b44468bd69fce2a82bea0e0.svg#icon-instagram-30108"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="twitter" href="https://twitter.com/EonlineLatino" id="twitter-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 21 16" title="" role="img"><use xlink:href="/dist/svg/sprite.381ba51b4b44468bd69fce2a82bea0e0.svg#icon-twitter-ec72f"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="youtube" href="https://www.youtube.com/channel/UC6UcLexTVtRCgv42PEv6LmA" id="youtube-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 20 14" title="" role="img"><use xlink:href="/dist/svg/sprite.381ba51b4b44468bd69fce2a82bea0e0.svg#icon-youtube-1def1"></use></svg></a></div><div class="global-footer__info-links-container"><div class="global-footer__info-links columns is-mobile is-multiline is-centered" data-hook="global-footer-info"><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="contact-us" href="/ar/contact">Contacto</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="ad-choices" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#gestión_de_cookies" target="_blank" rel="noopener noreferrer">Ad Choices</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="peoples-choice-faq" href="/peoples_choice_awards/faq">People&#x27;s Choice FAQ</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="politica-de-remocion" href="/ar/removal">Política De Remoción</a></div></div><div class="global-footer__line"></div><a class="global-footer__e-logo" href="/ar" data-hook="global-footer-logo-link"><svg class="global-footer__e-logo-svg" viewBox="0 0 22 73" title="" role="img"><use xlink:href="/dist/svg/sprite.381ba51b4b44468bd69fce2a82bea0e0.svg#icon-elogo-dark-af651"></use></svg></a><p class="global-footer__tagline">Tu destino para las noticias de entretenimiento, espectáculo, celebridades, moda, cultura pop y los shows de E!</p><div class="global-footer__legal" data-hook="global-footer-legal"><button data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="cookie-settings-one-trust" class="global-footer__legal-link ot-sdk-show-settings">Gestionar preferencias de cookies</button><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?intake=E!_Entertainment" data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="privacy-policy" class="global-footer__legal-link " rel="noopener noreferrer" target="_blank">Políticas De Privacidad</a></div><p class="global-footer__copyright">© <!-- -->2020<!-- --> E! Entertainment Television, LLC A Division of NBCUniversal. All rights reserved.</p></div></div></nav><nav class="nav-bar" data-hook="nav-bar"><div class="nav-bar__container container columns is-mobile" data-hook="nav-bar-container"><div class="column is-1-mobile is-1-tablet is-2-desktop"><a class="nav-bar__brand" data-analytics-linklocation="navigation" data-analytics-linkname="e-logo" data-testid="nav-bar-brand" href="/ar"><svg class="nav-bar__brand-img" viewBox="0 0 22 73" title="" role="img"><use xlink:href="/dist/svg/sprite.381ba51b4b44468bd69fce2a82bea0e0.svg#icon-elogo-default-9fbc2"></use></svg></a></div><div class="column has-text-centered nav-bar__column-links"><div class="nav-bar__links" data-hook="nav-bar-links"><a data-analytics-linklocation="navigation" data-analytics-linkname="news" data-testid="news" data-hook="nav-bar-link" class="nav-bar__link" href="/ar/news">Noticias</a><a data-analytics-linklocation="navigation" data-analytics-linkname="shows" data-testid="shows" data-hook="nav-bar-link" class="nav-bar__link" href="/ar/shows">Shows</a><a data-analytics-linklocation="navigation" data-analytics-linkname="watch" data-testid="watch" data-hook="nav-bar-link" class="nav-bar__link" href="https://www.universaltvplus.com/brand/E!/featured">VER AHORA</a></div></div><div class="column has-text-right nav-bar__column-icons is-narrow"><div class="nav-bar-icons"><label for="queryly_toggle" class="queryly_toggle"><div class="nav-bar-icons__search nav-bar-icons__icon queryly_search_button" data-analytics-linklocation="navigation" data-analytics-linkname="search" role="button" tabindex="0"><svg class="nav-bar-icons__search-image" viewBox="0 0 20 20" title="" role="img"><use xlink:href="/dist/svg/sprite.381ba51b4b44468bd69fce2a82bea0e0.svg#icon-search-icon-47d68"></use></svg></div></label><button class="nav-bar-icons__icon nav-bar__hamburger" data-analytics-linklocation="navigation" data-analytics-linkname="hamburger" data-hook="nav-bar__menu-button" data-testid="nav-bar-hamburger" aria-label="menu" aria-expanded="false" tabindex="0"><div class="navbar-burger burger"><span aria-hidden="true"></span><span aria-hidden="true"></span><span aria-hidden="true"></span></div></button></div></div></div></nav><div class="hot-topics-banner" data-hook="hot-topics-banner"><div class="container hot-topics__container columns is-mobile is-centered"><div class="hot-topics column is-12-mobile is-11-tablet" data-hook="hot-topics"><div class="hot-topic__links-wrap"><a class="hot-topics__icon" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="hot-topics" href="/ar/news/trending"><svg class="hot-topics__icon-svg" viewBox="0 0 62 20" title="" role="img"><use xlink:href="/dist/svg/sprite.381ba51b4b44468bd69fce2a82bea0e0.svg#icon-hot-topics-cb4ea"></use></svg></a><a class="hot-topic hot-topic--first" data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="peoples-choice-awards" data-hook="hot-topic" href="/ar/news/peoples_choice_awards">People&#x27;s Choice Awards</a><a class="hot-topic " data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="kardashians" data-hook="hot-topic" href="/ar/news/kardashians">Kardashians</a><a class="hot-topic " data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="videos" data-hook="hot-topic" href="/ar/news/videos">Videos</a><a class="hot-topic " data-analytics-linklocation="hot-topics-banner" data-analytics-linkname="fotos" data-hook="hot-topic" href="/ar/news/photos">Fotos</a></div></div></div></div></header><div class="theme-wrap"><main class="container"><div id="topbanner" class="mps-top-banner mps--centered" data-slot="topbanner"></div><main class="article-detail"><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityofPage": {
        "@type": "WebPage",
        "@id": "https://www.eonline.com/ar/news/1197440/el-epico-y-costoso-regalo-de-cumpleanos-que-kylie-jenner-le-dio-a-cardi-b"
    },
    "headline": "El &eacute;pico y costoso regalo de cumplea&ntilde;os que Kylie Jenner le dio a Cardi B",
    "image": {
        "@type": "ImageObject",
        "url": "https://akns-images.eonline.com/eol_images/Entire_Site/2020710/rs_600x600-200810082944-600-Kylie-Jenner-WAP.jpg?fit=around|700:700&output-quality=90&crop=700:700;center,top",
        "width": 700,
        "height": 700
    },
    "datePublished": "2020-10-12T22:08:09.000Z",
    "dateModified": "2020-10-12T22:07:58.000Z",
    "author": {
        "@type": "Person",
        "name": "Vanessa Odreman"
    },
    "publisher": {
        "@type": "Organization",
        "name": "E! News",
        "logo": {
            "@type": "ImageObject",
            "url": "https://akns-images.eonline.com/eol_images/Entire_Site/201709//rs_100x60-170109133805-e-news-amp-logo-black.png",
            "width": 100,
            "height": 60
        },
        "description": "La estrella de E! sorprendi&oacute; a la ganadora del Grammy."
    }
}</script><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "El épico regalo de cumpleaños que Kylie Jenner le dio a Cardi B",
    "duration": "PT01M32S",
    "description": "La estrella de E! sorprendió a la rapera de la mejor manera.",
    "contentURL": "https://link.theplatform.com/s/BdHJDC/media/i18x4bnqpWBe",
    "thumbnailUrl": "https://eonlinethumbs-a.akamaihd.net/images/481/291/KylieCardi_314581_560x315_1805467715742.jpg",
    "uploadDate": "2020-10-12T21:31:00.000Z"
}</script><header><div class="columns is-desktop"><div class="column is-10-desktop is-offset-1-desktop"><h1 class="article-detail__title">El épico y costoso regalo de cumpleaños que Kylie Jenner le dio a Cardi B</h1><h2 data-hook="adp-subhead" class="article-detail__subheader">La estrella de E! sorprendió a la ganadora del Grammy.</h2><div class="article-detail__meta"><span class="article-detail__meta-split"><span class="article-detail__by">por</span><span class="article-detail__meta__author" data-hook="adp-meta-author"> <a href="/authors/vanessa-odreman">Vanessa Odreman</a> </span></span><span class="article-detail__meta-split"><span class="article-detail__meta__date">12 oct, 2020 22:08</span><span data-hook="adp-categories-button" data-analytics-linkname="category-tag-dropdown" data-analytics-linklocation="article-detail-tags" role="button" tabindex="0" class="adp-cat__text ">Tags<svg class="adp-cat__chevron" viewBox="0 0 7 12" title="" role="img"><use xlink:href="/dist/svg/sprite.381ba51b4b44468bd69fce2a82bea0e0.svg#icon-chevron-3bcbb"></use></svg></span><div data-hook="apd-categories-list" class="adp-cat__list "><a href="/ar/news/kardashians" data-analytics-linkname="kardashians" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary">Kardashians</a><a href="/ar/news/kylie_jenner" data-analytics-linkname="kylie-jenner" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary">Kylie Jenner</a><a href="/ar/news/the_kardashians" data-analytics-linkname="the-kardashians" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary">The Kardashians</a><a href="/ar/news/cardi_b" data-analytics-linkname="cardi-b" data-analytics-linklocation="article-detail-tags" class="category-button button is-secondary">Cardi B</a></div></span></div></div></div></header><div class="columns is-desktop"><div class="column is-7-desktop is-offset-1-desktop article-detail__main-content"><section class="article-detail__segment"><div data-hook="dockable" class="dockable" style="padding-top:56%"><div data-hook="dockable-wrap" class="dockable__wrap "><div class="dockable__video "><figure class="image is-16by9 video-player"><div class="video-player__content"><div data-hook="video-thumb" class="video-player__image "><div class="video-player__icon"><svg viewBox="0 0 95 95" title="" role="img"><use xlink:href="/dist/svg/sprite.381ba51b4b44468bd69fce2a82bea0e0.svg#icon-video-play-circle-84aa3"></use></svg></div><a class="thumb thumb--16x9  " data-hook="thumb" target="_self" rel="noopener noreferrer"></a></div><iframe data-hook="videoplayeriframe" class="has-ratio" src="https://player.theplatform.com/p/BdHJDC/pdk6PocStable/select/media/i18x4bnqpWBe/feed/ar_top_news_vdp?form=html&amp;playAll=true&amp;playIndex=first&amp;autoPlay=false&amp;logLevel=none&amp;params=fw_gdpr%3D0" width="100%" height="auto" title="E! Video Player" frameBorder="0" seamless="" allow="autoplay" allowfullscreen=""></iframe></div></figure></div></div></div><div class="text--xxs margin-bottom--md" data-hook="video-only-text"><span class="has-text-weight-extrabold">Videos relacionados<!-- -->:</span> <!-- -->El épico regalo de cumpleaños que Kylie Jenner le dio a Cardi B</div><div class="social-share "><button data-analytics-linkname="facebook-share-icon" data-analytics-linklocation="article-detail-page" class="social-share__fb-button social-share__button"><svg class="social-share__fb-svg" viewBox="0 0 85 28" title="" role="img"><use xlink:href="/dist/svg/sprite.381ba51b4b44468bd69fce2a82bea0e0.svg#icon-fb-share-3a99f"></use></svg></button><button data-analytics-linkname="twitter-share-icon" data-analytics-linklocation="article-detail-page" class="social-share__tw-button social-share__button"><svg class="social-share__tw-svg" viewBox="0 0 85 28" title="" role="img"><use xlink:href="/dist/svg/sprite.381ba51b4b44468bd69fce2a82bea0e0.svg#icon-tw-share-22828"></use></svg></button></div></section><section class="article-detail__segment"><div class="article-detail__text-only"><p>La estrella de E! sorprendió a la ganadora del Grammy.</p>
<p>Este sábado, 10 de octubre, <a href="https://www.eonline.com/mx/news/1197173/cardi-b-besa-apasionadamente-a-offset-un-mes-despues-de-presentar-la-solicitud-divorcio" target="_blank" rel="noopener noreferrer">Card B</a> inició la celebración de su cumpleaños Nº28. Para este importante festejó, la rapera de <em>I Like It</em> viajó a Las Vegas en compañía de sus amigos y familiares más cercanos.</p>
<p>Como era de esperarse, la fiesta fue salvaje, contó con todo tipo de celebridades, y los regalos fueron alucinantes.</p></div></section><div data-hook="adp-segment-ad" class="article-detail__segment-ad"><div class=" mps--centered" data-slot="inlinearticle"></div></div><section class="article-detail__segment"><div class="article-detail__text-only"><p>Durante el fin de semana fue noticia el auto que <a href="https://www.eonline.com/mx/news/1197173/cardi-b-besa-apasionadamente-a-offset-un-mes-despues-de-presentar-la-solicitud-divorcio" target="_blank" rel="noopener noreferrer">Offset</a> le obsequió a Cardi, y ambos compartieron diversas muestras de afecto que han hecho que sus fans piensen que han vuelto, un mes después de que la estrella de <em>Bodak Yellow</em> solicitara el divorcio.</p>
<p>Sin embargo, más tarde <a href="https://www.eonline.com/mx/news/1196565/esto-fue-lo-que-ocasiono-la-impactante-pelea-entre-kendall-y-kylie-jenner" target="_blank" rel="noopener noreferrer">Kylie Jenner</a> fue quien llegó a los titulares, no solo por su atuendo matador, sino también por el alucinante regalo que le hizo a Cardi.</p>
<p>Mira el video de arriba y descubre la gran sorpresa de la creadora de Kylie Cosmetics.</p></div></section><section class="article-detail__segment"><div class="article-detail__text-only"><p>No es sorpresa que la menor de las Jenner haya gastado una pequeña fortuna para homenajear a Cardi, después de todo ambas han demostrado que se llevan muy bien.</p>
<p>Por ejemplo, Kylie le extendió una invitación a <a href="https://www.eonline.com/mx/videos/310638/el-costosisimo-regalo-de-cumpleanos-de-kulture" target="_blank" rel="noopener noreferrer">Kulture</a>, la hija de Cardi y Offset, a la última fiesta de cumpleaños de cumpleaños de <a href="https://www.eonline.com/mx/videos/314269/stormi-webster-revela-cual-sera-su-adorable-disfraz-de-halloween-2020" target="_blank" rel="noopener noreferrer">Stormi Webster.</a></p></div></section><section class="article-detail__segment is-hidden-desktop"><section class="trending-content"><div class="widget__header 
						 
						 
						widget__header--with-line
						"><h4><span>Trending stories</span></h4><div class="widget__header-line"></div></div><div class="list__content"><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/ar/news/1197346/lo-que-lucas-bravo-tiene-que-decir-sobre-las-criticas-de-emily-in-paris" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">1</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ar/news/1197346/lo-que-lucas-bravo-tiene-que-decir-sobre-las-criticas-de-emily-in-paris" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Lo que Lucas Bravo tiene que decir sobre las críticas de <i>Emily in Paris</i></h3></a></div></div><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/ar/news/1197440/el-epico-y-costoso-regalo-de-cumpleanos-que-kylie-jenner-le-dio-a-cardi-b" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">2</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ar/news/1197440/el-epico-y-costoso-regalo-de-cumpleanos-que-kylie-jenner-le-dio-a-cardi-b" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>El épico y costoso regalo de cumpleaños que Kylie Jenner le dio a Cardi B</h3></a></div></div><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/ar/news/1197470/lily-james-desata-rumores-de-romance-con-este-actor-casado" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">3</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ar/news/1197470/lily-james-desata-rumores-de-romance-con-este-actor-casado" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Lily James desata rumores de romance con este actor casado</h3></a></div></div></div></section></section><section class="article-detail__segment"><div class="article-detail__image-wrap"><span style="padding-top:100%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">YouTube</span></div></section><div data-hook="taboola-wrap" id="mid-article-thumbnail-vertical-gallery" data-placement="Mid Article Thumbnail Vertical Gallery"></div><section class="article-detail__segment"><div class="article-detail__text-only"><p>Y más recientemente, cuando Cardi estrenó el videoclip de <em>WAP</em>, muchos se impresionaron al ver a <a href="https://www.eonline.com/mx/news/1177829/cardi-b-defiende-ferozmente-la-participacion-de-kylie-jenner-en-el-video-wap" target="_blank" rel="noopener noreferrer">Kylie protagonizando una de las escenas más importantes de la producción audiovisual.</a></p></div></section><section class="article-detail__segment"><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:161%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Jeffrey Mayer/WireImage</span></div></div><figcaption><div class="article-detail__vgallery-title">Guapa</div></figcaption></figure><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:161%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Instagram</span></div></div><figcaption><div class="article-detail__vgallery-title">Rizos</div></figcaption></figure><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:161%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Michael Simon/Startraksphoto.com</span></div></div><figcaption><div class="article-detail__vgallery-title">Sweet 16</div></figcaption></figure><div data-hook="vertical-gallery-ad" class="article-detail__vgallery-ad"><div data-hook="taboola-wrap" id="mid-article-thumbnail-vertical-gallery-widget" data-placement="Mid Article Thumbnail Vertical Gallery Widget"></div></div><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:161%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Instagram</span></div></div><figcaption><div class="article-detail__vgallery-title">Probando</div></figcaption></figure><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:100%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Instagram</span></div></div><figcaption><div class="article-detail__vgallery-title">Coachella</div></figcaption></figure><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:161%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Jason Merritt/Getty Images</span></div></div><figcaption><div class="article-detail__vgallery-title">Ombre</div></figcaption></figure><div data-hook="vertical-gallery-ad" class="article-detail__vgallery-ad"><div data-hook="taboola-wrap" id="mid-article-thumbnail-1x1-vertical-gallery-widget" data-placement="Mid Article Thumbnail 1x1 Vertical Gallery Widget"></div></div><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:161%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Jason Kempin/Getty Images</span></div></div><figcaption><div class="article-detail__vgallery-title">Un poco más largo</div></figcaption></figure><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:161%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Frazer Harrison/Getty Images</span></div></div><figcaption><div class="article-detail__vgallery-title">Adiós flequillo</div></figcaption></figure><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:100%" class="thumb  " data-hook="thumb"></span></div></div><figcaption><div class="article-detail__vgallery-title">Belleza oscura</div></figcaption></figure><div data-hook="vertical-gallery-ad" class="article-detail__vgallery-ad"><div data-hook="taboola-wrap" id="mid-article-thumbnail-1x1-vertical-gallery-widget-2" data-placement="Mid Article Thumbnail 1x1 Vertical Gallery Widget 2"></div></div><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:161%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">KAO/Splash News</span></div></div><figcaption><div class="article-detail__vgallery-title">Peek-a-Boo</div></figcaption></figure><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:161%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Larry Busacca/Getty Images for Aquafina FlavorSplash</span></div></div><figcaption><div class="article-detail__vgallery-title">Materia oscura</div></figcaption></figure><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:161%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Imeh Akpanudosen/Getty Images</span></div></div><figcaption><div class="article-detail__vgallery-title">Corto y chic</div></figcaption></figure><div data-hook="vertical-gallery-ad" class="article-detail__vgallery-ad"><div data-hook="taboola-wrap" id="mid-article-thumbnail-1x1-vertical-gallery-widget-3" data-placement="Mid Article Thumbnail 1x1 Vertical Gallery Widget 3"></div></div><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:161%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">JB Lacroix/WireImage</span></div></div><figcaption><div class="article-detail__vgallery-title">Acláralo</div></figcaption></figure><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:161%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Instagram</span></div></div><figcaption><div class="article-detail__vgallery-title">Rubian antes del azul</div></figcaption></figure><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:117%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Instagram</span></div></div><figcaption><div class="article-detail__vgallery-title">Solo un poco</div></figcaption></figure><div data-hook="vertical-gallery-ad" class="article-detail__vgallery-ad"><div data-hook="taboola-wrap" id="mid-article-thumbnail-1x1-vertical-gallery-widget-4" data-placement="Mid Article Thumbnail 1x1 Vertical Gallery Widget 4"></div></div><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:161%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">AKM-GSI</span></div></div><figcaption><div class="article-detail__vgallery-title">Un poco de azul</div></figcaption></figure><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:100%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Instagram</span></div></div><figcaption><div class="article-detail__vgallery-title">Ombre</div></figcaption></figure><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:113%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Instagram</span></div></div><figcaption><div class="article-detail__vgallery-title">La chica de verde</div><div class="article-detail__text-only"><p>Kylie&#x27;s color slightly shifts from teal to green in this Instagram snapshot.</p></div></figcaption></figure><div data-hook="vertical-gallery-ad" class="article-detail__vgallery-ad"><div data-hook="taboola-wrap" id="mid-article-thumbnail-1x1-vertical-gallery-widget-5" data-placement="Mid Article Thumbnail 1x1 Vertical Gallery Widget 5"></div></div><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:161%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Angela Weiss/Getty Images</span></div></div><figcaption><div class="article-detail__vgallery-title">De azul de nuevo</div></figcaption></figure><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:161%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Instagram</span></div></div><figcaption><div class="article-detail__vgallery-title">Un poco afeitada</div></figcaption></figure><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:161%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Jason Merritt/Getty Images for MTV</span></div></div><figcaption><div class="article-detail__vgallery-title">Drama en los VMAs</div></figcaption></figure><div data-hook="vertical-gallery-ad" class="article-detail__vgallery-ad"><div data-hook="taboola-wrap" id="mid-article-thumbnail-1x1-vertical-gallery-widget-6" data-placement="Mid Article Thumbnail 1x1 Vertical Gallery Widget 6"></div></div><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:100%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Instagram</span></div></div><figcaption><div class="article-detail__vgallery-title">Una selfie</div></figcaption></figure><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:161%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Abaca USA/AKM-GSI</span></div></div><figcaption><div class="article-detail__vgallery-title">El clásico</div></figcaption></figure><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:100%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Instagram</span></div></div><figcaption><div class="article-detail__vgallery-title">¿a quién se parece?</div></figcaption></figure><div data-hook="vertical-gallery-ad" class="article-detail__vgallery-ad"><div data-hook="taboola-wrap" id="mid-article-thumbnail-1x1-vertical-gallery-widget-7" data-placement="Mid Article Thumbnail 1x1 Vertical Gallery Widget 7"></div></div><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:100%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Instagram</span></div></div><figcaption><div class="article-detail__vgallery-title">¿Kim?</div></figcaption></figure><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:161%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Christopher Polk/WireImage</span></div></div><figcaption><div class="article-detail__vgallery-title">Extensiones</div></figcaption></figure><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:161%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Instagram</span></div></div><figcaption><div class="article-detail__vgallery-title">Mujer de hierro</div></figcaption></figure><div data-hook="vertical-gallery-ad" class="article-detail__vgallery-ad"><div data-hook="taboola-wrap" id="mid-article-thumbnail-1x1-vertical-gallery-widget-8" data-placement="Mid Article Thumbnail 1x1 Vertical Gallery Widget 8"></div></div><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:161%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">FayesVision/WENN.com</span></div></div><figcaption><div class="article-detail__vgallery-title">Algo de gris</div></figcaption></figure><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:144%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Instagram</span></div></div><figcaption><div class="article-detail__vgallery-title">Momento de azul</div></figcaption></figure><figure class="article-detail__vgallery-item"><div class="vertical-gallery-image-ref"><div class="article-detail__image-wrap"><span style="padding-top:161%" class="thumb  " data-hook="thumb"></span><span data-hook="adp-photo-agency" class="article-detail__image-agency">Goodwin/WCP/Dunkin D/FAMEFLYNET </span></div></div><figcaption><div class="article-detail__vgallery-title">De vuelta al negro</div></figcaption></figure><div class="article-detail__cta"><a data-hook="cta-link" href="/ar/photos/30400/la-evolucion-del-cabello-de-kylie-jenner/page/2/#31" data-analytics-linklocation="article-call-to-action-vertical-gallery-more-photos" data-analytics-cta-type="gallery"><div class="article-detail__cta__thumb-wrap"><span class="thumb article-detail__image-wrap " data-hook="thumb"></span></div><div class="article-detail__cta__body"><div class="article-detail__cta__heading">fotos</div><div data-hook="cta-title" class="article-detail__cta__title">Mira más fotos de La evolución del cabello de Kylie Jenner</div></div></a></div></section></div><div class="column is-4-desktop is-hidden-touch article-detail__right-rail"><div class="article-detail__right-rail--topad"><div class=" mps--desktop-only" data-slot="boxflex"></div></div><section class="trending-content"><div class="widget__header 
						 
						 
						widget__header--with-line
						"><h4><span>Trending stories</span></h4><div class="widget__header-line"></div></div><div class="list__content"><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/ar/news/1197346/lo-que-lucas-bravo-tiene-que-decir-sobre-las-criticas-de-emily-in-paris" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">1</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ar/news/1197346/lo-que-lucas-bravo-tiene-que-decir-sobre-las-criticas-de-emily-in-paris" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Lo que Lucas Bravo tiene que decir sobre las críticas de <i>Emily in Paris</i></h3></a></div></div><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/ar/news/1197440/el-epico-y-costoso-regalo-de-cumpleanos-que-kylie-jenner-le-dio-a-cardi-b" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">2</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ar/news/1197440/el-epico-y-costoso-regalo-de-cumpleanos-que-kylie-jenner-le-dio-a-cardi-b" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>El épico y costoso regalo de cumpleaños que Kylie Jenner le dio a Cardi B</h3></a></div></div><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/ar/news/1197470/lily-james-desata-rumores-de-romance-con-este-actor-casado" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">3</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ar/news/1197470/lily-james-desata-rumores-de-romance-con-este-actor-casado" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Lily James desata rumores de romance con este actor casado</h3></a></div></div><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/ar/news/1197460/el-lamentable-recuerdo-de-eduardo-capetillo-que-hizo-llorar-a-biby-gaytan" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">4</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ar/news/1197460/el-lamentable-recuerdo-de-eduardo-capetillo-que-hizo-llorar-a-biby-gaytan" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>El lamentable recuerdo de Eduardo Capetillo que hizo llorar a Biby Gaytán</h3></a></div></div><div class="row list-row columns is-mobile"><div class="list-row__thumb column is-5"><div class="is-relative"><a class="thumb  " data-hook="thumb" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content" href="/ar/news/1197429/erik-hayser-y-sus-antojos-por-el-embarazo-de-fernanda-castillo" target="_self" rel="noopener noreferrer"></a><div class="list-row__thumb-number">5</div></div></div><div class="list-row__content column"><a class="widget__title is-clearfix" href="/ar/news/1197429/erik-hayser-y-sus-antojos-por-el-embarazo-de-fernanda-castillo" data-widget-type="trending-stories-widget" data-widget-template="TRENDING" data-widget-position="sec0-wid0" data-widget-data-type="trending" data-widget-category="trending-content"><h3>Erik Hayser y sus antojos por el embarazo de Fernanda Castillo</h3></a></div></div></div></section><div id="right-rail-article-thumbnails"></div></div></div><div id="below-article-thumbnails-vertical-gallery-v2"></div></main></main></div><script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charSet="UTF-8" defer=""></script><script type="text/javascript">function OptanonWrapper() {}</script><script>mps.writeFooter && mps.writeFooter();</script><footer class="page-footer"><div class="global-footer container" data-hook="global-footer"><div class="global-footer__line global-footer__line--first"></div><div class="global-footer__social" data-hook="global-footer-social"><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="fb" href="https://www.facebook.com/Eonlinelatino/" id="fb-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 9 18" title="" role="img"><use xlink:href="/dist/svg/sprite.381ba51b4b44468bd69fce2a82bea0e0.svg#icon-facebook-4f2c3"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="instagram" href="https://www.instagram.com/eonlinelatino/" id="instagram-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 20 20" title="" role="img"><use xlink:href="/dist/svg/sprite.381ba51b4b44468bd69fce2a82bea0e0.svg#icon-instagram-30108"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="twitter" href="https://twitter.com/EonlineLatino" id="twitter-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 21 16" title="" role="img"><use xlink:href="/dist/svg/sprite.381ba51b4b44468bd69fce2a82bea0e0.svg#icon-twitter-ec72f"></use></svg></a><a class="global-footer__social-link" data-analytics-linklocation="menu-overlay-social-share" data-analytics-linkname="youtube" href="https://www.youtube.com/channel/UC6UcLexTVtRCgv42PEv6LmA" id="youtube-icon" rel="noopener noreferrer" target="_blank"><svg class="global-footer__social-link-img" viewBox="0 0 20 14" title="" role="img"><use xlink:href="/dist/svg/sprite.381ba51b4b44468bd69fce2a82bea0e0.svg#icon-youtube-1def1"></use></svg></a></div><div class="global-footer__info-links-container"><div class="global-footer__info-links columns is-mobile is-multiline is-centered" data-hook="global-footer-info"><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="contact-us" href="/ar/contact">Contacto</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="ad-choices" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#gestión_de_cookies" target="_blank" rel="noopener noreferrer">Ad Choices</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="peoples-choice-faq" href="/peoples_choice_awards/faq">People&#x27;s Choice FAQ</a><a class="global-footer__info-link column is-narrow " data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="politica-de-remocion" href="/ar/removal">Política De Remoción</a></div></div><div class="global-footer__line"></div><a class="global-footer__e-logo" href="/ar" data-hook="global-footer-logo-link"><svg class="global-footer__e-logo-svg" viewBox="0 0 22 73" title="" role="img"><use xlink:href="/dist/svg/sprite.381ba51b4b44468bd69fce2a82bea0e0.svg#icon-elogo-dark-af651"></use></svg></a><p class="global-footer__tagline">Tu destino para las noticias de entretenimiento, espectáculo, celebridades, moda, cultura pop y los shows de E!</p><div class="global-footer__legal" data-hook="global-footer-legal"><button data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="cookie-settings-one-trust" class="global-footer__legal-link ot-sdk-show-settings">Gestionar preferencias de cookies</button><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?intake=E!_Entertainment" data-analytics-linklocation="menu-overlay-footer" data-analytics-linkname="privacy-policy" class="global-footer__legal-link " rel="noopener noreferrer" target="_blank">Políticas De Privacidad</a></div><p class="global-footer__copyright">© <!-- -->2020<!-- --> E! Entertainment Television, LLC A Division of NBCUniversal. All rights reserved.</p></div></footer><script src="//assets.adobedtm.com/launch-ENfb0d8c9c83a248f186134c5888716f23.min.js" async=""></script></div></div>
        <script src="https://polyfill.io/v3/polyfill.min.js?version=3.52.1&features=Object.assign%2CPromise%2Ces6%2CSymbol%2CMap%2CWeakMap%2CSet%2CWeakSet%2CrequestAnimationFrame%2CUint8Array%2CIntersectionObserver%2CIntersectionObserverEntry%2CResizeObserver%2CCustomEvent%2CArray.prototype.lastIndexOf%2CArray.prototype.find%2CArray.prototype.some%2CArray.from%2CObject.freeze%2Cfetch%2CObject.entries%2CNode.prototype.contains%2CArray.prototype.findIndex%7Cgated%2CArray.prototype.includes%7Cgated%2CString.prototype.includes%7Cgated" async></script>
        <script>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</script>
        <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[]</script>
<script async data-chunk="articledetail" src="/dist/js/webpack.runtime.4c557ec975e1c8e1e420.js"></script>
<script async data-chunk="articledetail" src="/dist/js/vendor~affiliates~articledetail~authordetail~authorslanding~categorylanding~fourohfour~gallerydetail~d43c2c03.534c7dd75d70c305815f.js"></script>
<script async data-chunk="articledetail" src="/dist/js/vendor~articledetail~authordetail~categorylanding~gallerydetail~home~newslanding~newsletter~photosla~df39b41f.a015e140a2d1607aa73c.js"></script>
<script async data-chunk="articledetail" src="/dist/js/vendor~articledetail~authordetail~categorylanding~gallerydetail~home~newslanding~photoslanding~pollp~fec4c8c4.d0cc76961e998c3a12b3.js"></script>
<script async data-chunk="articledetail" src="/dist/js/vendor~articledetail~authordetail~categorylanding~home~newslanding~photoslanding~pollpage~previewlay~c7cff1f0.0f526ee825a3b3232fcd.js"></script>
<script async data-chunk="articledetail" src="/dist/js/common~affiliates~articledetail~authordetail~authorslanding~categorylanding~fourohfour~gallerydetail~46f2867c.a28f673121be5e1df99a.js"></script>
<script async data-chunk="articledetail" src="/dist/js/articledetail.4d4c03b2a674ac3b7917.js"></script>
      </body>
  </html>