












	
	
	
	
	
	
	
	
	
	
		
	
	
	



	
	
		
	








<!DOCTYPE html>
<html lang="es-AR" class="ar">

	<head>
		<!--  -->

		
			
		

		
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">



	<title>El regalo que podr&iacute;a anticipar una nueva colaboraci&oacute;n entre J Balvin y Justin Bieber | E! News</title>
	<meta name="description" content="En 2015, Balvin y Bieber unieron fuerzas para el exitoso mix de &#39;Sorry&#39;.">

	
	
		<link rel="alternate" href="https://www.eonline.com/mx/news/1095713/el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber" hreflang="es-mx" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ar/news/1095754/el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber" hreflang="es-ar" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/co/news/1095755/el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber" hreflang="es-co" class="js-onee-hreflang">
	
		<link rel="alternate" href="https://www.eonline.com/ve/news/1095756/el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber" hreflang="es-ve" class="js-onee-hreflang">
	
	
	<meta name="one.e.enabled" data-edition="ar" class="js-onee-meta-tag">
	
	
	<link rel="shortcut icon" href="/resources/images/misc/favicon.ico">
	<link rel="icon" href="/resources/images/misc/eonline_favicon_trans.png">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	
	
	<meta name="google-site-verification" content="PrhEi7w612RQMIMh7TQkkEOxkApb2TCbAZBdqITWU3U"> 
	<meta name="msvalidate.01" content="564B986CE3CECCAE84779191BEC6B755"> 
	
	
	
<meta property="og:title" content="El regalo que podr&iacute;a anticipar una nueva colaboraci&oacute;n entre J Balvin y Justin Bieber">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.eonline.com/ar/news/1095754/el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber">
<meta property="og:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/2015626/cr_300x300-150726111846-Captura_de_pantalla_2015-07-26_a_las_15.14.49.jpg?fit=around|600:315&crop=600:315;center,top&output-quality=90">
<meta property="og:site_name" content="E! Online">
<meta property="og:description" content="En 2015, Balvin y Bieber unieron fuerzas para el exitoso mix de &#39;Sorry&#39;.">
<meta property="og:locale" content="es_AR">




	<meta property="og:image:width" content="600">
	<meta property="og:image:height" content="315">
	<meta property="article:published_time" content="Thu Nov 21 09:18:26 PST 2019">
	<meta property="article:modified_time" content="Thu Nov 21 09:02:44 PST 2019">
	<meta property="article:opinion" content="false">
	<meta property="article:content_tier" content="free">



	


<meta property="fb:admins" content="10101649">
<meta property="fb:pages" content="89033370735">
<meta property="fb:pages" content="199268073449270">
<meta property="fb:pages" content="1387539234854280">

	<meta property="fb:app_id" content="195662528604">




	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="https://twitter.com/eonline">
	<meta name="twitter:title" content="El regalo que podría anticipar una nueva colaboración entre J Balvin y Justin Bieber">
	<meta name="twitter:description" content="En 2015, Balvin y Bieber unieron fuerzas para el exitoso mix de 'Sorry'.">
	<meta name="twitter:image" content="https://akns-images.eonline.com/eol_images/Entire_Site/2015626/cr_300x300-150726111846-Captura_de_pantalla_2015-07-26_a_las_15.14.49.jpg?fit=around|600:300&crop=600:300;center,top&output-quality=90">
	<meta name="twitter:url" content="https://www.eonline.com/ar/news/1095754/el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber">


	





	
	<meta class="swiftype" name="category" data-type="enum" content="News">
	<meta class="swiftype" name="publication_date" data-type="date" content="2019-11-21T09:18:26 PST">
	<meta class="swiftype" name="title" data-type="string" content="El regalo que podría anticipar una nueva colaboración entre J Balvin y Justin Bieber">
	<meta class="swiftype" name="image" data-type="enum" content="https://akns-images.eonline.com/eol_images/Entire_Site/2015626/cr_300x300-150726111846-Captura_de_pantalla_2015-07-26_a_las_15.14.49.jpg">
	
		<meta class="swiftype" name="tag" data-type="string" content="Top Stories">
	
		<meta class="swiftype" name="tag" data-type="string" content="J Balvin">
	
		<meta class="swiftype" name="tag" data-type="string" content="Justin Bieber">
	


	



	<meta name="sailthru.contenttype" content="news">
	<meta name="sailthru.image.full" content="https://akns-images.eonline.com/eol_images/Entire_Site/2015626/cr_300x300-150726111846-Captura_de_pantalla_2015-07-26_a_las_15.14.49.jpg?fit=around|300:300&crop=300:300;center,top&output-quality=90">



	<meta name="sailthru.cid" content="1095754">



	<meta name="sailthru.ed.cid" content="ar_1095754">


	
	
	
		<link rel="canonical" href="https://www.eonline.com/ar/news/1095754/el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber">
	

	
		
		
	

	
		
		
	

	
		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.eonline.com/ar/news/1095754/el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber">
	

	
	
		<link rel="amphtml" href="https://m.eonline.com/ar/amp/news/1095754/el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber">
	
	
	
	
		<meta name="googlebot-news" content="index,follow">
	
	
	

	

	

	
		<meta name="news_keywords" content="J Balvin, Justin Bieber">
	

	
	<meta name="tp:PreferredRuntimes" content="universal,html5,flash">
	<meta name="tp:PreferredFormats" content="MPEG4,M3U">

	
	<meta name="google-site-verification" content="jOadQCDbZTkKw5sn27yXszjIb9c3PdMPHENN92uPWy8" />

	
	
		<meta name="taboola.title" content="El regalo que podr&iacute;a anticipar una nueva colaboraci&oacute;n entre J Balvin y Justin Bieber">
	



		
		

		
		










<script src="/dist/js/vendor.3aa3637a5dee7a358ef3.js"></script>
<script src="/dist/js/head.resources.1.7b0d20e2de5151db34b6.js"></script>


	
	




<script>
	// Static MPS values
	var mpsopts = {'updatecorrelator':true, 'host': "mps.nbcuni.com" };

	// Define Specific MPS values for Page
	var mpscall={
	    'site': "eonline-web",
	    'path': "", // unique path value for page GETS DYNAMICALLY SET BY MPS 
	    'cag[locale]': decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*adEdition\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || "us", // akamai cookie || default us
	};

	
		
		
			mpscall['is_content'] = 1; // 1 for articles & 

			
				mpscall["content_id"] = '1095754';
						
		
	
	
		mpscall['cag[topics]'] = "top stories|j balvin|justin bieber"; //pipe delim list of all topics
	
	

		
			
			
				mpscall['cag[primary]'] = "top stories"; //primary topic

				
					mpscall['cat'] = "topics|"+mpscall['cag[primary]']+"|news detail";
				
			
			
	
	
	
		mpscall['type'] = 'news detail';
		
        
	
	
	var mps=mps||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now();mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;var slotid="mps-getad-"+adunit.replace(/\W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";head.insertBefore(mpsload,head.firstChild)})();
</script>











<script type="text/javascript">
	var wa = wa || {
		site: {
			edition: {
				content: "ar",
				geo: jQuery.cookie("geoEdition"),
				ad: jQuery.cookie("adEdition")
			},
			experience: 'desktop'
		}
	};
</script>



	
	
		
		
			
				
					<script src="//assets.adobedtm.com/40c5e2c2fd7b89c305112b620e8ba76af1e548fe/satelliteLib-90d98ff908836445257862774a980980cee4ecb6.js"></script>
				
				
			
		

	











	
	
			<script>
	

	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035083", c3: "", c4: "", cs_ucfr: "0" });
	(function(){ 
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el); 
	})(); 
</script>
<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>








<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i,900,900i|Oswald:400,300,700">


	
	
		<link type="text/css" rel="stylesheet" href="/dist/css/head.resources.1.26bb3678781240c09b8d.css">
		<link type="text/css" rel="stylesheet" href="/dist/css/all.widgets.3.4481bcab39b1ddad09fe.css">
	















	
	
	
	
	
	
	
	        
		  
			
		
				
				




<script>
var eol_fw_ad_policy = "policy%3D133785200";
var eol_fw_ad_policy_num = "133785200";
</script>


<script id="js-evideo" data-edomain="www.eonline.com" data-edition="ar" data-port="80"
 data-embed-code="Obtener código de Incorporación" data-to-copy="CTRL-C o CMD-C para copiar, luego oprima ENTER"
 data-copy="COPIAR"></script>







		
		






<link type="text/css" rel="stylesheet" href="/dist/css/article.detail.9.097edd0c602d1d643db4.css" />

<script>
    (function($){
        /* Set the framework type as soon as we can so that there isn't a "jump"
           going from fw lrg 1280 to 980, since this jsp loads in the <head> */
        var winWidth = $(window).width();
        if(winWidth <= 1280 && 'false' === "false"){
            $('html').addClass('fw--md');
        }
    })(jQuery);
</script>


<script>
(function($){
    if(navigator.userAgent.match(/iPad/i) == null) {
		$("html").addClass("no-touch");
	} else {$("html").addClass("touch");}

})(jQuery);
</script>




<meta name="sailthru.date" content="2019-11-21 09:18:26" />

<meta name="sailthru.title" content="El regalo que podr&iacute;a anticipar una nueva colaboraci&oacute;n entre J Balvin y Justin Bieber" />
<meta name="sailthru.tags" content="top_stories,j_balvin,justin_bieber" />
<meta name="sailthru.edition" content="ar" />


<meta itemprop="datePublished" content="2019-11-21T09:18:26Z" />
<meta itemprop="dateModified" content="2019-11-21T09:02:44Z" />


<meta property="article:tag" content="top_stories,j_balvin,justin_bieber" />

<script type="text/javascript" src="https://pdk.theplatform.com/next/pdk/tpPdk.js"></script>

<script type="text/javascript">
(function() { 
    function loadHorizon() { 
        var s = document.createElement('script'); 
        s.type = 'text/javascript'; 
        s.async = true; 
        s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js'; 
        var x = document.getElementsByTagName('script')[0]; 
        x.parentNode.insertBefore(s, x); 
    } 
    loadHorizon(); 
    var oldOnLoad = window.onload; 
    window.onload = function() { 
        if (typeof oldOnLoad === 'function') { 
            oldOnLoad(); 
        } 
        Sailthru.setup({ 
            domain: 'horizon.eonline.com' 
        }); 
    }; 
})(); 
</script> 

<script id="adp-js" type="text/javascript" src="/dist/js/article.detail.9.e5b40ba8377b4e699f04.js" data-v-gallery="false"></script>

	</head>

	
	<body 
		id="detail" 
		class=" eol news news edition_ar js-onee-script "
		data-edition="ar" 
		data-isEditionOptInEnabled="true" 
		data-editionOptInType="default"
		data-pagetype="NEWS_DETAIL"
		data-airship-modal="false"
		data-airship-user=" "
		data-skin="">

		<div class="leaderboard" data-hook="leaderboard">
			
				<div class="nav__adbanner" data-hook="navadbanner">

























	










	




			
	
		<div  id="top-banner"  data-slot="topbanner"   data-render-ad="instant" class="mps-ad" ></div>
	



	<script>
		if (typeof mps === 'object') {
			console.log('eolMpsAd Instant', 'topbanner');
			
			mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
			mps._queue.gptloaded.push(function() {
				mps.insertAd(mps._select('#top-banner'), 'topbanner', '');
			});
		}
	</script>


</div>
			
			<div class="lp_wrap">
				










	
		
	
	






	
	
	
	
	
	
		
	
	
	
	


<div class="nav__wrapper " id="nav__wrapper">
	<div class="nav" id="HHeader" data-nav-info='{"edition" : "ar"}' data-hook="main-nav">
		<div class="nav__extender nav__extender--left">
			<div class="extender-bkg"></div>
		</div>
		<div class="nav__extender nav__extender--right"></div>
		<div class="nav__nav-base">
			<div class="nav__first-group">
				
				
				
				
				
				
				
				
				
				
				
				
					
					
					
						
							
							
							
								
							
							
						
					
				
				<a class="nav__logo-link nav__logo-link--latam nav__logo-link--latam-branding"
				 href="/ar/" data-omniture='trackNavElement|{"products":";top-navigation:e-logo;;;event21=1","eVar16":"top-navigation:e-logo","eVar17":"top-navigation:e-logo:/","prop17":"top-navigation:e-logo:nav-item:e-logo","eVar42":"navigation","prop42":"navigation"}'></a>
			</div>
		
			<div class="nav__second-group">
				<div class="nav__middle-slot">
					
				</div>

				<ul class="nav__menu-main">
					
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/ar/news" data-omniture='trackNavElement|{ "products" : ";top-navigation:noticias;;;event21=1", "eVar16" : "top-navigation:noticias", "eVar17" : "top-navigation:noticias:/ar/news", "prop17" : "top-navigation:noticias:nav-item:noticias", "eVar42" : "navigation", "prop42" : "navigation" }'>Noticias</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="https://www.eonline.com/ar/photos" data-omniture='trackNavElement|{ "products" : ";top-navigation:fotos;;;event21=1", "eVar16" : "top-navigation:fotos", "eVar17" : "top-navigation:fotos:https://www.eonline.com/ar/photos", "prop17" : "top-navigation:fotos:nav-item:fotos", "eVar42" : "navigation", "prop42" : "navigation" }'>Fotos</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/ar/videos" data-omniture='trackNavElement|{ "products" : ";top-navigation:videos;;;event21=1", "eVar16" : "top-navigation:videos", "eVar17" : "top-navigation:videos:/ar/videos", "prop17" : "top-navigation:videos:nav-item:videos", "eVar42" : "navigation", "prop42" : "navigation" }'>Videos</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/ar/shows/peoples_choice_awards" data-omniture='trackNavElement|{ "products" : ";top-navigation:peoples-choice-awards;;;event21=1", "eVar16" : "top-navigation:peoples-choice-awards", "eVar17" : "top-navigation:peoples-choice-awards:/ar/shows/peoples_choice_awards", "prop17" : "top-navigation:peoples-choice-awards:nav-item:peoples-choice-awards", "eVar42" : "navigation", "prop42" : "navigation" }'>People's Choice Awards</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/ar/news/fashion" data-omniture='trackNavElement|{ "products" : ";top-navigation:moda;;;event21=1", "eVar16" : "top-navigation:moda", "eVar17" : "top-navigation:moda:/ar/news/fashion", "prop17" : "top-navigation:moda:nav-item:moda", "eVar42" : "navigation", "prop42" : "navigation" }'>Moda</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/ar/shows/kardashians" data-omniture='trackNavElement|{ "products" : ";top-navigation:kardashians;;;event21=1", "eVar16" : "top-navigation:kardashians", "eVar17" : "top-navigation:kardashians:/ar/shows/kardashians", "prop17" : "top-navigation:kardashians:nav-item:kardashians", "eVar42" : "navigation", "prop42" : "navigation" }'>Kardashians</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/ar/news/fitness" data-omniture='trackNavElement|{ "products" : ";top-navigation:fitness;;;event21=1", "eVar16" : "top-navigation:fitness", "eVar17" : "top-navigation:fitness:/ar/news/fitness", "prop17" : "top-navigation:fitness:nav-item:fitness", "eVar42" : "navigation", "prop42" : "navigation" }'>Fitness</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="/ar/shows/cambiame_el_look" data-omniture='trackNavElement|{ "products" : ";top-navigation:cambiame-el-look;;;event21=1", "eVar16" : "top-navigation:cambiame-el-look", "eVar17" : "top-navigation:cambiame-el-look:/ar/shows/cambiame_el_look", "prop17" : "top-navigation:cambiame-el-look:nav-item:cambiame-el-look", "eVar42" : "navigation", "prop42" : "navigation" }'>C&aacute;mbiame el Look</a>
								
								
							
							
							
						</li>
					
						
						

						<li class="nav__menu-item">
							
								
									<a href="https://www.eonline.com/ar" data-omniture='trackNavElement|{ "products" : ";top-navigation:mas;;;event21=1", "eVar16" : "top-navigation:mas", "eVar17" : "top-navigation:mas:https://www.eonline.com/ar", "prop17" : "top-navigation:mas:nav-item:mas", "eVar42" : "navigation", "prop42" : "navigation" }'>M&aacute;s</a>
								
								
							
							
							
								<ul class="nav__subnav">
									
										<li>
											

											<a href="https://www.eonline.com/ar/news/beauty" data-omniture='trackNavElement|{ "products" : ";top-navigation:belleza;;;event21=1", "eVar16" : "top-navigation:belleza", "eVar17" : "top-navigation:belleza:https://www.eonline.com/ar/news/beauty", "prop17" : "top-navigation:belleza:nav-item:belleza", "eVar42" : "navigation", "prop42" : "navigation" }'>BELLEZA</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/ar/news/babies" data-omniture='trackNavElement|{ "products" : ";top-navigation:criaturas;;;event21=1", "eVar16" : "top-navigation:criaturas", "eVar17" : "top-navigation:criaturas:https://www.eonline.com/ar/news/babies", "prop17" : "top-navigation:criaturas:nav-item:criaturas", "eVar42" : "navigation", "prop42" : "navigation" }'>CRIATURAS</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/ar/news/couples" data-omniture='trackNavElement|{ "products" : ";top-navigation:parejas;;;event21=1", "eVar16" : "top-navigation:parejas", "eVar17" : "top-navigation:parejas:https://www.eonline.com/ar/news/couples", "prop17" : "top-navigation:parejas:nav-item:parejas", "eVar42" : "navigation", "prop42" : "navigation" }'>PAREJAS</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/ar/news/home" data-omniture='trackNavElement|{ "products" : ";top-navigation:casa;;;event21=1", "eVar16" : "top-navigation:casa", "eVar17" : "top-navigation:casa:https://www.eonline.com/ar/news/home", "prop17" : "top-navigation:casa:nav-item:casa", "eVar42" : "navigation", "prop42" : "navigation" }'>CASA</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/ar/news/travel" data-omniture='trackNavElement|{ "products" : ";top-navigation:viaje;;;event21=1", "eVar16" : "top-navigation:viaje", "eVar17" : "top-navigation:viaje:https://www.eonline.com/ar/news/travel", "prop17" : "top-navigation:viaje:nav-item:viaje", "eVar42" : "navigation", "prop42" : "navigation" }'>VIAJE</a>
										</li>
									
										<li>
											

											<a href="https://www.eonline.com/ar/shows/schedule" data-omniture='trackNavElement|{ "products" : ";top-navigation:programacion;;;event21=1", "eVar16" : "top-navigation:programacion", "eVar17" : "top-navigation:programacion:https://www.eonline.com/ar/shows/schedule", "prop17" : "top-navigation:programacion:nav-item:programacion", "eVar42" : "navigation", "prop42" : "navigation" }'>PROGRAMACI&Oacute;N</a>
										</li>
									
								</ul>
							
						</li>
					
				</ul>
			</div>
			<div class="nav__third-group">
				<ul class="nav__menu-intl">
					<li><a class="nav__menu-intl-current" href="javascript:void(0)" data-link="unbind-omniture">ar</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__au" href="/au" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/au","prop17":"top-navigation:edition:edition-link:australia","eVar42":"navigation","prop42":"navigation"}'>Australia</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__ap" href="/ap" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/ap","prop17":"top-navigation:edition:edition-link:asia","eVar42":"navigation","prop42":"navigation"}'>Asia</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__de" href="/de" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/de","prop17":"top-navigation:edition:edition-link:germany","eVar42":"navigation","prop42":"navigation"}'>Germany</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__fr" href="/fr" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/fr","prop17":"top-navigation:edition:edition-link:france","eVar42":"navigation","prop42":"navigation"}'>France</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__uk" href="/uk" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/uk","prop17":"top-navigation:edition:edition-link:uk","eVar42":"navigation","prop42":"navigation"}'>UK</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__ca" href="/ca" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/ca","prop17":"top-navigation:edition:edition-link:canada","eVar42":"navigation","prop42":"navigation"}'>Canada</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__us" href="/" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/","prop17":"top-navigation:edition:edition-link:usa","eVar42":"navigation","prop42":"navigation"}'>USA</a></li>

					
						
							<li class="nav__menu-intl-menuitem"><a class="nav__mx" href="/mx" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/mx","prop17":"top-navigation:edition:edition-link:mexico","eVar42":"navigation","prop42":"navigation"}'
								 rel="noopener">Mexico</a></li>
							<li class="nav__menu-intl-menuitem"><a class="nav__br" href="/br" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/br","prop17":"top-navigation:edition:edition-link:brazil","eVar42":"navigation","prop42":"navigation"}'>Brazil</a></li>
							<li class="nav__menu-intl-menuitem"><a class="nav__ar" href="/ar" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/ar","prop17":"top-navigation:edition:edition-link:argentina","eVar42":"navigation","prop42":"navigation"}'>Argentina</a></li>
							<li class="nav__menu-intl-menuitem"><a class="nav__co" href="/co" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/co","prop17":"top-navigation:edition:edition-link:colombia","eVar42":"navigation","prop42":"navigation"}'>Colombia</a></li>
							<li class="nav__menu-intl-menuitem"><a class="nav__ve" href="/ve" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/ve","prop17":"top-navigation:edition:edition-link:venezuela","eVar42":"navigation","prop42":"navigation"}'>Venezuela</a></li>
						
						
					
				</ul>
				<div class="nav__search">
					
					<label for="queryly_toggle">
						<div class="nav__search-button js-nav__search-button queryly_search_button" data-link="unbind-omniture"
							data-queryly-enabled="true">
						</div>
					</label>
					<div class="nav__search-form">
						<form class="nav__form" action="/ar/search">
							<label class="nav__form-label">
								Buscar</label>
							<input class="nav__form-textarea" type="text" value="" name="query" autocomplete="on" />
							<input class="nav__form-submit" type="submit" value="" />
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			</div>
			
				




				



						
		</div>
		

		<div class="eol-outerwrapper" data-hook="eol-outerwrapper"> 

			

			
			<div id="page" class="lp_wrap">
				

























		
	
















	
		
	



<script type="text/javascript">
 var tpLogLevel = "error";

 function fw_config(){
 	return evideo.getFreewheelConfig('article', '');
 }

	/* ===| *BEGIN* SET OMNITURE NATIVE CONTENT VARIABLE |=== */
	/*
		- execute very early, before tracking.jsp (s.tl function call)
		- execute after wa object is created
	*/
	// avoid wa object undefined error on pages in which wa is possibly not defined
	var wa = wa || {};

	wa.page = wa.page || {};
	wa.page.content = wa.page.content || {};
	

	// check if page has branded content enabled
	if (false) {
		wa.page.content.native = "native";
	} else {
		wa.page.content.native = "not-native";
	}
	/* ====| *END* SET OMNITURE NATIVE CONTENT VARIABLE |==== */

	eolMpsAd.isSkinBleed = true;  // for mps skin ad
</script>


 














	




	



	
	
	
		
		
	



	
	
		
			
			
				 
			
		
	



<div id="article-detail" class="article-detail" 
		data-swiftype-index="true" 
		data-swiftype-name="body" 
		data-swiftype-type="text"
		data-twitter-title="El regalo que podría anticipar una nueva colaboración entre J Balvin y Justin Bieber"
		data-video-dock-suppressed="false">

	









	
	
	
	
	
	
	
	
	
	
	
	
	
		
	
	
	
	
	
	



	<script async src="//static.vilynx.com/gallery/vpg.5.2.0.min.js" 
			data-publickey="6bd19fdeff8ad6ea5e77f15b5a588014" 
			data-redirecttext="Míralo en"
			data-redirect="true"
			data-analytics="true"></script>
	


	
	
	

	
	

	<div class="article-meta  ">
		
		
		




		<h1 class="article__title">
			El regalo que podr&iacute;a anticipar una nueva colaboraci&oacute;n entre J Balvin y Justin Bieber
		</h1>
		
		
		





<div class="presented-by" data-swiftype-index="false">
	<div
		id="presented-by__bar"
		class="presented-by__bar"
		data-has-byline-override="false"
		data-has-adkeyword="false"
	>
		<ul class="l-grid presented-by--spacing">
			
			
				
				
					
					<li class="presented-by--v-centered">
						<div class="presented-by__textbox">
							<div class="presented-by__default-byline-element">Por</div>
							<div class="presented-by__default-byline-element"><div class="e-logo--xs"></div>
						<div class="presented-by__default-byline-element">&</div>
						</div>					
					</li>

				
			
						

		</ul>
	</div>
	<div class="presented-by__divider"></div>
</div>

		
		
		








<p class="entry-meta" data-swiftype-index="false">
	<span class="entry-meta__author">
		<span class="u-lc">por</span>
		

		
			
				
					<a href="/authors/esther-montes">Esther Montes</a>
				
				
			
			
		
	</span>
	
		<span>|&nbsp;Traducido por&nbsp;</span>
	
	|
	
		
		
		
			<span class="entry-meta__time">
				








	
	
			
		
		jue., 21 nov. 2019 09:18		
	
	
	
	
	
			</span>
		
	
</p>

		
		

		















	
	































	




	
	








<div id="article-detail-social-icons" class="cs-container" data-swiftype-index="false" data-omniture-info='{ "pagename" : "news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "widgetType" : "share:social", "pageType" : "text-blocks" }'>
	<ul class="cs-list clear">
		
			<li class="cs-fb cs-item">
				<div class="cs-share"  >
					<span class="cs-sharetext">Share</span>
				</div>
				
			</li>
		
		
		<li  class="cs-ts cs-item">
			<div  class="cs-share" >
				<span class="cs-sharetext">Tweet</span>
			</div>
			
		</li>
			
		
		
			<li id="email-bttn-article-detail-social-icons" class="cs-email cs-item">
				<div  class="cs-share email" >
					<span class="cs-sharetext">Email</span>
				</div>
			</li>
		
		
		
	</ul>
	
	
		<div id="preload_hovers_here-article-detail-social-icons" style="display: none;">
		   <img src="/resources/customSocialBar/images/Facebook_hover.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/twitter.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/email_hover.png" width="1" height="1" />
		   
		</div>
	
</div>

	
	
		
		
		
		
		
		
			
		
	

	<script type="text/javascript">
		customSocialBar.globalSettings = {
				"twitterAccount" : "enews",
				"i8nProductionDomain" : "https://www.eonline.com",
				"edition" : "ar",
				"embedTop" : 40,
				"embedLeft" : 0
		}
	</script>












<script>
	//this is a var b/c we could reuse this articleDetailConfigJSON in the bottom social bar (but n change the containerID)
	(function(){
		
		var articleDetailConfigJSON = {
			"containerID" : "article-detail-social-icons",
			"tweetText" : "El regalo que podría anticipar una nueva colaboración entre J Balvin y Justin Bieber",
			"getCountsOnLoad": true,
			"articleId": 1095754
		};

		var articleDetailSocialBar = new customSocialBar(articleDetailConfigJSON);
		customSocialOmnitureHelper(articleDetailSocialBar); //activate default omniture
	})();

</script>

	</div>

	
	
	
	

	
	
	
	

	
		
	
		
	
		
	
		
	

	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
			



	<div id="video-int-0" class="video--dock post-content post-content--grouped " data-hook="scrollable-block" data-dock="parent" >
	

	<div data-dock="item">
		<div class="dock__move dock__button dock__button--hidden hidden" data-dock='button' data-hook='dock-move'>move</div>
		<a class="dock__close dock__button dock__button--hidden hidden" data-dock='button' data-hook='dock-close'>close</a>

		<div data-dock='shadow'>
			
			
				
				
			

			<div class="video__container video__container--dock" data-js="video-embed" data-video-id="299349" data-video-scope="video_299349" data-swiftype-index="false" data-autoplay="true">

				<div class="video-loader js-video-loader video-loader--true">
					<div class="video-loader__bar--one"></div>
					<div class="video-loader__bar--two"></div>
					<div class="video-loader__bar--three"></div>
					<div class="video-loader__bar--four"></div>
					<div class="video-loader__bar--five"></div>
				</div>

				<div class="videoEmbedButton embdButton" data-video-id="299349" data-video-scope="video_299349" data-edition="ar" data-videostart-omniture="text-block-video-text">
				</div>

				
				

				

				<script src="https://player.theplatform.com/p/BdHJDC/articledetail/embed/select/media/2hESq_7EjOqQ?form=javascript&feedParams=entries%3Dfalse&instance=video_299349&autoPlay=true&videoScalingMethod=fit&params=policy%3D133785200" type="text/javascript" data-video-id="299349" data-video-scope-id="video_299349"></script>
				<script type="text/javascript">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</script>


				
					
					<script type="text/javascript">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</script>

				

				
				
					

				<div  class="vilynx_wrapper " data-hook="vilynx-video_299349">
					
					<img src="https://eonlinethumbs-a.akamaihd.net/images/232/514/jb_299349_560x315_1646302275806.jpg" 
						class="video__placeholder-img" 
						data-hook="img-video_299349">

					
				</div>

				
			</div>

			<div class="dock__title hidden" data-dock='title'><div class="hidden" data-dock="now-playing"><em>Estás viendo</em></div><div data-dock="up-next"><em>Siguiente</em></div><div data-dock="title-text">El regalo que podría anticipar una nueva colaboración entre J Balvin y Justin Bieber</div></div>
			</div>

		</div>
	</div>




	

	<div id="video-int-txt-0" class="post-content text-block clearfix post-content--groupedn-txt " data-hook="scrollable-block" >

		
		
		
				
				
				
					<section data-textblock-tracking="text-block-video-text" data-swiftype-index="false"><p>En 2015, Balvin y Bieber unieron fuerzas para el exitoso mix de <em>Sorry</em>.</p><p><a href="http://www.eonline.com/mx/news/1085263/justin-bieber-comparte-un-intimo-momento-de-su-boda-con-hailey-baldwin?query=justin%20bieber" target="_blank"><strong><a href="/ar/news/justin_bieber">Justin Bieber</a></strong></a> lleva b&aacute;sicamente cuatro, casi cinco a&ntilde;os trabajando en nueva m&uacute;sica que los fans anhelan escuchar en un disco completo, luego de que en 2017 el cantante decidiera hacer una pausa en su carrera para atender sus problemas de salud mental.</p><p>Su &uacute;ltimo disco, <em>Purpose</em>, inclu&iacute;a una de las canciones m&aacute;s significativas en su carrera, <em>Sorry</em>, la cual&nbsp;destac&oacute; por un inesperado&nbsp;mix hecho por <a href="https://www.eonline.com/mx/news/1094926/j-balvin-y-maluma-se-enfrentan-en-un-importante-duelo-fashionista?query=J%20Balvin" target="_blank"><strong><a href="/ar/news/j_balvin">J Balvin</a></strong></a>, hecho que represent&oacute; una de las colaboraciones m&aacute;s importantes de la industria en ese momento y que muchos fans sospechan podr&iacute;a volver a repetirse.</p><p>A trav&eacute;s de redes sociales, Bieber&nbsp;lanz&oacute; pistas (como ha venido haciendo desde hace varios meses) de que algo nuevo a lado de Balvin podr&iacute;a suceder.&nbsp;</p></section>
				
		
	</div>


		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		
		
		
		
		

		
		
		

		
	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		
		
		
		
		

		
		
			



<div id="text-1" class="post-content text-block clearfix post-content--groupedn-txt " data-hook="scrollable-block" >

	
	
	
			
			
			
				<section data-textblock-tracking="text-block-text-only" data-swiftype-index="false"><p>Los detalles, en el video de arriba.&nbsp;</p></section>
			
	
</div>

		
		

		
			<div class="athena__wrapper column cols--md-s" data-hook="scrollable-block">
				


















	














	







			
	
		<div  data-slot="athena1"   data-render-ad="onload" class="mps-ad mps-centered" data-repeatable="true"></div>
	





			</div>
		
	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
			

	
	

	
	
	

	
		
		
		
			
		
		
	

	<div id="cta-2" class="post-content  cta  clearfix" data-hook="scrollable-block"  data-swiftype-index="false">

		
		

			

			
			

			<div  
				class="column cta__thumb " 
				 data-url="/ar/news/1086886/la-insolita-condicion-de-justin-bieber-para-lanzar-un-nuevo-disco" >
				
				
					
						
						
					

					<img class="image--full" src="https://akns-images.eonline.com/eol_images/Entire_Site/2019928/rs_600x600-191028061307-GGVJUSTIN_297972.jpg?fit=inside|192:192&output-quality=90" />

				
			</div>
		

		<div class="column cta__text " data-textblock-tracking="text-block-cta" data-swiftype-index="false">
			
				<h2 class="cta__title">También lee</h2>
			
			<p><strong><a href="https://www.eonline.com/mx/news/1086886/la-insolita-condicion-de-justin-bieber-para-lanzar-un-nuevo-disco" target="_blank">La ins&oacute;lita condici&oacute;n de Justin Bieber para lanzar un nuevo disco</a></strong></p>
		</div>

		
			<a class="link--full-takeover" href="/ar/news/1086886/la-insolita-condicion-de-justin-bieber-para-lanzar-un-nuevo-disco" data-omniture='trackElement|{"linkTrackEvents":"event43","products":";text-block-cta;;;event43","eVar16":"text-block-cta","eVar17":"text-block-cta:/ar/news/1086886/la-insolita-condicion-de-justin-bieber-para-lanzar-un-nuevo-disco","prop17":"text-block-cta:hyperlink:la-insolita-condicion-de-justin-bieber-para-lanzar-un-nuevo-disco","prop42":"text-blocks","eVar42":"text-blocks","linkName":"text-block-cta","appendLinkTrackVars":"prop9,prop14,prop15,prop62,prop72,eVar15,eVar62,eVar72,list1,"}'></a>
		
	</div>
	
		
		
		
		
		
		

		
		
		

		
	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		

		
		
		
		
		
		
		

		
		
			



<div id="text-3" class="post-content text-block clearfix post-content--groupedn-txt " data-hook="scrollable-block" >

	
	
	
			
			
			
				<section data-textblock-tracking="text-block-text-only" data-swiftype-index="false"><p><strong>Para m&aacute;s noticias sobre <a href="http://www.eonline.com/mx/news/1091149/justin-bieber-le-pone-a-hailey-baldwin-una-increible-corona-que-tienes-que-ver?query=justin%20bieber" target="_blank">Justin Bieber, haz click AQU&Iacute;</a>.&nbsp;</strong></p></section>
			
	
</div>

		
		

		
	

	
	







<div id="rail" class="rail rail--scrollable column--pos-r" data-swiftype-index="false">

	
	<div data-hook="taboola-rail-offset">
		<div id="rail__mps" class="rail__mps-ad"></div>

		
		
		
			

			<section class="trending glossy-widget" 
					data-hook="trending-stories" 
					data-url="https://pf0ggtc38e.execute-api.us-west-2.amazonaws.com/prod"
					data-edition="ar" 
					data-article-count="5" 
					data-tracking-name="trending-stories-right-rail"
					data-async-load-js-webpack="/dist/js/widgets.trending-stories.22.58efe71ed8712b361440.js">
			
			<header class="glossy-header clearfix">
				<h2 class="glossy-header-container">
					<span class="glossy-header--prefix">Trending</span>
					<span class="glossy-header--suffix glossy-header--line">Stories</span>
				</h2>
				<div class="trending__bluebar"></div>
			</header>

				<div class="trending__content">
					
						<div class="trending__top-article-image" data-hook="top-article-image" data-tb-region-item>
							<div class="trending__top-article-image--placeholder">
								<div class="trending-loading-circle-wrapper">
									<div class="loading-circle"></div>
								</div>
							</div>
						</div>
					

					<ul class="trending__list trending__list--image " data-hook="trending-list-first">
						
							<li class="trending__list-item--placeholder trending__list-item--placeholder-title"
							data-tb-region-item>
								<div class="loading-line"></div>
							</li>
						
							<li class="trending__list-item--placeholder "
							data-tb-region-item>
								<div class="loading-line"></div>
							</li>
						
							<li class="trending__list-item--placeholder "
							data-tb-region-item>
								<div class="loading-line"></div>
							</li>
						
							<li class="trending__list-item--placeholder "
							data-tb-region-item>
								<div class="loading-line"></div>
							</li>
						
							<li class="trending__list-item--placeholder "
							data-tb-region-item>
								<div class="loading-line"></div>
							</li>
						
					</ul>

				</div>

			</section>
		
	</div>

	
		

			<div class="taboola-rail" data-hook="taboola-rail">
				<div id="taboola-right-rail-thumbnails"></div>
			</div>

		
		
	
</div>
</div>



	


























 	
		
			<script>
				window._taboola = window._taboola || [];
				
					
					
						_taboola.push({ "article": 'auto' });
					
				
				
				!function (e, f, u, i) {
					if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
					}
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/eonline-network/loader.js',
				'tb_loader_script');
				if(window.performance && typeof window.performance.mark == 'function') {
					window.performance.mark('tbl_ic');
				}

			</script>
		


		
			<div id="taboola-article" class="post-content">
				<div id="taboola-below-article-thumbnails" ></div>
			</div>
		
		
	


	
	








<div class="entry_footer post-content clear" data-swiftype-index="false" >
	
		<div class="categories">
			<span class="categories__label">
				TAGS/
				</span>
			

			
				
			

			

				<a class="categories__link" href="/ar/news/top_stories" title="view all posts in Noticias " rel="category tag" data-omniture="news_detail:category_Noticias ">Noticias </a>

				,
			

				<a class="categories__link" href="/ar/news/j_balvin" title="view all posts in J Balvin" rel="category tag" data-omniture="news_detail:category_J Balvin">J Balvin</a>

				,
			

				<a class="categories__link" href="/ar/news/justin_bieber" title="view all posts in Justin Bieber" rel="category tag" data-omniture="news_detail:category_Justin Bieber">Justin Bieber</a>

				
			
		</div>
	
</div>

<script type="text/javascript">
	if ((typeof(gapi) !== 'undefined') && (typeof(gapi.plusone) !== 'undefined') && (typeof(gapi.plusone.go) !== 'undefined')) {
		gapi.plusone.go("blog_roll");
	}
</script>







































			
	
		<div  data-slot="overlay"   data-render-ad="onload" class="mps-ad" ></div>
	











<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityofPage": {
		"@type": "WebPage",
		"@id": "https://www.eonline.com/ar/news/1095754/el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber"
	},
	"keywords": "Noticias , J Balvin, Justin Bieber",
	"headline": "El regalo que podr&iacute;a anticipar una nueva colaboraci&oacute;n entre J Balvin y Justin Bieber",
	"image": {
		"@type": "ImageObject",
		"url": "https://akns-images.eonline.com/eol_images/Entire_Site/2015626/cr_300x300-150726111846-Captura_de_pantalla_2015-07-26_a_las_15.14.49.jpg?fit=around|700:700&crop=700:700;center,top&output-quality=90",
		"width": 700,
		"height": 700
	},
	"datePublished": "2019-11-21T09:18:26",
	"dateModified": "2019-11-21T09:02:44",
	"author": {
		"@type": "Person",
		"name": "Esther Montes"
	},
	"publisher": {
		"@type": "Organization",
		"name": "E! News",
		"logo": {
			"@type": "ImageObject",
			"url": "https://akns-images.eonline.com/eol_images/Entire_Site/201709/rs_100x60-170109133805-e-news-amp-logo-black.png",
			"width": 100,
			"height": 60
		}
	},
	"description": "En 2015, Balvin y Bieber unieron fuerzas para el exitoso mix de 'Sorry'. "
}
</script>

	
		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
  				"@type": "VideoObject",
  				"name": "El regalo que podría anticipar una nueva colaboración entre J Balvin y Justin Bieber",
  				"description": "En 2015, Balvin y Bieber unieron fuerzas para el exitoso mix de &#039;Sorry&#039;.",
  				"thumbnailUrl": "https://eonlinethumbs-a.akamaihd.net/images/232/514/jb_299349_560x315_1646302275806.jpg",
  				"uploadDate": "2019-11-21T08:29Z"
			}
		</script>
	



				







    





<div class="footer" data-hook="footer">
    <div class="nav__extender nav__extender--left nav__extender--gray"></div>
    <div class="nav__extender nav__extender--right nav__extender--gray"></div>

    <div class="footer__socials">
        
            

            
                <a href="http://www.enowlatino.com" class="footer__enews-logo footer__enews-logo--ar"
                    data-omniture='trackElement|{"linkName":"nav:footer:main","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'></a>
            
        

        <ul class="footer__social-list l-grid l-spacing--sm">
            <!-- FACEBOOK -->
            <li>
                <a href="https://www.facebook.com/Eonlinelatino/" class="social-link social-link--facebook"
                    target="_blank" data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:facebook:facebook","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"facebook","eVar68":"facebook"}'></a>
            </li>

            <!-- INSTAGRAM -->
            <li>
                <a href="https://www.instagram.com/eonlinelatino/" class="social-link social-link--instagram"
                    target="_blank" data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:instagram:instagram","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"instagram","eVar68":"instagram"}'></a>
            </li>

            <!-- PINTEREST -->
            
                
                    <!-- no pinterest -->
                

                
            


            <!-- TWITTER -->
            <li>
                <a href="https://twitter.com/EonlineLatino" class="social-link social-link--twitter" target="_blank"
                    data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:twitter:twitter","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"twitter","eVar68":"twitter"}'></a>
            </li>

            <!-- TUMBLR -->
            
                
                    <!-- no tumblr -->
                

                

                
            

            <!-- SNAPCHAT -->
            
                
                    <!-- no snapchat -->
                

                

                
            

        </ul>
    </div>

    


    
    
    
    
    
    
        




			<ul class="footer__links footer__links--first c-grid l-spacing--md">
				<li>
					<a href="http://www.enowlatino.com/" target="_blank" rel="noopener">
						 E Now Latino
					</a>
				</li>
				<li>
					<a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica" target="_blank" rel="noopener">
						Nuevas Pol&#xED;ticas De Privacidad
					</a>
				</li>
                <li>
					
						
						
							<a href="https://www.nbcuniversal.com/privacy/cookies" target="_blank" rel="noopener" data-hook="cookies-popup">
								Configuración de cookies
							</a>
						
					
                </li>
			</ul>

			<ul class="footer__links footer__links--last c-grid l-spacing--md">
				<li>
					<a href="/ar/removal" target="_blank" rel="noopener">
						Pol&iacute;tica De Remoci&oacute;n
					</a>
				</li>
				<li>|</li>
				<li>
					<a href="/ar/contact" target="_blank" rel="noopener">
						Contacto
					</a>
				</li>
				<li>|</li>
				<li>
					<a href="/peoples_choice_awards/faq" target="_blank">
						People's Choice FAQ
					</a>
				</li>					
			</ul>

    
    
    
    


    

    <div class="footer__tagline-wrap">
        <div class="footer__tagline">
            
            <a href="/ar/" class="footer__eonline-logo footer__eonline-logo--ar"
                data-omniture='trackElement|{"linkName":"nav:footer:main","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'></a>
            Tu destino para las noticias de entretenimiento, espectáculo,&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<br> celebridades, moda, cultura pop y los shows de E!
        </div>
    </div>

    
    

    <div class="footer__bottom footer__bottom--ar">
        
        &copy; 2019 E! Entertainment Television, LLC.  A
        Division of NBCUniversal.
        Todos Los Derechos Reservados
        
    </div>

</div> <!-- footer -->
			</div>

			




<div style="display: none;">

	
		
		
				<script type="text/javascript">
		
	

		
			
			
			

				
					s.prop9="top-stories,j-balvin,justin-bieber";
				
					s.prop63="news";
				
					s.prop65="top_stories";
				
					s.prop1="news";
				
					s.prop2="news:news";
				
					s.prop3="news:news:top-stories";
				
					s.prop48="news:news:top-stories:articles";
				
					s.prop66="news:news:top-stories:articles";
				
					s.pageName="news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber";
				
					s.events="event42";
				
					s.linkTrackEvents="event42";
				
					s.eVar1="news";
				
					s.prop14="el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber";
				
					s.prop15="articles";
				
					s.prop62="detail";
				
					s.prop19="1095713";
				
					s.prop72="2019-11-21";
				
					s.products=";text-block-video-with-text;;;event42=1,;text-block-text-only;;;event42=1,;text-block-call-to-action;;;event42=1,";
				
					s.prop58="esther montes";
				

				
				
				if(typeof wa.page === 'object' && typeof wa.page.advertiser !== 'undefined' && wa.page.advertiser != '') {
				    s.eVar76 = wa.page.advertiser;
				}

			
		

	</script>
	
	
	
		
			
				
				
					
					
						
						
								<script type="text/javascript">
						
					
					/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
					var s_code=s.t();if(s_code)document.write(s_code)//-->
					</script>
				
			
		
		
	

	
	
		
		
		
		
		
		
			
		
		
	

	<!-- GA (ar) -->
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	
	
		
		
				<script type="text/javascript">
		
	
		var pageTracker = _gat._getTracker("UA-18061947-40");
		pageTracker._initData();
		
			pageTracker._trackPageview();
		
	</script>

	
	
		
		
				<script type="text/javascript">
		
	

	
	
		
			const _OPTANON_CAT_2 = true;
		
		
	
		
	</script>

</div>

			

		</div>

		


















	



	
	
		
	
	


<!-- Facebook Pixel Code -->
	
		
		
				<script>
		
	
    var fbstarttime = new Date();
		!function(f,b,e,v,n,t,s) {
			if (f.fbq)
				return;
			n = f.fbq = function() {
				n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)
			};
			if (!f._fbq)
				f._fbq = n;
			n.push = n;
			n.loaded =! 0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async =! 0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s);
		}(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');

		fbq('init', '224607138107492');
		fbq('track', 'PageView');

    var fbendtime = new Date();
	</script>

	
	<noscript>
		<img
			height="1" width="1"
			src="https://www.facebook.com/tr?id=224607138107492&ev=PageView&noscript=1" />
	</noscript>
<!-- End Facebook Pixel Code -->

<script type=application/ld+json>
	{
		"@context": "http://schema.org", 
		"@type": "WebPage", 
		"@id": "http://m.eonline.com/ar/news/1095754/el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", 
		"potentialAction": 
		{ "@type": "ViewAction", "target": "android-app://com.rhythmnewmedia.android.e/http/m.eonline.com/ar/news/1095754/el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber"}
	}
</script>





	
	
	
	
	
	
		
		
		
	
	
	
		
		
				<script type='text/javascript'>
		
	
		var _sf_async_config={};
	
		/** CONFIGURATION START **/
		_sf_async_config.uid = 53221; 
		_sf_async_config.domain = 'eonline.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = 'news,ar,International';
		_sf_async_config.authors = 'Esther Montes';
		_sf_async_config.videoPageGroups = true;
		/** CONFIGURATION END **/
	
		(function(){
			function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}

			$(document).ready(function() {
				loadChartbeat();
			});
		})();
	</script>



	
	<script type="text/javascript" id="lightning_bolt" src="//cdn-akamai.mookie1.com/LB/LightningBolt.js"></script>

	
		
			
			
					<script type="text/javascript" data-device="1">
			
		
		/* <![CDATA[ */
		var google_conversion_id = 1007010875;
		var google_conversion_label = "y3zzCL2IiwgQu4iX4AM";
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
		/* ]]> */
	</script>

	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js" data-device="1"></script>
		<noscript>
			<div style="display:inline;">
				<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1007010875/?value=0&amp;label=y3zzCL2IiwgQu4iX4AM&amp;guid=ON&amp;script=0"/>
			</div>
		</noscript>	









	
	
	
	
	
	
	
	
	
	
		<script type='text/javascript' src='//s.swiftypecdn.com/cc/L6QRzGyyP6BKsgG3iXYg.js'></script>
	
	
	
	









    
    
        
        
        
        
        
        
        
        
        
        
            
        
        
        
        
    

    
    <script type="text/javascript" src="//www.queryly.com/js/queryly.v4.js"></script>
    <script type="text/javascript">
        queryly.init('8ecef741cffb434a', document.querySelectorAll('.eol-outerwrapper,.leaderboard'));
    </script>


<script src="/dist/js/bottom.resources.5.33d81332e69c632f5e51.js"></script>







<div class="js-gdpr-notice gdpr-notice" data-gdpr-isenabled="false">
	<div class="gdpr-notice-wrapper clear">
		<p class="gdpr-notice-text">
			
				
				
				
					We and our partners use cookies on this site to improve our service, perform analytics, personalize advertising, measure advertising performance, and remember website preferences. By using the site, you consent to these cookies. For more information on cookies including how to manage your consent visit our <a href="https://www.nbcuniversal.com/privacy/cookies" target="_blank">Cookie Policy</a>.
				
			
		</p>
		<button class="gdpr-notice-btn js-gdpr-notice-btn">
			
				
				
				
					Continue
				
			
		</button>
	</div>
</div>










	









<div class="js-onee-dialog onee-dialog">
	<div class="onee-dialog-content">
		
		<div class="onee-dialog-header clear">
			<div class="js-onee-flag hidden" data-geoEdition="us">
				<div class="flag-sprite-map new-edition_us"></div>
				<h5>U.S.</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="ca">
				<div class="flag-sprite-map new-edition_ca"></div>
				<h5>CA</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="uk">
				<div class="flag-sprite-map new-edition_uk"></div>
				<h5>U.K.</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="au">
				<div class="flag-sprite-map new-edition_au"></div>
				<h5>AU</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="ap">
				<div class="flag-sprite-map new-edition_ap"></div>
				<h5>Asia</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="de">
				<div class="flag-sprite-map new-edition_de"></div>
				<h5>DE</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="fr">
				<div class="flag-sprite-map new-edition_fr"></div>
				<h5>FR</h5>
			</div>
		</div>

		
			
			
				<div class="js-onee-text hidden" data-geoEdition="us">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our US edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="ca">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our Canadian edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="uk">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our UK edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="au">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our Australian edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="ap">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our Asia edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="de">
					<h3>E! ist &uuml;berall</h3>
					<p>Dieser Inhalt ist f&uuml;r internationale Besucher verf&uuml;gbar. M&ouml;chtest du ihn in der deutschen Version anschauen?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="de-en">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our German edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="fr">
					<h3>E! est partout</h3>
					<p>Une version adapt&eacute;e de ce contenu est disponible pour notre public international. Souhaitez-vous voir &ccedil;a dans notre &eacute;dition fran&ccedil;aise ?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="fr-en">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our French edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="ar">
					<h3>E! está en todos lados</h3>
					<p>Nuestro contenido está disponible y personalizado para nuestra audiencia internacional. ¿Te gustaría verlo en la edición en español?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="co">
					<h3>E! está en todos lados</h3>
					<p>Nuestro contenido está disponible y personalizado para nuestra audiencia internacional. ¿Te gustaría verlo en la edición en español?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="mx">
					<h3>E! está en todos lados</h3>
					<p>Nuestro contenido está disponible y personalizado para nuestra audiencia internacional. ¿Te gustaría verlo en la edición en español?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="ve">
					<h3>E! está en todos lados</h3>
					<p>Nuestro contenido está disponible y personalizado para nuestra audiencia internacional. ¿Te gustaría verlo en la edición en español?</p>
				</div>
			
		
        
        
        
        
        
        
        
        
        
        
        
            
        
            
        
            
		<div class="onee-dialog-btns js-onee-dialog-btns clear">
			<div class="js-onee-btns hidden" data-geoEdition="us">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ca">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ca">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="uk">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/uk">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="au">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/au">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ap">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ap">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="de">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/de">Ja !</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>Nein, danke.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="de-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/de">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="fr">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/fr">Oui!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>Non, merci.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="fr-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/fr">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="br">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/br">Sim</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>Não</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="br-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/br">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="la">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="http://la.eonline.com">&iexcl;Si!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, gracias.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="la-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="http://la.eonline.com">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ar">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ar">Si</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ar-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ar">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="co">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/co">Si</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="co-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/co">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="mx">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/mx">Si</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="mx-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/mx">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ve">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ve">Si</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ve-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ve">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:top-stories:articles:1095754:el-regalo-que-podria-anticipar-una-nueva-colaboracion-entre-j-balvin-y-justin-bieber", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
		</div>
		<div class="onee-dialog-footer">
			
				
				
					<a href="#" class="js-onee-dialog-translate hidden" data-geoEdition="de" data-translateToEdition="de-en">Translate to English</a>
					<a href="#" class="js-onee-dialog-translate hidden" data-geoEdition="fr" data-translateToEdition="fr-en">Translate to English</a>
					<br>
				
			
			<a href="/de/impressum" target="_blank" class="js-onee-dialog-impressum hidden" data-geoEdition="de">Impressum</a>
		</div>
	</div>
</div>





	<script type="text/javascript">_satellite.pageBottom();</script>


		








	

	

	

	




	
	<script>
		fbq && fbq('track', 'ViewContent');
	</script>





	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


	</body>
</html>
