







<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns/fb#"  xmlns:fb="http://www.facebook.com/2008/fbml" class="uk">

	<head>
		<!-- 408 -->

		
			
		

		
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">



	<title>That Time Hugh Laurie Totally Denied Tom Hiddleston at the 2017 Golden Globes | E! News UK</title>
	<meta name="description" content="Winning actor turns away from Thor star">

	
	
		<link rel="alternate" href="http://www.eonline.com/news/820604/that-time-hugh-laurie-totally-denied-tom-hiddleston-at-the-2017-golden-globes" hreflang="x-default" class="js-onee-hreflang">
	
		<link rel="alternate" href="http://www.eonline.com/news/820604/that-time-hugh-laurie-totally-denied-tom-hiddleston-at-the-2017-golden-globes" hreflang="en" class="js-onee-hreflang">
	
		<link rel="alternate" href="http://www.eonline.com/au/news/820623/that-time-hugh-laurie-totally-denied-tom-hiddleston-at-the-2017-golden-globes" hreflang="en-au" class="js-onee-hreflang">
	
		<link rel="alternate" href="http://www.eonline.com/uk/news/820622/that-time-hugh-laurie-totally-denied-tom-hiddleston-at-the-2017-golden-globes" hreflang="en-gb" class="js-onee-hreflang">
	
		<link rel="alternate" href="http://www.eonline.com/ca/news/820621/that-time-hugh-laurie-totally-denied-tom-hiddleston-at-the-2017-golden-globes" hreflang="en-ca" class="js-onee-hreflang">
	

	<meta name="one.e.enabled" data-edition="uk" class="js-onee-meta-tag">
	
	
	<link rel="shortcut icon" href="/resources/images/misc/favicon.ico">
	<link rel="icon" href="/resources/images/misc/eonline_favicon_trans.png">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	
	
	<meta name="google-site-verification" content="GytxH6QnOXrao6tL-gah8R9RatUHzS_nZWSZLTdZNNE">
	<meta name="google-site-verification" content="PrhEi7w612RQMIMh7TQkkEOxkApb2TCbAZBdqITWU3U"> 
	<meta name="msvalidate.01" content="564B986CE3CECCAE84779191BEC6B755"> 
	
	
	
<meta property="og:title" content="That Time Hugh Laurie Totally Denied Tom Hiddleston at the 2017 Golden Globes">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.eonline.com/uk/news/820622/that-time-hugh-laurie-totally-denied-tom-hiddleston-at-the-2017-golden-globes">
<meta property="og:image" content="http://akns-images.eonline.com/eol_images/Entire_Site/201708/rs_600x600-170108181251-600.Hugh-Laurie-Tom-Hiddleston-Golden-Globes.kg.010817.jpg?downsize=450:*&crop=450:350;left,top">
<meta property="og:site_name" content="E! News">
<meta property="og:description" content="Winning actor turns away from Thor star">
<meta property="og:locale" content="en_UK">


	


<meta property="fb:admins" content="10101649">

	<meta property="fb:app_id" content="195662528604">




	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="https://twitter.com/eonlineUK">
	<meta name="twitter:title" content="That Time Hugh Laurie Totally Denied Tom Hiddleston at the 2017 Golden Globes">
	<meta name="twitter:description" content="Winning actor turns away from Thor star">
	<meta name="twitter:image" content="http://akns-images.eonline.com/eol_images/Entire_Site/201708/rs_600x600-170108181251-600.Hugh-Laurie-Tom-Hiddleston-Golden-Globes.kg.010817.jpg?downsize=600:*&crop=600:600;left,top">
	<meta name="twitter:url" content="http://www.eonline.com/uk/news/820622/that-time-hugh-laurie-totally-denied-tom-hiddleston-at-the-2017-golden-globes">


	





	
	<meta class="swiftype" name="category" data-type="enum" content="News">
	<meta class="swiftype" name="publication_date" data-type="date" content="2017-01-08T18:17:00 PST">
	<meta class="swiftype" name="title" data-type="string" content="That Time Hugh Laurie Totally Denied Tom Hiddleston at the 2017 Golden Globes">
	<meta class="swiftype" name="image" data-type="enum" content="http://akns-images.eonline.com/eol_images/Entire_Site/201708/rs_600x600-170108181251-600.Hugh-Laurie-Tom-Hiddleston-Golden-Globes.kg.010817.jpg">
	
		<meta class="swiftype" name="tag" data-type="string" content="2017 Golden Globes">
	
		<meta class="swiftype" name="tag" data-type="string" content="Tom Hiddleston">
	
		<meta class="swiftype" name="tag" data-type="string" content="Hugh Laurie">
	
		<meta class="swiftype" name="tag" data-type="string" content="Top Stories">
	


	



	<meta name="sailthru.contenttype" content="news">
	<meta name="sailthru.image.full" content="http://akns-images.eonline.com/eol_images/Entire_Site/201708/rs_600x600-170108181251-600.Hugh-Laurie-Tom-Hiddleston-Golden-Globes.kg.010817.jpg?downsize=300:*&crop=300:300;left,top">



	<meta name="sailthru.cid" content="820622">



	<meta name="sailthru.ed.cid" content="uk_820622">


	
	
	
		<link rel="canonical" href="http://www.eonline.com/uk/news/820622/that-time-hugh-laurie-totally-denied-tom-hiddleston-at-the-2017-golden-globes">
	

	
		
		
	

	
		
		
	

	
		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.eonline.com/uk/news/820622/that-time-hugh-laurie-totally-denied-tom-hiddleston-at-the-2017-golden-globes">
	

	
	
		<link rel="amphtml" href="http://m.eonline.com/uk/amp/news/820622/that-time-hugh-laurie-totally-denied-tom-hiddleston-at-the-2017-golden-globes">
	
	
	
	
		<meta name="googlebot-news" content="noindex">
	
	
	

	

	

	
		<meta name="news_keywords" content="2017 Golden Globes, Golden Globes, tom Hiddleston, Hugh Laurie">
	

	
	<meta name="tp:PreferredRuntimes" content="html5,flash">
	<meta name="tp:PreferredFormats" content="MPEG4,FLV,M3U">




		
		

		
		












<link href='https://fonts.googleapis.com/css?family=Lato:400,700,900|Oswald:400,300,700' rel='stylesheet' type='text/css'>

<link type="text/css" rel="stylesheet" href="/resources/bundle/css/eol-style.min.css">


<link type="text/css" rel="stylesheet" href="/resources/bundle/css/all.widgets.min.css">




<script src="/resources/js/libs/jquery/1.8.3/jquery-1.8.3.min.js"></script>
<script src="/resources/js/libs/jquery/plugins/jquery.cookie-1.3.js"></script>
<script src="/resources/js/libs/dotdotdot/jquery.dotdotdot.min.js"></script>
<script src="/resources/js/libs/modernizr/2.5.3/modernizr.js"></script>


<script src="/resources/js/libs/eol/eol.js"></script>
<script src="/resources/js/modules/eol.pubsub.js"></script>
<script src="/resources/js/libs/eol/eol.userAgent.js"></script>
<script src="/resources/js/libs/eol/eol.baseLibrary.js"></script>


<script src="/resources/js/libs/eol/socialMediaIcons.js"></script>
<script src="/resources/customSocialBar/customSocialBar.js"></script>












	        
		
	
	
	
	
	
	




<script>
var eol_fw_ad_policy = "policy%3D44042";
var eol_fw_ad_policy_num = "44042";
</script>
<script src="/resources/js/models/page_videos_model.js"></script> 
<script src="/resources/videoplayer/slates/js/embed_slate.js"></script>
<script src="/resources/js/views/video_detail_mediator.js"></script>
<script src="/resources/js/videos/evideo.js"></script>  
<script src="/resources/js/libs/signals/signals.min.js"></script> 
<script src="/resources/js/services/omniture_video_tracker.js"></script>










<script>
	// Static MPS values
	var mpsopts = {'updatecorrelator':true, 'host': "mps.nbcuni.com" };

	// Define Specific MPS values for Page
	var mpscall={
	    'site': "eonline-web",
	    'path': "", // unique path value for page GETS DYNAMICALLY SET BY MPS 
	    'cag[locale]': $.cookie('adEdition') || "us", // akamai cookie || default us
	};

	
		
		
			mpscall['is_content'] = 1; // 1 for articles & 

			
				mpscall["content_id"] = '820622';
						
		
	
	
		mpscall['cag[topics]'] = "top stories|2017 golden globes|tom hiddleston|hugh laurie"; //pipe delim list of all topics
	
	

		
			
			
				mpscall['cag[primary]'] = "top stories"; //primary topic

				
					mpscall['cat'] = "topics|"+mpscall['cag[primary]']+"|news detail";
				
			
			
	
	
	
		mpscall['type'] = 'news detail';
		
        
	
	
	var mps=mps||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now();mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;var slotid="mps-getad-"+adunit.replace(/\W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";head.insertBefore(mpsload,head.firstChild)})();
</script>

<script type="text/javascript" src="/resources/js/mps/eol.mps.ads.js"></script>
<script type="text/javascript" src="/resources/js/modules/skins.js"></script>



<script type="text/javascript" src="/resources/js/sitecatalyst/omnitureStaticVars.js"></script>



	
		
			<script src="//assets.adobedtm.com/40c5e2c2fd7b89c305112b620e8ba76af1e548fe/satelliteLib-90d98ff908836445257862774a980980cee4ecb6.js"></script>
		
		
	










<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035083", c3: "", c4: "" });
	(function(){ 
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el); 
	})(); 
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035083&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>






<link href="/resources/desktop/css/eol.idx.css" rel="stylesheet" type="text/css">


		
		




<link type="text/css" rel="stylesheet" href="/resources/css/views/article.detail.css" />

<script>
    (function($){
        /* Set the framework type as soon as we can so that there isn't a "jump"
           going from fw lrg 1280 to 980, since this jsp loads in the <head> */
        var winWidth = $(window).width();
        if(winWidth <= 1279){
            $('html').addClass('fw--md');
        }
    })(jQuery);
</script>


<link type="text/css" rel="stylesheet" href="/resources/polls/polls_reskin.css" />



<script>
(function($){
    if(navigator.userAgent.match(/iPad/i) == null) {
		$("html").addClass("no-touch");
	} else {$("html").addClass("touch");}

})(jQuery);
</script>




<meta name="sailthru.date" content="2017-01-08 18:17:00" />
<meta name="sailthru.title" content="That Time Hugh Laurie Totally Denied Tom Hiddleston at the 2017 Golden Globes" /> 
<meta name="sailthru.tags" content="2017_golden_globes,tom_hiddleston,hugh_laurie,top_stories" />
<meta name="sailthru.edition" content="uk" />


<meta itemprop="datePublished" content="2017-01-08T18:17:00Z" />
<meta itemprop="dateModified" content="2017-01-08T18:40:28Z" />

<script type="text/javascript" src="http://pdk.theplatform.com/pdk/tpPdk.js"></script>

<script type="text/javascript">
(function() { 
    function loadHorizon() { 
        var s = document.createElement('script'); 
        s.type = 'text/javascript'; 
        s.async = true; 
        s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js'; 
        var x = document.getElementsByTagName('script')[0]; 
        x.parentNode.insertBefore(s, x); 
    } 
    loadHorizon(); 
    var oldOnLoad = window.onload; 
    window.onload = function() { 
        if (typeof oldOnLoad === 'function') { 
            oldOnLoad(); 
        } 
        Sailthru.setup({ 
            domain: 'horizon.eonline.com' 
        }); 
    }; 
})(); 
</script> 


<script type="text/javascript" src="/resources/js/libs/moment/moment-with-locales.min.js"></script>
<script type="text/javascript" src="/resources/js/controllers/article.detail.js"></script>

	</head>

	
	<body id="detail" class="rebrand eol news  edition_uk">

		<div class="eol-outerwrapper">

			

			
			<div id="page" class="lp_wrap">
				









	
		
	
	




	
	
	
	
	
		
	
	
	


<div class="nav__adbanner">























	










	



	
				
		
			<div  id="top-banner"  data-slot="topbanner"   data-render-ad="instant" class="mps-ad"></div>
		
	

	
		<script>
			if (typeof mps === 'object') {
				console.log('eolMpsAd Instant', 'topbanner');
				
				mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
				mps._queue.gptloaded.push(function() {
					mps.insertAd(mps._select('#top-banner'), 'topbanner', '');
				});
			}
		</script>
	



</div>

<div class="nav__wrapper" id="nav__wrapper">
	<div class="nav" id="HHeader" data-nav-info='{"edition" : "uk"}' data-hook="main-nav">
	<div class="nav__extender nav__extender--left"><div class="extender-bkg"></div></div>
	<div class="nav__extender nav__extender--right"></div>
		<div class="nav__nav-base">
			<div class="nav__first-group">
				
				
					
					
						
					
				
				<a class="nav__logo-link nav__logo-link--default-branding" href="/uk/" data-omniture='trackNavElement|{"products":";top-navigation:e-logo;;;event21=1","eVar16":"top-navigation:e-logo","eVar17":"top-navigation:e-logo:/","prop17":"top-navigation:e-logo:nav-item:e-logo","eVar42":"navigation","prop42":"navigation"}'></a>
			</div>
			<div class="nav__second-group">
				<ul class="social">
					<li class="social__fb-section">
						<a class="social__fb-button" href="#" data-link="unbind-omniture"></a>
						<div class="social__fb-half-circle"></div>
						<div class="social__fb-sliderbase">
							<div class="social__fb-container">
								



























































































































	
	
		
	







	
	
		
		
	









	
	
		
			
			
			
				
				
			
		
	



<!-- Edition:  -->







	
		
	
	





	
		
			
				 
			
			
		
	
	













	
	
	
	
		
	











	
	
		
	













	
	
		
	




	
	
		
	




	
	
		
	







	


	


	


	


	


	














	


	


	


	






	



	
	
		
		
	



	
	
		
		
	











	
	
		
	






	
	
	
		
	




	
	
	
		
	




	
	
	
		
	




	
	
	
		
	




	
	
	
		
	




	
	
		
	
	
	




	
	
	
	
		
	




	
	
	
		
	




	
	
	
		
	





	
	
		
	






	
		<ul class="social-links horizontal">
			
			
				
				<li id="fb-like-0" class="facebook-like ">
					<div id="fb-root"></div>
					<div class="fb-like" data-href="https://www.facebook.com/eonlineuk" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false" data-font="arial" data-omniture="trackElement|{'trackEvents':'event20,event21','products':';top-navigation:social;;;event21=1,;top-navigation:social;;;event20=1','eVar16':'top-navigation:social','eVar17':'top-navigation:social:https://www.facebook.com/eonlineuk','prop17':'top-navigation:social:facebook:facebook','eVar42':'navigation','prop42':'navigation','prop67':'social','eVar67':'social','linkName':'main-nav-social-link','prop68':'facebook','eVar68':'facebook'}"></div>
				</li>
			
			
			
			
			
			
			
			
			
		</ul>

		
		

		

		
		
			<script type="text/javascript">
				// Custom eonline.com implementation of the FB Like DOM insertion code, since Facebook keeps breaking their like buttons.
				var appID = eonline.socialMediaIcons.getFacebookAppID();
				window.fbAsyncInit = function() {
					FB.init({
						"appId": appID, // App ID
						"status": "true", // check login status
						"cookie": "true", // enable cookies to allow the server to access the session
						"xfbml": "true" // parse XFBML
					});

					// omniture click tracking
					var page_like_or_unlike_callback = function(url, html_element) {
						  trackFacebookClick(url,html_element);
					}
					FB.Event.subscribe('edge.create', page_like_or_unlike_callback);
					FB.Event.subscribe('edge.remove', page_like_or_unlike_callback);
				};

				
				var i18nEdition = eonline.socialMediaIcons.getIntlEdition();
				var js = document.createElement('script');
					js.async = true;
					js.id = 'facebook-jssdk';
					js.src = '//connect.facebook.net/' + i18nEdition + '/all.js#xfbml=1&appId=' + appID;
				var obj = document.getElementById('facebook-jssdk');
				if (!obj) {
					if (document.head) {
						document.head.appendChild(js);
					} else if (document.getElementsByTagName('head')) { // IE 7
						document.getElementsByTagName('head')[0].appendChild(js);
					}
				}
			</script>
		
		

		
		

		
		

		
		

		
		
	

	
	







							</div>
							
						</div>
					</li>
					<li>
						<a class="social__tw-button" data-link="unbind-omniture" data-social-info="eonlineuk" href="#"></a>
					</li>
					<li>
						<a class="social__instagram-button" data-link="unbind-omniture" data-social-info="http://instagram.com/enews" href="#"></a>
					</li>
					<li>
						<a class="social__gplus-button" data-link="unbind-omniture" data-social-info="+E-Entertainmentnews/posts" href="#"></a>
					</li>
					<li>
						<a class="social__pinterest-button" data-link="unbind-omniture" data-social-info="pinterst" href="#"></a>
					</li>
					<li>
						<a class="social__tumblr-button" data-link="unbind-omniture" data-social-info="http://enews.tumblr.com" href="#"></a>
					</li>
				</ul>
				
					
					
					
						<ul class="nav__menu-main" data-subnav-icon-text='{"newsIcon" : "READ"}'>
							<li class="nav__news" data-nav-section="news">
								<a href="/uk/news" data-omniture='trackNavElement|{"products":";top-navigation:news;;;event21=1","eVar16":"top-navigation:news","eVar17":"top-navigation:news:/uk/news","prop17":"top-navigation:news:nav-item:news","eVar42":"navigation","prop42":"navigation"}'>News</a>
							</li>
							<li class="nav__style" data-nav-section="style">
								<a href="/uk/news/style_collective" data-omniture='trackNavElement|{"products":";top-navigation:style;;;event21=1","eVar16":"top-navigation:style","eVar17":"top-navigation:style:/uk/news/style_collective","prop17":"top-navigation:style:nav-item:style","eVar42":"navigation","prop42":"navigation"}'>Style</a>
							</li>
							<li class="nav__tv" data-nav-section="tv-scoop">
								<a href="/uk/news/tv" data-omniture='trackNavElement|{"products":";top-navigation:tv-scoop;;;event21=1","eVar16":"top-navigation:tv-scoop","eVar17":"top-navigation:tv-scoop:/uk/news/tv","prop17":"top-navigation:tv-scoop:nav-item:tv-scoop","eVar42":"navigation","prop42":"navigation"}'>TV Scoop</a>
							</li>
							<li class="nav__redcarpet" data-nav-section="red-carpet">
								<a href="/uk/news/red_carpet" data-omniture='trackNavElement|{"products":";top-navigation:red-carpet;;;event21=1","eVar16":"top-navigation:red-carpet","eVar17":"top-navigation:red-carpet:/uk/news/red_carpet","prop17":"top-navigation:red-carpet:nav-item:red-carpet","eVar42":"navigation","prop42":"navigation"}'>Red Carpet</a>
							</li>
							<li class="nav__shows" data-nav-section="e-shows">
								<a href="/uk/shows" data-omniture='trackNavElement|{"products":";top-navigation:e-shows;;;event21=1","eVar16":"top-navigation:e-shows","eVar17":"top-navigation:e-shows:/uk/shows","prop17":"top-navigation:e-shows:nav-item:e-shows","eVar42":"navigation","prop42":"navigation"}'>E! Shows</a>
							</li>
							
							
							
							<li class="nav__events" data-nav-section="events">
								<a href="javascript:void(0)" data-link="unbind-omniture">Events</a>
							</li>
							
							
							<li class="nav__more" data-nav-section="more">
								<a href="javascript:void(0)" data-link="unbind-omniture">More</a>
							</li>
						</ul>
					
				
			</div>
			<div class="nav__third-group">
				
				
			
				<ul class="nav__menu-intl">
					<li><a class="nav__menu-intl-current" href="javascript:void(0)" data-link="unbind-omniture">uk</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__au" href="/au" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/au","prop17":"top-navigation:edition:edition-link:australia","eVar42":"navigation","prop42":"navigation"}'>Australia</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__de" href="/de" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/de","prop17":"top-navigation:edition:edition-link:germany","eVar42":"navigation","prop42":"navigation"}'>Germany</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__fr" href="/fr" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/fr","prop17":"top-navigation:edition:edition-link:france","eVar42":"navigation","prop42":"navigation"}'>France</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__uk" href="/uk" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/uk","prop17":"top-navigation:edition:edition-link:uk","eVar42":"navigation","prop42":"navigation"}'>UK</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__ca" href="/ca" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/ca","prop17":"top-navigation:edition:edition-link:canada","eVar42":"navigation","prop42":"navigation"}'>Canada</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__us" href="/" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/","prop17":"top-navigation:edition:edition-link:usa","eVar42":"navigation","prop42":"navigation"}'>USA</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__mx" href="http://la.eonline.com" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:http://la.eonline.com","prop17":"top-navigation:edition:edition-link:mexico","eVar42":"navigation","prop42":"navigation"}'>Mexico</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__br" href="http://br.eonline.com" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:http://br.eonline.com","prop17":"top-navigation:edition:edition-link:brazil","eVar42":"navigation","prop42":"navigation"}'>Brazil</a></li>
				</ul>
				<div class="nav__search">
					<a href="#" class="nav__search-button" data-link="unbind-omniture"></a>
					<div class="nav__search-form">
						<form class="nav__form" action="/uk/search">
							<label class="nav__form-label">Press Enter to Search</label>
							<input class="nav__form-textarea" type="text" value="" name="query" autocomplete="on" />
							<input class="nav__form-submit" type="submit" value="" />
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>





<link href="/resources/css/global_nav_redesign_2016.css" rel="stylesheet" type="text/css" />

<script src="/resources/globalnav/global_nav_redesign_2016.js"></script>


<script type="text/javascript" src="/resources/js/timeMachine/timeGate.js"></script>

				






















	




		
	
		
	
















	
		
	



<script type="text/javascript">
 var tpLogLevel = "error";

 function fw_config(){
 	return evideo.getFreewheelConfig('detail', '');
 }
 
	/* ===| *BEGIN* SET OMNITURE NATIVE CONTENT VARIABLE |=== */
	/*
		- execute very early, before tracking.jsp (s.tl function call)
		- execute after wa object is created
	*/
	// avoid wa object undefined error on pages in which wa is possibly not defined
	var wa = wa || {};

	wa.page = wa.page || {};
	wa.page.content = wa.page.content || {};

	// check if page has branded content enabled
	if (false) {
		wa.page.content.native = "native";
	} else {
		wa.page.content.native = "not-native";
	}
	/* ====| *END* SET OMNITURE NATIVE CONTENT VARIABLE |==== */

	eolMpsAd.isSkinBleed = true;  // for mps skin ad
</script>


 














	




	



	
	
	
		
		
	



	
	
		
			
			
				 
			
		
	

 
 

<div id="article-detail" class="article-detail" data-swiftype-index="true" data-swiftype-name="body" data-swiftype-type="text">
	
	
	
	
	
	

	<div class="article-meta  ">

				
		<h1 class="article__title">
			That Time Hugh Laurie Totally Denied Tom Hiddleston at the 2017 Golden Globes
		</h1>
       
       <div class="presented-by" data-swiftype-index="false">
			<div id="presented-by__bar" class="presented-by__bar">
				<ul class="l-grid presented-by--spacing">
					<li class="presented-by--v-centered">
						By
					</li>
					<li><div class="e-logo--xs"></div></li>
					<li class="presented-by--v-centered">&</li>
			   		<li>
			   			
			   			<div id="mps-presented-by" data-targeting=""></div>
			   		</li>
				</ul>
			</div>
			<div class="presented-by__divider"></div>
		</div>

		<p class="entry-meta" data-swiftype-index="false">
			<span class="entry-meta__author">
				<span class="u-lc">by</span>
				
				
				
					
						
							
							Kendall Fisher
						
					
					
				
			</span>

			
			|
			<span class="entry-meta__time" data-hook="meta-time" data-edition="uk" data-date="2017-01-08T18:17:00-07:00" data-shortdate="2017-01-08"></span>
		
		</p>
		
		
		
		
		















	
	
		
	
































	




	
	








<div id="article-detail-social-icons" class="cs-container" data-swiftype-index="false" data-omniture-info='{ "pagename" : "news:news:top-stories:articles:820622:that-time-hugh-laurie-totally-denied-tom-hiddleston-at-the-2017-golden-globes", "widgetType" : "share:social", "pageType" : "text-blocks" }'>
	<ul class="cs-list clear">
		
			<li class="cs-fb cs-item">
				<div class="cs-share"  >
					<span class="cs-sharetext">Share</span>
				</div>
				
			</li>
		
		
		<li  class="cs-ts cs-item">
			<div  class="cs-share" >
				<span class="cs-sharetext">Tweet</span>
			</div>
			
		</li>
		
			<li class="cs-gp cs-item">
				<div class="cs-share" >
					<span class="cs-sharetext">Share</span>
				</div>
				
			</li>
		
			
		
		
			<li id="email-bttn-article-detail-social-icons" class="cs-email cs-item">
				<div  class="cs-share email" >
					<span class="cs-sharetext">Email</span>
				</div>
			</li>
		
		
		
	</ul>
	
	
		<div id="preload_hovers_here-article-detail-social-icons" style="display: none;">
		   <!-- <img src="/resources/customSocialBar/images/google_hover.png" width="1" height="1" /> -->
		   <img src="/resources/customSocialBar/images/Facebook_hover.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/twitter.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/email_hover.png" width="1" height="1" />
		   
		</div>
	
</div>

	
	
		
		
		
		
		
			
		
		
	
	
	<script type="text/javascript" id="jsCustomSocialBar" src="/resources/customSocialBar/customSocialBar.js"></script>
	<script type="text/javascript">
		customSocialBar.globalSettings = {
				"twitterAccount" : "eonlineUK",
				"i8nProductionDomain" : "http://www.eonline.com",
				"edition" : "uk",
				"embedTop" : 40,
				"embedLeft" : 0
		}
	</script>











<script>
	//this is a var b/c we could reuse this articleDetailConfigJSON in the bottom social bar (but n change the containerID)
	(function(){
		
		var articleDetailConfigJSON = {
			"containerID" : "article-detail-social-icons",
			"tweetText" : "That Time Hugh Laurie Totally Denied Tom Hiddleston at the 2017 Golden Globes",
			"getCountsOnLoad": true,
			"articleId": 820622
		};

		var articleDetailSocialBar = new customSocialBar(articleDetailConfigJSON);
		customSocialOmnitureHelper(articleDetailSocialBar); //activate default omniture
	})();

</script>

	</div>
	
	<div id="rail" class="rail rail--scrollable one-column--md" data-swiftype-index="false">
		<div class="rail__wrap">
			<div id="rail__inner--scrollable" class="rail--scrollable one-column--md">
			
			
				<div id="rail__mps" data-slot="multiadone" class="rail__mps-ad"></div>
				
				
				
					
					
					

					
						<div class="rail__title table__wrapper">
							<div class="table__inner">
								
									
									
										Latest News
									
								
							</div>
							<div class="rail__title-accent"></div>
						</div>
					

					
					
					
					<div class="rail__item rail__news rail__news--first" data-rail-tracking="right-rail-photo">
						<a class="link--full rail__link rail__link--news" href="/uk/shows/mariahs_world/news/820232/bryan-tanaka-says-he-mariah-carey-are-meant-to-be-together-on-mariah-s-world-there-s-something-undeniable-with-this" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/uk/shows/mariahs_world/news/820232/bryan-tanaka-says-he-mariah-carey-are-meant-to-be-together-on-mariah-s-world-there-s-something-undeniable-with-this","prop17":"right-rail-photo:image:bryan-tanaka-says-he--mariah-carey-are-meant-to-be-together-on-mariahs-world-theres-something-undeniable-with-this","linkName":"right-rail"}'>
							<img class="image--full" src="http://images.eonline.com/eol_images/Entire_Site/201706/rs_600x600-170106103349-Bryan-Tanaka-Mariah-Carey.jpg" alt="Bryan Tanaka, Mariah Carey, Mariah's World, Mariah's World 105" />
							
						</a>
						<p class="rail__text">
							<a class="link--full rail__link" href="/uk/shows/mariahs_world/news/820232/bryan-tanaka-says-he-mariah-carey-are-meant-to-be-together-on-mariah-s-world-there-s-something-undeniable-with-this" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/uk/shows/mariahs_world/news/820232/bryan-tanaka-says-he-mariah-carey-are-meant-to-be-together-on-mariah-s-world-there-s-something-undeniable-with-this","prop17":"right-rail-photo:title:bryan-tanaka-says-he--mariah-carey-are-meant-to-be-together-on-mariahs-world-theres-something-undeniable-with-this","linkName":"right-rail"}'>
								Bryan Tanaka Says He & Mariah Carey Are ''Meant to Be Together'' on <i>Mariah's World</i>: ''There's Something Undeniable With This''
							</a>
						</p>
					</div>

				
				
					
					
					

					

					
					
					
					<div class="rail__item rail__news" data-rail-tracking="right-rail-photo">
						<a class="link--full rail__link rail__link--news" href="/uk/news/820658/tom-hiddleston-wins-first-golden-globe-dedicates-it-to-aid-workers-out-there-who-are-doing-their-best" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/uk/news/820658/tom-hiddleston-wins-first-golden-globe-dedicates-it-to-aid-workers-out-there-who-are-doing-their-best","prop17":"right-rail-photo:image:tom-hiddleston-wins-first-golden-globe-dedicates-it-to-aid-workers-out-there-who-are-doing-their-best","linkName":"right-rail"}'>
							<img class="image--full" src="http://images.eonline.com/eol_images/Entire_Site/201708/rs_600x600-170108184623-600-tom-hiddleton-golden-globes-2017.jpg" alt="Tom Hiddleston, 2017 Golden Globes, Arrivals" />
							
						</a>
						<p class="rail__text">
							<a class="link--full rail__link" href="/uk/news/820658/tom-hiddleston-wins-first-golden-globe-dedicates-it-to-aid-workers-out-there-who-are-doing-their-best" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/uk/news/820658/tom-hiddleston-wins-first-golden-globe-dedicates-it-to-aid-workers-out-there-who-are-doing-their-best","prop17":"right-rail-photo:title:tom-hiddleston-wins-first-golden-globe-dedicates-it-to-aid-workers-out-there-who-are-doing-their-best","linkName":"right-rail"}'>
								Tom Hiddleston Wins First Golden Globe, Dedicates it to Aid Workers &quot;Out There Who Are Doing Their Best&quot;
							</a>
						</p>
					</div>

				
				
					
					
					

					

					
					
						
						<div id="rail__sharethrough"></div>
					
					
					<div class="rail__item rail__news" data-rail-tracking="right-rail-photo">
						<a class="link--full rail__link rail__link--news" href="/uk/news/820654/let-s-give-it-up-for-america-s-favorite-new-movie-hidden-fences" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/uk/news/820654/let-s-give-it-up-for-america-s-favorite-new-movie-hidden-fences","prop17":"right-rail-photo:image:lets-give-it-up-for-americas-favorite-new-movie-hidden-fences","linkName":"right-rail"}'>
							<img class="image--full" src="http://images.eonline.com/eol_images/Entire_Site/201708/rs_600x600-170108184150-600hidden-fences.jpg" alt="Hidden Fences" />
							
						</a>
						<p class="rail__text">
							<a class="link--full rail__link" href="/uk/news/820654/let-s-give-it-up-for-america-s-favorite-new-movie-hidden-fences" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/uk/news/820654/let-s-give-it-up-for-america-s-favorite-new-movie-hidden-fences","prop17":"right-rail-photo:title:lets-give-it-up-for-americas-favorite-new-movie-hidden-fences","linkName":"right-rail"}'>
								Let's Give It Up for America's Favorite New Movie: <i>Hidden Fences</i>!
							</a>
						</p>
					</div>

				
				
			</div>
		</div>
	</div>

	




























	











<div id="social-bar--scroll-pinned" class="cs-container" data-swiftype-index="false" data-omniture-info='{ "pagename" : "news:news:top-stories:articles:820622:that-time-hugh-laurie-totally-denied-tom-hiddleston-at-the-2017-golden-globes", "widgetType" : "share:social", "pageType" : "text-blocks" }'>
	<ul class="cs-list clear">
		
			<li class="cs-fb cs-item">
				<div class="cs-share"  >
					<span class="cs-sharetext">Share</span>
				</div>
				
			</li>
		
		
		<li  class="cs-ts cs-item">
			<div  class="cs-share" >
				<span class="cs-sharetext">Tweet</span>
			</div>
			
		</li>
		
			<li class="cs-gp cs-item">
				<div class="cs-share" >
					<span class="cs-sharetext">Share</span>
				</div>
				
			</li>
		
			
		
		
			<li id="email-bttn-social-bar--scroll-pinned" class="cs-email cs-item">
				<div  class="cs-share email" >
					<span class="cs-sharetext">Email</span>
				</div>
			</li>
		
		
		
	</ul>
	
	
		<div id="preload_hovers_here-social-bar--scroll-pinned" style="display: none;">
		   <!-- <img src="/resources/customSocialBar/images/google_hover.png" width="1" height="1" /> -->
		   <img src="/resources/customSocialBar/images/Facebook_hover.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/twitter.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/email_hover.png" width="1" height="1" />
		   
		</div>
	
</div>









	<script type="text/javascript">

	(function(){
		var articleDetailBottomConfigJSON = {
			"containerID" : "social-bar--scroll-pinned",
			"tweetText" : "That Time Hugh Laurie Totally Denied Tom Hiddleston at the 2017 Golden Globes",
			"getCountsOnLoad": false,
			"articleId": 820622
		};
		articleDetailBottomSocialBar = new customSocialBar(articleDetailBottomConfigJSON);
		customSocialOmnitureHelper(articleDetailBottomSocialBar); //activate default omniture
	})();
		
	</script>
	
	
	
	
	

	
		
		
		
			
			
		

		
		
		
			
			
						
			
				
				
				
						
				

	
		

			
			
			

			
			
			
				<div id="block-0-img" class="post-content post-content--grouped column cols--md-s" data-hook="scrollable-block" data-align="left" data-swiftype-index="false">
					
					<div class="post-content__image">
						
						
										
						
							







		    
<div class="article_pinterest"></div>

<style>
.article_pinterest{background: url('/resources/images/pinterest/pinterest.png');height:51px;width:51px;}
.article_pinterest:hover{cursor:pointer;background:url('/resources/images/pinterest/pinterest_hover.png');height:51px;width:51px;}
</style>

<script> 
	var edition = 'uk';
	var encodedShareURL = encodeURI('http://uk.eonline.com/uk/news/820622/that-time-hugh-laurie-totally-denied-tom-hiddleston-at-the-2017-golden-globes');
	var imgSrc =  encodeURIComponent('http://akns-images.eonline.com/eol_images/Entire_Site/201708/rs_1024x759-170108181252-1024.Hugh-Laurie-Tom-Hiddleston.kg.010817.jpg');
	var articleTitle = encodeURIComponent(jQuery(".entry_container .sub-headline").text());
	var imageTitle = encodeURIComponent("Tom Hiddleston, Hugh Laurie");
	var imageCaption = encodeURIComponent("Tom Hiddleston, Hugh Laurie");

	var titleJoin;
			
	function sharePinterest(){
	   	if (articleTitle.length > 1 && imageTitle.length > 1) {
			if (edition == 'de') {
				titleJoin = '%20%2D%20';
			} else if (edition == 'fr') {
				titleJoin = '%20de%20';
			} else {
				titleJoin = '%20from%20';
			}
		} else {
			titleJoin = "";
		}
		window.open('http://pinterest.com/pin/create/button/?url=' +  encodedShareURL + '&media=' + imgSrc + '&description=' + articleTitle + '%0A%0A' + imageCaption,  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=253,width=750');
	}
	
	jQuery(".article_pinterest").click(function(){
				sharePinterest();
		});
	
</script>
						
							
						<img class="image--full" src="http://akns-images.eonline.com/eol_images/Entire_Site/201708/rs_1024x759-170108181252-1024.Hugh-Laurie-Tom-Hiddleston.kg.010817.jpg" border="0" title="Tom Hiddleston, Hugh Laurie" alt="Tom Hiddleston, Hugh Laurie"  />

						
							<p class="image__credits">Getty Images</p>
											

						</div>

				</div>			

			

			
							
			
			
		
			
				
				
				<div id="photo-txt-0" data-social-animate="true" class="post-content text-block clearfix post-content--groupedn-txt column cols--md-s" data-hook="scrollable-block" data-align="left">

					
					

									
											
					
				    		
				    		
				    		
	 			    			<section data-textblock-tracking="text-block-photo-text"><p>Looks like <strong><a href="/uk/news/taylor_swift">Taylor Swift</a></strong> isn't the only one who's turned her back on <strong><a href="/uk/news/tom_hiddleston">Tom Hiddleston</a></strong>...</p><p>During the <a href="http://www.eonline.com/news/2017_golden_globes" target="_blank">2017 Golden Globes</a>, <strong><a href="/uk/news/hugh_laurie">Hugh Laurie</a></strong> was announced as the winner for <a href="http://www.eonline.com/news/820291/2017-golden-globes-hugh-laurie-wins-best-supporting-actor-in-a-miniseries" target="_blank">Best Supporting Actor</a> in a&nbsp;Series, Miniseries or Television Film for his role in <em>The Night Manager</em>. As he stood up, everyone around him applauded, gave him a hug and went to shake his hand&mdash;well, except for Hiddleston. Because he was denied.</p><p>When Laurie's&nbsp;<em>Night Manager</em> co-star&nbsp;reached out to give him&nbsp;a handshake for his win, Laurie turned the other way and continued walking to the stage, leaving poor Hiddleston hanging.&nbsp;Perhaps&nbsp;Laurie's&nbsp;a T. Swift fan?</p></section>
				    		
				    
				</div>
			 

		

	

	
		
	

	
		
	

	
		
	
						
	
		
	
		
	
		
	
	
	
		
	

	

		
	
		
	
		
	

	 
		
		
	
		
	
		
		
		
			
			
		

		
		
		
			
			
						
			
				
				
				
						
				

	
		

	

	
		
	

	
		
	

	
		
	
						
	
		
	
		
	
		
	
	
	
		
	

	

		 
			
			

			
			
			

			
				
				
				
					
				
				
			

			<div id="cta-1" class="post-content column cols--md-s cta  clearfix" data-hook="scrollable-block" data-align="left" data-social-animate="true" data-swiftype-index="false">

				
				
					<div class="column cta__thumb">
						
						
							
								
								
							

							<img class="image--full" src="http://akns-images.eonline.com/eol_images/Entire_Site/201408/rs_300x300-140108090734-600.Golden-Globe-Statue.jl.010814.jpg" />
							
						
					</div>
				
				
				<div class="column cta__text " data-textblock-tracking="text-block-cta" data-swiftype-index="false">
					
						<h2 class="cta__title">Read</h2>
							    			
					<p><strong><a href="http://www.eonline.com/news/819614/golden-globe-awards-2017-winners-the-complete-list" target="_blank">Golden Globe Awards 2017 Winners: The Complete List</a></strong></p>
				</div>
				
				
				<a class="link--full-takeover" href="/news/819614/golden-globe-awards-2017-winners-the-complete-list" data-omniture='trackElement|{"linkTrackEvents":"event43","products":";text-block-cta;;;event43","eVar16":"text-block-cta","eVar17":"text-block-cta:/news/819614/golden-globe-awards-2017-winners-the-complete-list","prop17":"text-block-cta:hyperlink:golden-globe-awards-2017-winners-the-complete-list","prop42":"text-blocks","eVar42":"text-blocks","linkName":"text-block-cta","appendLinkTrackVars":"prop9,prop14,prop15,prop62,prop72,eVar15,eVar62,eVar72,list1,"}'></a>
				
			</div>

			
			

				
				
					
				

				
				
					<div id="athena-1" class="athena__wrapper column cols--md-s" data-align="left" data-social-animate="true" data-hook="scrollable-block">
						


































	
				
		
			<div  data-slot="athena1"   data-render-ad="onload" class="mps-ad"></div>
		
	

	




					</div>
				

				
		
	
		
	
		
	

	 
		
		
	
		
	
		
		
		
			
			
		

		
		
		
			
			
						
			
				
				
				
						
				

	
		

			
			
			

			
			
			
				<div id="block-2-img" class="post-content post-content--grouped column cols--md-s" data-hook="scrollable-block" data-align="left" data-swiftype-index="false">
					
					<div class="post-content__image">
						
						
										
						
							
						<img class="image--full" src="http://akns-images.eonline.com/eol_images/Entire_Site/201708/rs_1024x576-170108181241-tom.gif" border="0" title="Tom Hiddleston, Hugh Laurie" alt="Tom Hiddleston, Hugh Laurie"  />

						
							<p class="image__credits">NBC</p>
											

						</div>

				</div>			

			

			
							
			
			
		
			
				
				
				<div id="photo-txt-2" data-social-animate="true" class="post-content text-block clearfix post-content--groupedn-txt column cols--md-s" data-hook="scrollable-block" data-align="left">

					
					

									
											
					
				    		
				    		
				    		
	 			    			<section data-textblock-tracking="text-block-photo-text"><p>Meanwhile, Laurie took the stage to accept the award, which he won over other <a href="http://www.eonline.com/news/815149/2017-golden-globes-complete-list-of-nominations" target="_blank">major nominees</a>, including:&nbsp;<strong>Sterling K. Brown</strong> for his role in<em>&nbsp;The People v. O.J. Simpson: American Crime Story</em>,&nbsp;<strong>John Lithgow</strong> for<em>&nbsp;The Crown</em>, <strong><a href="/uk/news/christian_slater">Christian Slater</a></strong> for<em>&nbsp;Mr. Robot&nbsp;</em>and <strong><a href="/uk/news/john_travolta">John Travolta</a></strong> for<em>&nbsp;The People v. O.J. Simpson: American Crime Story.</em></p><p>All the while making political jokes and admitting he felt like the Hollywood Foreign Press had made a "terrible mistake," he also made sure to thank them as well as his colleagues, friends and family.</p><p>"Thank you first of all to the Hollywood Foreign Press Association for this amazing honor. I suppose it's made more amazing by the fact that I'll be able to say I won this at the last ever Golden Globes," he began. "I don't mean to be gloomy. It's just that it has the words 'Hollywood,' 'foreign,' and 'press' in the title. I also think that to some Republicans, even the word 'association' is slightly sketchy."&nbsp;</p></section>
				    		
				    
				</div>
			 

		

	

	
		
	

	
		
	

	
		
	
						
	
		
	
		
	
		
	
	
	
		
	

	

		
	
		
	
		
	

	 
		
		
	
		
	
		
		
		
			
			
		

		
		
		
			
			
						
			
				
				
				
						
				

	
		

	

	
		
	

	
		

			
				<div id="video-int-3" class="post-content post-content--grouped column cols--md-s" data-hook="scrollable-block" data-type="external" data-align="left">
					

					<div class="video__container" data-js="video-embed" data-video-id="255913" data-swiftype-index="false">

						<div class="video-loader js-video-loader">
							<div class="video-loader__bar--one"></div>
							<div class="video-loader__bar--two"></div>
							<div class="video-loader__bar--three"></div>
							<div class="video-loader__bar--four"></div>
							<div class="video-loader__bar--five"></div>
						</div>
						
						<div class="videoEmbedButton embdButton" data-video-id="255913" data-video-scope="video_255913" data-edition="uk" data-videostart-omniture="text-block-video-text">
						</div>
						
						
							 
							
								
								
							
						

						
						
						
											
						
						<script src="http://player.theplatform.com/p/BdHJDC/articledetail/select/xCNO2mIvVFxA?form=javascript&feedParams=entries%3Dfalse&instance=video_255913&autoPlay=false&params=policy%3D44042" type="text/javascript" data-video-id="255913" data-video-scope-id="video_255913"></script>
						<script type="text/javascript">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</script>

					</div>
				</div>
			
			
			
				

				<div id="video-int-txt-3" data-social-animate="true" class="post-content text-block clearfix post-content--groupedn-txt column cols--md-s" data-hook="scrollable-block" data-align="left">

									
											
					
				    		
				    		
				    		
	 			    			<section data-textblock-tracking="text-block-video-text" data-swiftype-index="false"><p>He continued, joking, "But thank you to them, and thank you to the many, many people who gave me this wonderful, extraordinary, once in a lifetime opportunity," he continued. "So I accept this award on behalf of psychopathic billionaires everywhere."&nbsp;</p></section>
				    		
				    
				</div>
			 

		
	

	
		
	
						
	
		
	
		
	
		
	
	
	
		
	

	

		
	
		
	
		
	

	 
		
		
	
		
	
		
		
		
			
			
		

		
		
		
			
			
						
			
				
				
				
						
				

	
		

	

	
		
	

	
		
	

	
		
	
						
	
		
	
		
	
		
	
	
	
		
	

	

		
	
		
	
		 
					
				
			<div id="text-4" data-social-animate="true" class="post-content text-block clearfix post-content--groupedn-txt column cols--md-s" data-hook="scrollable-block" data-align="left">

								
				
				
			    		
			    		
			    		
 			    			<section data-textblock-tracking="text-block-text-only" data-swiftype-index="false"><p>On a more serioues note,&nbsp;he concluded,&nbsp;"I would like to thank, first of all, AMC and the BBC who were ideal parents for this whole project. They were loving and supportive, and I can't think of any other parental jokes, so they did that. I would also like to thank the impeccable <strong>Stephen Garrett</strong>, the Cornwell Clans, and of course the old lion himself, [<em>The Night Manager</em> author] <strong>John&nbsp;le Carr&eacute;</strong>, the most charming man you'll ever meet."</p></section>
			    		
			    
			</div>

		
	

	 
		
		
	
		
	
		
		
		
			
			
		

		
		
		
			
			
						
			
				
				
				
						
				

	
		

	

	
		
	

	
		
	

	
		
	
						
	
		
	
		
	
		
	
	
	
		
	

	

		 
			
			

			
			
			

			
				
				
				
					
				
				
			

			<div id="cta-5" class="post-content column cols--md-s cta  clearfix" data-hook="scrollable-block" data-align="left" data-social-animate="true" data-swiftype-index="false">

				
				
					<div class="column cta__thumb">
						
						
							
								
								
							

							<img class="image--full" src="http://akns-images.eonline.com/eol_images/Entire_Site/201707/rs_600x600-170107125216-600.wm2.cm.1717.jpg" />
							
						
					</div>
				
				
				<div class="column cta__text " data-textblock-tracking="text-block-cta" data-swiftype-index="false">
					
						<h2 class="cta__title">Read</h2>
							    			
					<p><strong><a href="http://www.eonline.com/news/818817/e-live-360-at-golden-globes-2017-be-there-on-tonight-s-red-carpet" target="_blank">E! Live 360 at Golden Globes 2017: Be There on Tonight's Red Carpet!</a></strong></p>
				</div>
				
				
				<a class="link--full-takeover" href="/news/818817/e-live-360-at-golden-globes-2017-be-there-on-tonight-s-red-carpet" data-omniture='trackElement|{"linkTrackEvents":"event43","products":";text-block-cta;;;event43","eVar16":"text-block-cta","eVar17":"text-block-cta:/news/818817/e-live-360-at-golden-globes-2017-be-there-on-tonight-s-red-carpet","prop17":"text-block-cta:hyperlink:e-live-360-at-golden-globes-2017-be-there-on-tonights-red-carpet","prop42":"text-blocks","eVar42":"text-blocks","linkName":"text-block-cta","appendLinkTrackVars":"prop9,prop14,prop15,prop62,prop72,eVar15,eVar62,eVar72,list1,"}'></a>
				
			</div>

			
			

				
				
					
				

				
				

				
		
	
		
	
		
	

	 
		
		
	
		
	
		
		
		

		
		
		
			
			
						
			
				
				
				
						
				

	
		

	

	
		
	

	
		
	

	
		
	
						
	
		
	
		
	
		
	
	
	
		
			<div id="tune-in-6" class="post-content column cols--md-s" data-hook="scrollable-block" data-align="left">

			
			    
				
				
				
				<p class="tune-in__text" data-swiftype-index="false"></p>
			</div>
		
	

	

		
	
		
	
		
	

	 
		
		
	
		
	
		
		
		

		
		
		
			
			
						
			
				
				
				
						
				

	
		

	

	
		
	

	
		
	

	
		
	
						
	
		
	
		
	
		
	
	
	
		
	

	

		
	
		
	
		
	

	 
		
		
			<div id="outbrain" class="post-content--centered post-content" data-align="centered" data-hook="scrollable-block" data-swiftype-index="false">
				





<div class="OUTBRAIN" data-src="http://www.eonline.com/uk/news/820622/that-time-hugh-laurie-totally-denied-tom-hiddleston-at-the-2017-golden-globes" data-widget-id="AR_10" data-ob-template="E!UK"></div>

<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
			</div>
		
	
		
				
	
	
	<div class="entry_footer clear" data-swiftype-index="false">
		
			<div class="categories">
				<span class="categories__label">TAGS/</span>
				
				
				
					
				

				

					<a class="categories__link" href="/uk/news/2017_golden_globes" title="view all posts in 2017 Golden Globes" rel="category tag" data-omniture="news_detail:category_2017 Golden Globes">2017 Golden Globes</a>

					,
				

					<a class="categories__link" href="/uk/news/tom_hiddleston" title="view all posts in Tom Hiddleston" rel="category tag" data-omniture="news_detail:category_Tom Hiddleston">Tom Hiddleston</a>

					,
				

					<a class="categories__link" href="/uk/news/hugh_laurie" title="view all posts in Hugh Laurie" rel="category tag" data-omniture="news_detail:category_Hugh Laurie">Hugh Laurie</a>

					,
				

					<a class="categories__link" href="/uk/news/top_stories" title="view all posts in Top Stories" rel="category tag" data-omniture="news_detail:category_Top Stories">Top Stories</a>

					
				
			</div>
		
	</div>

	














 



 





	



	
	
	
	
	
	
	
	
	
	
	<div class="fb-comments-container two-column--md" data-swiftype-index="false" data-hook="fbcomments">
		<div class="fb-comments" data-href="http://www.eonline.com/uk/news/820622/that-time-hugh-laurie-totally-denied-tom-hiddleston-at-the-2017-golden-globes" ></div>
	</div>

 

</div>


<script type="text/javascript">
	if ((typeof(gapi) !== 'undefined') && (typeof(gapi.plusone) !== 'undefined') && (typeof(gapi.plusone.go) !== 'undefined')) {
		gapi.plusone.go("blog_roll");
	}
</script>




































	
				
		
			<div  data-slot="overlay"   data-render-ad="onload" class="mps-ad"></div>
		
	

	





<script>

/*=======| ON PAGE LOAD OMNITURE |======*/

// Needs to happen when all $('[data-textblock-tracking]') elements have been rendered, 
// but before the DOC is ready, due to tracking.jsp being executed mid pg.

(function($){
	var $trackEl = $('[data-textblock-tracking]'),
		$trackRail = $('[data-rail-tracking]'),
		products="",
		events = "event42",
		end,
		type;

	$trackRail.each(function(index){
		type = $(this).data("railTracking");	
		products+=";"+ type +";;;event44=1,";
		events = "event42,event44";
	});	

	$trackEl.each(function(index) {
		end = index === ($trackEl.length - 1) ? '' : ',';
		type = $(this).data("textblockTracking");
		products+=";"+ type +";;;event42=1" + end;
	});

	s.events = events;
	s.linkTrackEvents = s.events;
	s.products = products;

})(jQuery);
</script>



<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityofPage": {
		"@type": "WebPage",
		"@id": "http://www.eonline.com/uk/news/820622/that-time-hugh-laurie-totally-denied-tom-hiddleston-at-the-2017-golden-globes"
	},
	"keywords": "2017 Golden Globes, Tom Hiddleston, Hugh Laurie, Top Stories",
	"headline": "That Time Hugh Laurie Totally Denied Tom Hiddleston at the 2017 Golden Globes",
	"image": {
		"@type": "ImageObject",
		"url": "http://akns-images.eonline.com/eol_images/Entire_Site/201708/rs_600x600-170108181251-600.Hugh-Laurie-Tom-Hiddleston-Golden-Globes.kg.010817.jpg",
		"width": 600,
		"height": 600
	},
	"datePublished": "2017-01-08T18:17:00",
	"dateModified": "2017-01-08T18:40:28",
	"author": {
		"@type": "Person",
		"name": "Kendall Fisher"
	},
	"publisher": {
		"@type": "Organization",
		"name": "E! News",
		"logo": {
			"@type": "ImageObject",
			"url": "http://akns-images.eonline.com/eol_images/Entire_Site/20161016/rs_600x60-161116105216-GoogleAMP_ENewsLogo_600x60_copy.png",
			"width": 600,
			"height": 60
		}
	}, 
	"description": "Winning actor turns away from <i>Thor</i> star"
}
</script>
				









	


<div id = "HFooter">
	<div id = "Footer_Layout"> 
		<div id="Footer_SpotSection">
			
			<div class ="footerSpot">
				<a href="/uk/shows/the_tonight_show" 
					data-omniture='trackWidgetClick|{"linkName":"nav:footer:tonight-show","products":"eVar16=\"nav\""}'><img src="http://akns-images.eonline.com/eol_images/Entire_Site/2016108/rs_300x150-161108051422-JF_Footer_Brick_300x150_UK_Everynight.jpg" /></a>
			</div>
			
			<div class ="footerSpot">
				<a href="/uk/shows/revenge_body_with_khloe_kardashian" 
					data-omniture='trackWidgetClick|{"linkName":"nav:footer:revenge-body-600x338","products":"eVar16=\"nav\""}'><img src="http://akns-images.eonline.com/eol_images/Entire_Site/201704/rs_300x150-170104165231-RevengeBody_S1_300x150_UK_Prem.jpg" /></a>
			</div>
			
			<div class ="footerSpot">
				<a href="/uk/shows/e_news" 
					data-omniture='trackWidgetClick|{"linkName":"nav:footer:e-news","products":"eVar16=\"nav\""}'><img src="http://akns-images.eonline.com/eol_images/Entire_Site/201693/rs_300x150-161003102816-E_News_Footer_New.jpg" /></a>
			</div>
			
		</div>
		<div id = "Footer_Main" class="uk">

			

			




















	
	
		
		
	





<div id="promo-main-container" data-bannerImg="" data-dialogType="" data-pageConfigFullPath="" data-promoViews="" data-promoDays="" data-promoId="" data-edition="uk" data-click=""></div>

<script id='newsletter-template' type='text/html'>

	<div class="promo_dialog_content desktop_newsletter_flyout">
		<div class="promo_container">

			{{#if sectionSuccess == true}}

			<div on-click="closeDialog" class="promo_close_x_button">
				<img src="/resources/promo/images/btn_close_flyout.png"/>
			</div>

			<div class="promo_dialog_bg_header">
				<h1>
					<img class="promo_dialog_banner" src="" title=""/>
				</h1>
			</div>

			<div class="promo_dialog_msg">

				<div class="promo_dialog_loading">
					Sending
				</div>

				<div class="promo_dialog_msg_success">
					<img class="promo_dialog_success_checkmark" src="/resources/promo/images/checkmark.png"/><br/>
					Success! <br/> Thank you for subscribing.
				</div>

				<div class="promo_dialog_msg_error_subscribing">
					Oops! Something Went Wrong! <br/> Try again later.
				</div>

			</div>

			{{/if}}

			{{#if sectionInit == true}}

			<div on-click="closeDialog" class="promo_close_x_button">
				<img src="/resources/promo/images/btn_close_flyout.png"/>
			</div>

			<div class="promo_dialog_bg_header">
				<h1>
					<img class="promo_dialog_banner" src="" title=""/>
				</h1>
			</div>

			<input class="promo_dialog_email_txt" name="email_txt" type="text" placeholder="Email">

			<div class="promo_dialog_checkbox_container">
				<div class="promo_dialog_msg_error_top promo_dialog_msg_error">* Email entered incorrectly. Please try again</div>
				<input on-click="toggleCheckbox" id="promo_dialog_promo_option" type="checkbox" name="field" value="promo_dialog_promo_option">
				<label for="promo_dialog_promo_option">
					I have read and agree to the <a href="http://www.nbcuniversal.com/privacy/" target="_blank">Privacy Policy</a> and <a href="http://www.eonline.com/terms" target="_blank">Terms of Use</a>. <a on-click="openDialogPrivacy">Additional Privacy Statement</a>
				</label>
				<div class="promo_dialog_msg_error_bottom promo_dialog_msg_error">* Required field</div>
			</div>

			<input on-click="submit" type="submit" id="promo_dialog_newsletter_btn" class="promo_dialog_submit_btn_disabled" value="Sign me up!">


			{{/if}}

			{{#if sectionPrivacyStatement == true}}

			<div on-click="backToInitDialog" class="promo_close_x_button_privacy"><img src="/resources/promo/images/btn_close.png"/></div>

			<div class="promo_dialog_privacy_container">
				<h1>
					<label>Additional Privacy Statement</label>
				</h1>
				<div class="promo_dialog_privacy_info">
					Your information may be shared with other NBCUniversal businesses and used to better tailor our services and advertising to you.  For more details about how we use your information, see our <a href="http://www.nbcuniversal.com/privacy" target="_blank">Privacy Policy</a>.  If you are located outside of the U.S., your information may be transferred to, processed and used in the U.S.
				</div>
				<div on-click="backToInitDialog" class="promo_dialog_privacy_btn">BACK</div>
			</div>

			{{/if}}

		</div>
	</div>

	<div on-click="backToInitDialog" class="promo_dialogbox_privacy_bg"></div>

</script>


			<a href="/uk/" data-omniture='trackWidgetClick|{"linkName":"nav:footer:main","products":"eVar16=\"nav\""}'><div id = "Footer_LogoBlock">
			</div></a>
			<div id ="Footer_Stripes"></div>
<!-- c:if test="true" -->
			<div id = "Footer_LogoRight"></div>
<!-- /c:if -->

			
			<div class="Newsletter_aps_box">
	  	   		<img class="Newsletter_aps_close" src="/resources/newsletter/images/Newsletter_Lightbox_close_button.png"></img>
	  	   		<label>Additional Privacy Statement</label>
	  	   		<div class="Newsletter_aps_content">Your information may be shared with other NBCUniversal businesses and used to better tailor our services and advertising to you.  For more details about how we use your information, see our <a href="http://www.nbcuniversal.com/privacy" target="_blank">Privacy Policy</a>.  If you are located outside of the U.S., your information may be transferred to, processed and used in the U.S.</div>
	  	   		<div class="Newsletter_aps_done_btn">Done</div>
  	    	</div>

			<div id="Footer_NavBlock">

				
					
						<ul>
							<li>
								<a href="/uk/about" data-omniture='trackWidgetClick|{"linkName":"nav:footer:about","products":"eVar16=\"nav\""}'>About Us</a>
							</li>
							
							
								<li>
									<a href="/uk/affiliates">Get E!</a>
								</li>
							

							
							
							<li>
								<a href="/uk/shows/schedule" data-omniture='trackWidgetClick|{"linkName":"nav:footer:shows_schedule","products":"eVar16=\"nav\""}'>Shows Schedule</a>
							</li>

							<li>
								<a href="/uk/news/mobile" data-omniture='trackWidgetClick|{"linkName":"nav:footer:everywhere_mobile","products":"eVar16=\"nav\""}'>Mobile</a>
							</li>

							
								
								
								
								
									<li>
										<a href="http://glammedia.co.uk/">Advertise</a>
									</li>
								
								
							
							
							
								
								
								
								
								
									<li>
										<a href="mailto:Viewers.EUK@nbcuni.com">Contact Us</a>
									</li>
								
								
							
							
							<li>
								<a href="/uk/sitemap" data-omniture='trackWidgetClick|{"linkName":"nav:footer:sitemap","products":"eVar16=\"nav\""}'>Site Map</a>
							</li>

							
								
								
								
								
								
										<li>
											<a href="http://syndication.eonline.com/syndication/feeds/rssfeeds/topstories.xml?edition=uk" target="_blank">RSS Feed</a>
										</li>	
										<li class="last">
											<a href="http://www.nbcuniversal.com/privacy/cookies/" target="_blank">Cookie Policy</a>
										</li>
									
								
							

						</ul>
					
					
				

			</div>
			
			<div class="meta_description">E! Online - Your source for entertainment news, celebrities, celeb news, and celebrity gossip. Check out the hottest fashion, photos, movies and TV shows!</div>
			
			

	  
		
		
	</div>
	<div id="Footer_LastBar">
		<a href="http://www.nbcuni.com/privacy/" data-omniture='trackWidgetClick|{"linkName":"nav:footer:privacy-policy","products":"eVar16=\"nav\""}' rel="nofollow" target="_blank">Privacy Policy - UPDATED</a> &nbsp;|&nbsp;
		
		    
		    
		        <a href="/uk/terms" data-omniture='trackWidgetClick|{"linkName":"nav:footer:terms-of-use","products":"eVar16=\"nav\""}' rel="nofollow" target="_blank">Terms of Service</a>
		    
		
		&nbsp;|&nbsp;

			<span class="copy-content">
				&copy;2017&nbsp;E! Entertainment Television, LLC. A Division of NBCUniversal.&nbsp;
				All rights reserved.		
			</span>
		
		
		
				
					<br/><span class = "ofcom">This channel is regulated by Ofcom. E! Entertainment UK Limited &#8211; Central Saint Giles, St Giles High Street, London WC2H 8NU</span> 
				
		</div>
	</div>
</div>


<script type="text/javascript">
	function ShowTab(TabID) {
		jQuery('.Footer_TabBlock_Tab').each(function (index) {
			if (jQuery(this).prop('id') == TabID) {
				jQuery(this).toggleClass('active');
			} else {
				jQuery(this).removeClass('active');
			}
		})
	};
	//Additional Privacy Statement pop up
	jQuery(".Newsletter_footer_aps").click(function(){
		//jQuery(this:hover).css("text-decoration","underline");
		jQuery("<div class='newsletter_aps_backdrop'></div>").appendTo(jQuery(document.body));

		jQuery(".newsletter_aps_backdrop").show();
		jQuery(".newsletter_aps_backdrop").fadeIn("slow");
		jQuery(".Newsletter_aps_box").show();
		var footerW = jQuery("#Footer_Layout").width();
		var apsL = (footerW - 291)/2;
		jQuery(".Newsletter_aps_box").css("margin-left", apsL+"px");
		isiPad = navigator.userAgent.match(/iPad/i) != null;
		if(isiPad){
			jQuery(".Newsletter_aps_box").css("height", "280px");
		}
		
		
	});
	jQuery(".newsletter_aps_backdrop, .Newsletter_aps_close, .Newsletter_aps_done_btn").live("click", function(){
		jQuery(".newsletter_aps_backdrop").remove();
		jQuery(".Newsletter_aps_box").hide();
		jQuery(".NavR_Newsletter_aps_box").hide();
	});
</script>


<script type="text/javascript" src="/resources/newsletter/js/newsletter.js"></script>
<script type="text/javascript">
(function($){
	//set translated text and append confirmation overlays 
	setOverlayContent("Success! <br/> Thank you for subscribing.","","Success! <br/> Thank you for subscribing.","", "Close");
	appendOverlays("footer","uk");
	
	jQuery(".Footer_TabBlock_Body #Newsletter_Submitting_Form input[name='footer_subscribe']").click(function(){
		HandleNewsletterSubscribe(".Footer_TabBlock_Tab");
	});
	
	//check footer custom check box
	jQuery(".Footer_TabBlock_Body #Newsletter_Submitting_Form .footer_custom_checkbox").toggle(function(){
			jQuery(this).addClass("checked");
			jQuery(".Footer_TabBlock_Body .newsletter_submitting_form input[name='footer_agreement_checkbox']").prop("checked", true);
		}, function(){
			jQuery(this).removeClass("checked");
			jQuery(".Footer_TabBlock_Body .newsletter_submitting_form input[name='footer_agreement_checkbox']").prop("checked", false);
	});
	
	//check header custom check box
	jQuery(".navr_newsletter #Newsletter_Submitting_Form .footer_custom_checkbox").toggle(function(){
			jQuery(this).addClass("checked");
			jQuery(".navr_newsletter .newsletter_submitting_form input[name='footer_agreement_checkbox']").prop("checked", true);
		}, function(){
			jQuery(this).removeClass("checked");
			jQuery(".navr_newsletter .newsletter_submitting_form input[name='footer_agreement_checkbox']").prop("checked", false);
	});
	
	//Closing the overlay
	jQuery(".footer_confirmation input, .footer_lightbox_close").click(function(){
		jQuery(".footer_confirmation_overlay").css({"display":"none"});
		jQuery(".footer_confirmation").css({"display":"none"});
		jQuery("#chkNewsletter_3").prop("checked", false);
		jQuery("#Newsletter_Email").val("Email Address");
		jQuery("#Newsletters .Newsletter_sending_animation").css({"display":"none"});
		jQuery("#Newsletters #Newsletter_Block").css({"display":"block"});
		jQuery("#Newsletter_Submitting_Form .footer_custom_checkbox").removeClass("checked");
	});
})(jQuery);

function HandleNewsletterSubscribe(location) {
    var reqCheck = jQuery(location).find(".reqCheckBox").prop('checked');
    var email_val = jQuery(location).find("#Newsletter_Email").val();
    var isValidEmail = isEmail(email_val); 
           
	if(reqCheck && email_val != "" && isValidEmail){  
		jQuery(location).find(".mustSelect, .mustEnterEmail").hide();
		jQuery(location).find(".Newsletter_sending_animation").css({"display":"block"});
		jQuery(location).find("#Newsletter_Block").css({"display":"none"});
		// post: newsletterLookUp located in /resources/newsletter/js/newsletter.js 
		newsletterLookUp(email_val, "footerNewsletter", "uk");
	}else{
		if (email_val == "" || !isValidEmail) {
			jQuery(location).find("#Newsletter_Email").focus();
			jQuery(location).find(".mustEnterEmail").show();
			}
		else {
			jQuery(location).find(".mustEnterEmail").hide();
		}
		if(!reqCheck){
			jQuery(location).find(".reqCheckBox").focus();
			jQuery(location).find(".mustSelect").show();
		}else{
			jQuery(location).find(".mustSelect").hide();
		}	
		return;
	}
};
</script> 













	<!-- Begin comScore Tag --> 
	<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035233" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
	</script>
	<noscript>
		<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035233&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->




<style>
	#HFooter{padding-bottom: 65px;}
</style>	

<script>
	(function($){	
		if (!("ontouchstart" in document.documentElement)) {
		    $("#page").addClass("no-touch");
		}
	})(jQuery);	
</script>

<script type=application/ld+json>
	{
		"@context": "http://schema.org", 
		"@type": "WebPage", 
		"@id": "http://m.eonline.com/uk/news/820622/that-time-hugh-laurie-totally-denied-tom-hiddleston-at-the-2017-golden-globes", 
		"potentialAction": 
		{ "@type": "ViewAction", "target": "android-app://com.rhythmnewmedia.android.e/http/m.eonline.com/uk/news/820622/that-time-hugh-laurie-totally-denied-tom-hiddleston-at-the-2017-golden-globes"}
	}
</script>

			</div>

			

<div style="display: none;">

	
	<script type="text/javascript" id="jsSiteCatCodeHelper" src="/resources/js/sitecatalyst/s_code_helper.js"></script>
	<script type="text/javascript" id="jsSiteCatCodePageMappings" src="/resources/js/sitecatalyst/s_code_pageMappings.js"></script>

	<script type="text/javascript">

		
			
			
			

				
					s.prop9="2017-golden-globes,tom-hiddleston,hugh-laurie,top-stories";
				
					s.prop63="news";
				
					s.prop65="top_stories";
				
					s.prop1="news";
				
					s.prop2="news:news";
				
					s.prop3="news:news:top-stories";
				
					s.prop48="news:news:top-stories:articles";
				
					s.prop66="news:news:top-stories:articles";
				
					s.pageName="news:news:top-stories:articles:820622:that-time-hugh-laurie-totally-denied-tom-hiddleston-at-the-2017-golden-globes";
				
					s.prop14="that-time-hugh-laurie-totally-denied-tom-hiddleston-at-the-2017-golden-globes";
				
					s.prop15="articles";
				
					s.prop62="detail";
				
					s.prop72="2017-01-08";
				
					s.prop58="kendall fisher";
				

				

			
		

	</script>
	
	
	
		
			
				
				
					
					<script type="text/javascript">/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
					var s_code=s.t();if(s_code)document.write(s_code)//--></script>
					<script language="JavaScript" type="text/javascript"><!--
					if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
					//--></script><noscript><img src="http://comcastentertainmentgroup.112.2o7.net/b/ss/comcastegegeonlinecom/1/H.24.3--NS/0"
					height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
					<!-- End SiteCatalyst code version: H.24.3. -->
					<!-- END: SiteCatalyst Code -->
				
			
		
		
	

	
	<script type="text/javascript" src="/resources/js/sitecatalyst/eol.globalClickTracker.js"></script>

	
	
		
		
		
		
		
		
			
		
	

	<!-- GA () -->
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		var pageTracker = _gat._getTracker("UA-852400-1");
		pageTracker._initData();
		
			pageTracker._trackPageview();
		
	</script>

</div>

			

		</div>

		











<script type="text/javascript" src="/resources/js/libs/jqueryui/1.9.2/jquery-ui.min.js"></script>




	




	
	
		<script type='text/javascript' src='//s.swiftypecdn.com/cc/jEAdZ9AJvfZaXnRNJFSe.js'></script>
	
	
	
	
	
	




	




	
	
	

<script type='text/javascript'>
		var _sf_async_config={};
		
		/** CONFIGURATION START **/
		_sf_async_config.uid = 53221; 
		_sf_async_config.domain = 'eonline.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = 'news,uk,International';
		_sf_async_config.authors = 'Kendall Fisher';
		/** CONFIGURATION END **/
		
		(function(){
			function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
		})();
</script>

<script>
		
	

	
	evideo = evideo || {};
	
	evideo.domain = 'www.eonline.com';
	evideo.port = '80';

	evideo.strings.embedOverlay = {
		getEmbedCode:'&lt;/&gt;&nbsp;Get Embed Code',
		toCopy: 'CTRL-C or CMD-C to copy, then press Enter',
		copy: 'COPY'
	}

</script>
	
	
<script type="text/javascript">
jQuery(document).ready(setTimeout(checkAds, 5000));

function checkAds() {
	if (jQuery(".lp_right_ad").length > 0) {
		if (jQuery(".lp_right_ad").height() < 50) {
			pageTracker._trackEvent('Adblock_Checkrun1', 'Adblock_Desktop', 'blocked', 1, true)
		} else {
			pageTracker._trackEvent('Adblock_Checkrun1', 'Adblock_Desktop', 'unblocked', 0, true)
		}
	}
}
</script>

	

<script type="text/javascript" src="/resources/js/libs/lodash/lodash.min.js"></script>
<script type="text/javascript" src="/resources/js/libs/jquery/plugins/jquery.touchwipe.min.js"></script>
<script type="text/javascript" src="/resources/js/libs/jquery/plugins/jquery.colorbox-min.js"></script>

<script type="text/javascript" src="/resources/js/liquid_pinning/init_liquid_pinning.js"></script>


<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<script src="/resources/js/libs/eol/eol.common.js"></script>


	<script type="text/javascript">_satellite.pageBottom();</script>

	






<div class="js-onee-dialog onee-dialog" role="dialog">
	<div class="onee-dialog-content">
		
		<div class="onee-dialog-header clear">
			<div class="js-onee-flag hidden" data-geoEdition="us">
				<div class="flag-sprite-map new-edition_us"></div>
				<h5>U.S.</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="ca">
				<div class="flag-sprite-map new-edition_ca"></div>
				<h5>CA</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="uk">
				<div class="flag-sprite-map new-edition_uk"></div>
				<h5>U.K.</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="au">
				<div class="flag-sprite-map new-edition_au"></div>
				<h5>AU</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="de">
				<div class="flag-sprite-map new-edition_de"></div>
				<h5>DE</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="fr">
				<div class="flag-sprite-map new-edition_fr"></div>
				<h5>FR</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="br">
				<div class="flag-sprite-map new-edition_br"></div>
				<h5>Brazil</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="la"></div>
		</div>

		
			
			
				<div class="js-onee-text hidden" data-geoEdition="us">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our US edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="ca">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our Canadian edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="uk">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our UK edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="au">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our Australian edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="de">
					<h3>E! ist &uuml;berall</h3>
					<p>Dieser Inhalt ist f&uuml;r internationale Besucher verf&uuml;gbar. M&ouml;chtest du ihn in der deutschen Version anschauen?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="de-en">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our German edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="fr">
					<h3>E! est partout</h3>
					<p>Une version adapt&eacute;e de ce contenu est disponible pour notre public international. Souhaitez-vous voir &ccedil;a dans notre &eacute;dition fran&ccedil;aise ?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="fr-en">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our French edition?</p>
				</div>
			
		
		
		<div class="onee-dialog-btns js-onee-dialog-btns clear">
			<div class="js-onee-btns hidden" data-geoEdition="us">
				<div class="button js-primary floatLeft" data-editionUrl="/">Yes!</div>
				<div class="button secondary js-secondary floatLeft">No, Thanks.</div>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ca">
				<div class="button js-primary floatLeft" data-editionUrl="/ca">Yes!</div>
				<div class="button secondary js-secondary floatLeft">No, Thanks.</div>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="uk">
				<div class="button js-primary floatLeft" data-editionUrl="/uk">Yes!</div>
				<div class="button secondary js-secondary floatLeft">No, Thanks.</div>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="au">
				<div class="button js-primary floatLeft" data-editionUrl="/au">Yes!</div>
				<div class="button secondary js-secondary floatLeft">No, Thanks.</div>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="de">
				<div class="button js-primary floatLeft" data-editionUrl="/de">Ja !</div>
				<div class="button secondary js-secondary floatLeft">Nein, danke.</div>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="de-en">
				<div class="button js-primary floatLeft" data-editionUrl="/de">Yes!</div>
				<div class="button secondary js-secondary floatLeft">No, Thanks.</div>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="fr">
				<div class="button js-primary floatLeft" data-editionUrl="/fr">Oui!</div>
				<div class="button secondary js-secondary floatLeft">Non, merci.</div>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="fr-en">
				<div class="button js-primary floatLeft" data-editionUrl="/fr">Yes!</div>
				<div class="button secondary js-secondary floatLeft">No, Thanks.</div>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="br">
				<div class="button js-primary floatLeft" data-editionUrl="http://br.eonline.com">Sim!</div>
				<div class="button secondary js-secondary floatLeft">N&atilde;o, obrigado.</div>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="br-en">
				<div class="button js-primary floatLeft" data-editionUrl="http://br.eonline.com">Yes!</div>
				<div class="button secondary js-secondary floatLeft">No, Thanks.</div>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="la">
				<div class="button js-primary floatLeft" data-editionUrl="http://la.eonline.com">&iexcl;Si!</div>
				<div class="button secondary js-secondary floatLeft">No, gracias.</div>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="la-en">
				<div class="button js-primary floatLeft" data-editionUrl="http://la.eonline.com">Yes!</div>
				<div class="button secondary js-secondary floatLeft">No, Thanks.</div>
			</div>
		</div>

		<div class="onee-dialog-footer">
			
				
				
					<a href="#" class="js-onee-dialog-translate hidden" data-geoEdition="de" data-translateToEdition="de-en">Translate to English</a>
					<a href="#" class="js-onee-dialog-translate hidden" data-geoEdition="fr" data-translateToEdition="fr-en">Translate to English</a>
					<br>
				
			
			
			<a href="/de/impressum" target="_blank" class="js-onee-dialog-impressum hidden" data-geoEdition="de">Impressum</a>
			
		</div>

	</div>
</div>







<div class="js-onee-bar onee-bar clear hidden">
	
	<div class="onee-bar-btn onee-bar-btn-translate js-onee-bar-btn-translate hidden" data-geoEdition="de" data-translateToEdition="de-en">Translate to English <span>&gt;</span></div>
	<div class="onee-bar-btn onee-bar-btn-translate js-onee-bar-btn-translate hidden" data-geoEdition="fr" data-translateToEdition="fr-en">Translate to English <span>&gt;</span></div>
	<div class="onee-bar-btn onee-bar-btn-translate js-onee-bar-btn-translate hidden" data-geoEdition="br" data-translateToEdition="br-en">Translate to English <span>&gt;</span></div>
	<div class="onee-bar-btn onee-bar-btn-translate js-onee-bar-btn-translate hidden" data-geoEdition="la" data-translateToEdition="la-en">Translate to English <span>&gt;</span></div>

	<p class="js-onee-bar-text hidden" data-geoEdition="us">This content is available customized for our international audience. Switch to US edition?</p>
	<p class="js-onee-bar-text hidden" data-geoEdition="ca">This content is available customized for our international audience. Switch to Canadian edition?</p>
	<p class="js-onee-bar-text hidden" data-geoEdition="uk">This content is available customized for our international audience. Switch to UK edition?</p>
	<p class="js-onee-bar-text hidden" data-geoEdition="au">This content is available customized for our international audience. Switch to Australian edition?</p>
	<p class="js-onee-bar-text hidden" data-geoEdition="de">M&ouml;chtest du zur deutschen Version wechseln?</p>
	<p class="js-onee-bar-text hidden" data-geoEdition="de-en">Do you want to go to the German edition?</p>
	<p class="js-onee-bar-text hidden" data-geoEdition="fr">Souhaitez-vous vous rendre sur l'&eacute;dition fran&ccedil;aise ?</p>
	<p class="js-onee-bar-text hidden" data-geoEdition="fr-en">Do you want to go to the French edition?</p>
	<p class="js-onee-bar-text hidden" data-geoEdition="br">N&oacute;s especializamos nosso site para sua regi&atilde;o! Voc&ecirc; gostaria de ir para E! Online Brasil?</p>
	<p class="js-onee-bar-text hidden" data-geoEdition="br-en">We have specialized our website for your region. Would you like to switch to our Brazilian edition?</p>
	<p class="js-onee-bar-text hidden" data-geoEdition="la">&iexcl;Hemos especializado nuestro sitio para tu regi&oacute;n! &iquest;Quieres ir a E! Online Latino?</p>
	<p class="js-onee-bar-text hidden" data-geoEdition="la-en">We have specialized our website for your region. Would you like to switch to our Latino edition?</p>

	<div class="onee-bar-btn js-onee-bar-btn hidden" data-editionUrl="/" data-geoEdition="us">Yes!</div>
	<div class="onee-bar-btn js-onee-bar-btn hidden" data-editionUrl="/ca" data-geoEdition="ca">Yes!</div>
	<div class="onee-bar-btn js-onee-bar-btn hidden" data-editionUrl="/uk" data-geoEdition="uk">Yes!</div>
	<div class="onee-bar-btn js-onee-bar-btn hidden" data-editionUrl="/au" data-geoEdition="au">Yes!</div>
	<div class="onee-bar-btn js-onee-bar-btn hidden" data-editionUrl="/de" data-geoEdition="de">Ja !</div>
	<div class="onee-bar-btn js-onee-bar-btn hidden" data-editionUrl="/de" data-geoEdition="de-en">Yes!</div>
	<div class="onee-bar-btn js-onee-bar-btn hidden" data-editionUrl="/fr" data-geoEdition="fr">Oui!</div>
	<div class="onee-bar-btn js-onee-bar-btn hidden" data-editionUrl="/fr" data-geoEdition="fr-en">Yes!</div>
	<div class="onee-bar-btn js-onee-bar-btn hidden" data-editionUrl="http://br.eonline.com" data-geoEdition="br">Sim!</div>
	<div class="onee-bar-btn js-onee-bar-btn hidden" data-editionUrl="http://br.eonline.com" data-geoEdition="br-en">Yes!</div>
	<div class="onee-bar-btn js-onee-bar-btn hidden" data-editionUrl="http://la.eonline.com" data-geoEdition="la">&iexcl;Si!</div>
	<div class="onee-bar-btn js-onee-bar-btn hidden" data-editionUrl="http://la.eonline.com" data-geoEdition="la-en">Yes!</div>

	<div class="js-onee-bar-close onee-bar-close">&#10005;</div>
</div>

	
	
		
	

<script src="/resources/js/modules/eol.onee.js" 
	class="js-onee-script" 
	data-isEditionOptInEnabled="true" 
	data-editionOptInType="default" 
	data-edition="uk">
</script>


<script>
	if(document.addEventListener){ // IE 9+ or any other browser
		document.write('<scr' + 'ipt src="/resources/js/libs/ractive/ractive.js"></sc' + 'ript>' +
				'<scr' + 'ipt src="/resources/js/modules/eol.newsletter.js"></sc' + 'ript>');
	}
</script>

		




<script type="text/javascript" src="/resources/js/libs/eol/eol.inlinepoll.js"></script>





	</body>

</html>
