







<!DOCTYPE html>
<html xmlns:og="http://ogp.me/ns/fb#"  xmlns:fb="http://www.facebook.com/2008/fbml" class="ca">

	<head>
		<!--  -->

		
			
		

		
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">



	<title>Check Out the BTS Moments From Reese Witherspoon, Joe Jonas &amp; More at the 2018 Golden Globes: See Their Instagram &amp; Twitpics | E! News Canada</title>
	<meta name="description" content="See the stars&#39; personsal snapshots from Hollywood&#39;s big night">

	
	
		<link rel="alternate" href="http://www.eonline.com/news/902190/check-out-the-bts-moments-from-reese-witherspoon-joe-jonas-more-at-the-2018-golden-globes-see-their-instagram-twitpics" hreflang="x-default" class="js-onee-hreflang">
	
		<link rel="alternate" href="http://www.eonline.com/news/902190/check-out-the-bts-moments-from-reese-witherspoon-joe-jonas-more-at-the-2018-golden-globes-see-their-instagram-twitpics" hreflang="en-us" class="js-onee-hreflang">
	
		<link rel="alternate" href="http://www.eonline.com/news/902190/check-out-the-bts-moments-from-reese-witherspoon-joe-jonas-more-at-the-2018-golden-globes-see-their-instagram-twitpics" hreflang="en" class="js-onee-hreflang">
	
		<link rel="alternate" href="http://www.eonline.com/au/news/904321/check-out-the-bts-moments-from-reese-witherspoon-joe-jonas-more-at-the-2018-golden-globes-see-their-instagram-twitpics" hreflang="en-au" class="js-onee-hreflang">
	
		<link rel="alternate" href="http://www.eonline.com/uk/news/904320/check-out-the-bts-moments-from-reese-witherspoon-joe-jonas-more-at-the-2018-golden-globes-see-their-instagram-twitpics" hreflang="en-gb" class="js-onee-hreflang">
	
		<link rel="alternate" href="http://www.eonline.com/ca/news/904319/check-out-the-bts-moments-from-reese-witherspoon-joe-jonas-more-at-the-2018-golden-globes-see-their-instagram-twitpics" hreflang="en-ca" class="js-onee-hreflang">
	

	<meta name="one.e.enabled" data-edition="ca" class="js-onee-meta-tag">
	
	
	<link rel="shortcut icon" href="/resources/images/misc/favicon.ico">
	<link rel="icon" href="/resources/images/misc/eonline_favicon_trans.png">
	<link rel="apple-touch-icon" href="/apple-touch-icon.png">
	
	
	<meta name="google-site-verification" content="PrhEi7w612RQMIMh7TQkkEOxkApb2TCbAZBdqITWU3U"> 
	<meta name="msvalidate.01" content="564B986CE3CECCAE84779191BEC6B755"> 
	
	
	
<meta property="og:title" content="Check Out the BTS Moments From Reese Witherspoon, Joe Jonas &amp; More at the 2018 Golden Globes: See Their Instagram &amp; Twitpics">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.eonline.com/ca/news/904319/check-out-the-bts-moments-from-reese-witherspoon-joe-jonas-more-at-the-2018-golden-globes-see-their-instagram-twitpics">
<meta property="og:image" content="http://akns-images.eonline.com/eol_images/Entire_Site/201807/rs_600x600-180107145427-JoeJonas600-.jpg?fit=around|450:350&crop=450:350;center,top">
<meta property="og:site_name" content="E! News">
<meta property="og:description" content="See the stars&#39; personsal snapshots from Hollywood&#39;s big night">
<meta property="og:locale" content="en_CA">




	


<meta property="fb:admins" content="10101649">
<meta property="fb:pages" content="89033370735">
<meta property="fb:pages" content="199268073449270">
<meta property="fb:pages" content="1387539234854280">

	<meta property="fb:app_id" content="195662528604">




	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="https://twitter.com/eonlineCanada">
	<meta name="twitter:title" content="Checkout the BTS Moments From Your Fave Celebs at the Golden Globes">
	<meta name="twitter:description" content="See the stars' personsal snapshots from Hollywood's big night">
	<meta name="twitter:image" content="http://akns-images.eonline.com/eol_images/Entire_Site/201807/rs_600x600-180107145427-JoeJonas600-.jpg?fit=around|600:300&crop=600:300;center,top">
	<meta name="twitter:url" content="http://www.eonline.com/ca/news/904319/check-out-the-bts-moments-from-reese-witherspoon-joe-jonas-more-at-the-2018-golden-globes-see-their-instagram-twitpics">


	





	
	<meta class="swiftype" name="category" data-type="enum" content="News">
	<meta class="swiftype" name="publication_date" data-type="date" content="2018-01-07T15:03:00 PST">
	<meta class="swiftype" name="title" data-type="string" content="Check Out the BTS Moments From Reese Witherspoon, Joe Jonas & More at the 2018 Golden Globes: See Their Instagram & Twitpics">
	<meta class="swiftype" name="image" data-type="enum" content="http://akns-images.eonline.com/eol_images/Entire_Site/201807/rs_600x600-180107145427-JoeJonas600-.jpg">
	
		<meta class="swiftype" name="tag" data-type="string" content="2018 Golden Globes">
	
		<meta class="swiftype" name="tag" data-type="string" content="Awards">
	
		<meta class="swiftype" name="tag" data-type="string" content="Golden Globes">
	
		<meta class="swiftype" name="tag" data-type="string" content="Red Carpet">
	
		<meta class="swiftype" name="tag" data-type="string" content="Instagram">
	
		<meta class="swiftype" name="tag" data-type="string" content="Twitter">
	
		<meta class="swiftype" name="tag" data-type="string" content="Top Stories">
	


	



	<meta name="sailthru.contenttype" content="news">
	<meta name="sailthru.image.full" content="http://akns-images.eonline.com/eol_images/Entire_Site/201807/rs_600x600-180107145427-JoeJonas600-.jpg?fit=around|300:300&crop=300:300;center,top">



	<meta name="sailthru.cid" content="904319">



	<meta name="sailthru.ed.cid" content="ca_904319">


	
	
	
		<link rel="canonical" href="http://www.eonline.com/ca/news/904319/check-out-the-bts-moments-from-reese-witherspoon-joe-jonas-more-at-the-2018-golden-globes-see-their-instagram-twitpics">
	

	
		
		
	

	
		
		
	

	
		<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.eonline.com/ca/news/904319/check-out-the-bts-moments-from-reese-witherspoon-joe-jonas-more-at-the-2018-golden-globes-see-their-instagram-twitpics">
	

	
	
		<link rel="amphtml" href="http://m.eonline.com/ca/amp/news/904319/check-out-the-bts-moments-from-reese-witherspoon-joe-jonas-more-at-the-2018-golden-globes-see-their-instagram-twitpics">
	
	
	
	
		<meta name="googlebot-news" content="noindex">
	
	
	
	
	
	

	

	

	
		<meta name="news_keywords" content="2018 Golden Globes, Awards, Golden Globes, Red Carpet, Instagram, Twitter, Top Stories, VG">
	

	
	<meta name="tp:PreferredRuntimes" content="universal,html5,flash">
	<meta name="tp:PreferredFormats" content="MPEG4,FLV,M3U">




		
		

		
		















<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i,900,900i|Oswald:400,300,700">
<link type="text/css" rel="stylesheet" href="/dist/css/head.resources.8e2f0395b05c22ad155a5a4781695207.css">
<link type="text/css" rel="stylesheet" href="/dist/css/all.widgets.1366e46deddfcbfa21bc3f900afdd973.css">













	
	
	        
		
	
	
	
	




<script>
var eol_fw_ad_policy = "policy%3D44099";
var eol_fw_ad_policy_num = "44099";
</script>


<script id="js-evideo" data-edomain="www.eonline.com"
	data-port="80"
	data-embed-code="&lt;/&gt;&nbsp;Get Embed Code"
	data-to-copy="CTRL-C or CMD-C to copy, then press Enter"
	data-copy="COPY"
></script>

<script src="/dist/js/vendor.da7721c31dd3d6704b46.js"></script>
<script src="/dist/js/head.resources.c74b2bcbf749594b34f8.js"></script>










<script>
	// Static MPS values
	var mpsopts = {'updatecorrelator':true, 'host': "mps.nbcuni.com" };

	// Define Specific MPS values for Page
	var mpscall={
	    'site': "eonline-web",
	    'path': "", // unique path value for page GETS DYNAMICALLY SET BY MPS 
	    'cag[locale]': $.cookie('adEdition') || "us", // akamai cookie || default us
	};

	
		
		
			mpscall['is_content'] = 1; // 1 for articles & 

			
				mpscall["content_id"] = '904319';
						
		
	
	
		mpscall['cag[topics]'] = "red carpet|top stories|2018 golden globes|awards|golden globes|instagram|twitter"; //pipe delim list of all topics
	
	

		
			
			
				mpscall['cag[primary]'] = "red carpet"; //primary topic

				
					mpscall['cat'] = "topics|"+mpscall['cag[primary]']+"|news detail";
				
			
			
	
	
	
		mpscall['type'] = 'news detail';
		
        
            mpscall['cag[akw]'] = "vwinstapixarticle";
        
	
	
	var mps=mps||{};mps._ext=mps._ext||{};mps._adsheld=[];mps._queue=mps._queue||{};mps._queue.mpsloaded=mps._queue.mpsloaded||[];mps._queue.mpsinit=mps._queue.mpsinit||[];mps._queue.gptloaded=mps._queue.gptloaded||[];mps._queue.adload=mps._queue.adload||[];mps._queue.adclone=mps._queue.adclone||[];mps._queue.adview=mps._queue.adview||[];mps._queue.refreshads=mps._queue.refreshads||[];mps.__timer=Date.now();mps.__intcode="v2";if(typeof mps.getAd!="function")mps.getAd=function(adunit){if(typeof adunit!="string")return false;var slotid="mps-getad-"+adunit.replace(/\W/g,"");if(!mps._ext||!mps._ext.loaded){mps._queue.gptloaded.push(function(){typeof mps._gptfirst=="function"&&mps._gptfirst(adunit,slotid);mps.insertAd("#"+slotid,adunit)});mps._adsheld.push(adunit)}return'<div id="'+slotid+'" class="mps-wrapper" data-mps-fill-slot="'+adunit+'"></div>'};(function(){head=document.head||document.getElementsByTagName("head")[0],mpsload=document.createElement("script");mpsload.src="//"+mpsopts.host+"/fetch/ext/load-"+mpscall.site+".js?nowrite=2";mpsload.id="mps-load";head.insertBefore(mpsload,head.firstChild)})();
</script>







<script type="text/javascript" src="/resources/js/sitecatalyst/omnitureStaticVars.js"></script>



	
		
			<script src="//assets.adobedtm.com/40c5e2c2fd7b89c305112b620e8ba76af1e548fe/satelliteLib-90d98ff908836445257862774a980980cee4ecb6.js"></script>
		
		
	







	<script src="/resources/js/services/krux_video_tracker.js"></script>
	
	
	<script class="kxct" data-id="IxU6_eXl" data-timing="async" data-version="1.9" type="text/javascript">
		window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
		(function(){
			var k=document.createElement('script');k.type='text/javascript';k.async=true;
			var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
			k.src = /^https?:\/\/([^\/]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
			(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=IxU6_eXl";
			var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
		}());
	</script>
	
    
    <!--1b: DFP Premium Ad Server with GPT-->
    <script>
        window.Krux || ((Krux = function() {
            Krux.q.push(arguments);
        }).q = []);
        (function() {
            function retrieve(n) {
                var m, k = 'kx' + n;
                if (window.localStorage) {
                    return window.localStorage[k] || "";
                } else if (navigator.cookieEnabled) {
                    m = document.cookie.match(k + '=([^;]*)');
                    return (m && unescape(m[1])) || "";
                } else {
                    return '';
                }
            }
            Krux.user = retrieve('user');
            Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
        })();
    </script>





<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035083", c3: "", c4: "" });
	(function(){ 
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el); 
	})(); 
</script>
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035083&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>




		
		






<link type="text/css" rel="stylesheet" href="/dist/css/article.detail.245e8a2e98f5c8681fcce30ad2c256f0.css" />

<script>
    (function($){
        /* Set the framework type as soon as we can so that there isn't a "jump"
           going from fw lrg 1280 to 980, since this jsp loads in the <head> */
        var winWidth = $(window).width();
        if(winWidth <= 1280 && 'false' === "false"){
            $('html').addClass('fw--md');
        }
    })(jQuery);
</script>


<script>
(function($){
    if(navigator.userAgent.match(/iPad/i) == null) {
		$("html").addClass("no-touch");
	} else {$("html").addClass("touch");}

})(jQuery);
</script>




<meta name="sailthru.date" content="2018-01-07 15:03:00" />
<meta name="sailthru.title" content="Check Out the BTS Moments From Reese Witherspoon, Joe Jonas &amp; More at the 2018 Golden Globes: See Their Instagram &amp; Twitpics" /> 
<meta name="sailthru.tags" content="2018_golden_globes,awards,golden_globes,red_carpet,instagram,twitter,top_stories" />
<meta name="sailthru.edition" content="ca" />


<meta itemprop="datePublished" content="2018-01-07T15:03:00Z" />
<meta itemprop="dateModified" content="2018-01-07T15:03:52Z" />

<script type="text/javascript" src="http://pdk.theplatform.com/next/pdk/tpPdk.js"></script>

<script type="text/javascript">
(function() { 
    function loadHorizon() { 
        var s = document.createElement('script'); 
        s.type = 'text/javascript'; 
        s.async = true; 
        s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js'; 
        var x = document.getElementsByTagName('script')[0]; 
        x.parentNode.insertBefore(s, x); 
    } 
    loadHorizon(); 
    var oldOnLoad = window.onload; 
    window.onload = function() { 
        if (typeof oldOnLoad === 'function') { 
            oldOnLoad(); 
        } 
        Sailthru.setup({ 
            domain: 'horizon.eonline.com' 
        }); 
    }; 
})(); 
</script> 

<script id="adp-js" type="text/javascript" src="/dist/js/article.detail.2f5269501599dfd5af4f.js" data-v-gallery="false"></script>

	</head>

	
		
		
			
		
		

	
	<body 
		id="detail" 
		class=" eol news  edition_ca" 
		data-edition="ca" 
		
		data-isEditionOptInEnabled="true" 
		data-editionOptInType="default">

		<div class="leaderboard" data-hook="leaderboard">
			<div class="nav__adbanner" data-hook="navadbanner">

























	










	




			
	
		<div  id="top-banner"  data-slot="topbanner"   data-render-ad="instant" class="mps-ad" ></div>
	



	<script>
		if (typeof mps === 'object') {
			console.log('eolMpsAd Instant', 'topbanner');
			
			mps._queue=mps._queue||{}; mps._queue.gptloaded=mps._queue.gptloaded||[];
			mps._queue.gptloaded.push(function() {
				mps.insertAd(mps._select('#top-banner'), 'topbanner', '');
			});
		}
	</script>


</div>
			<div class="lp_wrap">
				









	
		
	
	




	
	
		
	
	
	
	
	
	


<div class="nav__wrapper" id="nav__wrapper">
	<div class="nav" id="HHeader" data-nav-info='{"edition" : "ca"}' data-hook="main-nav">
	<div class="nav__extender nav__extender--left"><div class="extender-bkg"></div></div>
	<div class="nav__extender nav__extender--right"></div>
		<div class="nav__nav-base">
			<div class="nav__first-group">
				
				
					
					
                        
                        
                            
                            
                                
                            
                        
					
				
				<a class="nav__logo-link nav__logo-link--default-branding" href="/ca/" data-omniture='trackNavElement|{"products":";top-navigation:e-logo;;;event21=1","eVar16":"top-navigation:e-logo","eVar17":"top-navigation:e-logo:/","prop17":"top-navigation:e-logo:nav-item:e-logo","eVar42":"navigation","prop42":"navigation"}'></a>
			</div>
			<div class="nav__second-group">
				<ul class="social">
					<li class="social__fb-section">
						<a class="social__fb-button" href="#" data-link="unbind-omniture"></a>
						<div class="social__fb-half-circle"></div>
						<div class="social__fb-sliderbase">
							<div class="social__fb-container">
                                <div id="fb-root"></div>
                                <div class="fb-like" data-href="http://www.facebook.com/eonlinecanada" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false" data-font="arial" data-omniture="trackElement|{'trackEvents':'event20,event21','products':';top-navigation:social;;;event21=1,;top-navigation:social;;;event20=1','eVar16':'top-navigation:social','eVar17':'top-navigation:social:http://www.facebook.com/eonlinecanada','prop17':'top-navigation:social:facebook:facebook','eVar42':'navigation','prop42':'navigation','prop67':'social','eVar67':'social','linkName':'main-nav-social-link','prop68':'facebook','eVar68':'facebook'}"></div>
							</div>
							
						</div>
					</li>
					<li>
						<a class="social__tw-button" data-link="unbind-omniture" data-social-info="eonlinecanada" href="#"></a>
					</li>
					<li>
						<a class="social__instagram-button" data-link="unbind-omniture" data-social-info="http://instagram.com/enews" href="#"></a>
					</li>
					<li>
						<a class="social__gplus-button" data-link="unbind-omniture" data-social-info="+E-Entertainmentnews/posts" href="#"></a>
					</li>
					<li>
						<a class="social__pinterest-button" data-link="unbind-omniture" data-social-info="pinterst" href="#"></a>
					</li>
					<li>
						<a class="social__tumblr-button" data-link="unbind-omniture" data-social-info="http://enews.tumblr.com" href="#"></a>
					</li>
				</ul>
                <ul class="nav__menu-main">
                    
                    
                        
                        
                            
                        <li class="nav__menu-item">
                            
                                
                                    <a href="http://www.eonline.com/ca/news" data-omniture='trackNavElement|{ "products" : ";top-navigation:news;;;event21=1", "eVar16" : "top-navigation:news", "eVar17" : "top-navigation:news:http://www.eonline.com/ca/news", "prop17" : "top-navigation:news:nav-item:news", "eVar42" : "navigation", "prop42" : "navigation" }'>NEWS</a>
                                
                                
                            
                            
                            
                        </li>
                    
                        
                        
                            
                        <li class="nav__menu-item">
                            
                                
                                    <a href="http://www.eonline.com/ca/news/lifestyle" data-omniture='trackNavElement|{ "products" : ";top-navigation:lifestyle;;;event21=1", "eVar16" : "top-navigation:lifestyle", "eVar17" : "top-navigation:lifestyle:http://www.eonline.com/ca/news/lifestyle", "prop17" : "top-navigation:lifestyle:nav-item:lifestyle", "eVar42" : "navigation", "prop42" : "navigation" }'>LIFE/STYLE</a>
                                
                                
                            
                            
                            
                                <ul class="nav__subnav">
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/news/beauty" data-omniture='trackNavElement|{ "products" : ";top-navigation:beauty;;;event21=1", "eVar16" : "top-navigation:beauty", "eVar17" : "top-navigation:beauty:http://www.eonline.com/ca/news/beauty", "prop17" : "top-navigation:beauty:nav-item:beauty", "eVar42" : "navigation", "prop42" : "navigation" }'>Beauty</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/news/fashion" data-omniture='trackNavElement|{ "products" : ";top-navigation:fashion;;;event21=1", "eVar16" : "top-navigation:fashion", "eVar17" : "top-navigation:fashion:http://www.eonline.com/ca/news/fashion", "prop17" : "top-navigation:fashion:nav-item:fashion", "eVar42" : "navigation", "prop42" : "navigation" }'>Fashion</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/news/babies" data-omniture='trackNavElement|{ "products" : ";top-navigation:babies;;;event21=1", "eVar16" : "top-navigation:babies", "eVar17" : "top-navigation:babies:http://www.eonline.com/ca/news/babies", "prop17" : "top-navigation:babies:nav-item:babies", "eVar42" : "navigation", "prop42" : "navigation" }'>Babies</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/news/couples" data-omniture='trackNavElement|{ "products" : ";top-navigation:couples;;;event21=1", "eVar16" : "top-navigation:couples", "eVar17" : "top-navigation:couples:http://www.eonline.com/ca/news/couples", "prop17" : "top-navigation:couples:nav-item:couples", "eVar42" : "navigation", "prop42" : "navigation" }'>Couples</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/news/fitness" data-omniture='trackNavElement|{ "products" : ";top-navigation:fitness;;;event21=1", "eVar16" : "top-navigation:fitness", "eVar17" : "top-navigation:fitness:http://www.eonline.com/ca/news/fitness", "prop17" : "top-navigation:fitness:nav-item:fitness", "eVar42" : "navigation", "prop42" : "navigation" }'>Fitness</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/news/home" data-omniture='trackNavElement|{ "products" : ";top-navigation:home;;;event21=1", "eVar16" : "top-navigation:home", "eVar17" : "top-navigation:home:http://www.eonline.com/ca/news/home", "prop17" : "top-navigation:home:nav-item:home", "eVar42" : "navigation", "prop42" : "navigation" }'>Home</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/news/travel" data-omniture='trackNavElement|{ "products" : ";top-navigation:travel;;;event21=1", "eVar16" : "top-navigation:travel", "eVar17" : "top-navigation:travel:http://www.eonline.com/ca/news/travel", "prop17" : "top-navigation:travel:nav-item:travel", "eVar42" : "navigation", "prop42" : "navigation" }'>Travel</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/news/weddings" data-omniture='trackNavElement|{ "products" : ";top-navigation:weddings;;;event21=1", "eVar16" : "top-navigation:weddings", "eVar17" : "top-navigation:weddings:http://www.eonline.com/ca/news/weddings", "prop17" : "top-navigation:weddings:nav-item:weddings", "eVar42" : "navigation", "prop42" : "navigation" }'>Weddings</a>
                                        </li>
                                    
                                </ul>
                            
                        </li>
                    
                        
                        
                            
                        <li class="nav__menu-item">
                            
                                
                                    <a href="http://www.eonline.com/ca/news/entertainment" data-omniture='trackNavElement|{ "products" : ";top-navigation:entertainment;;;event21=1", "eVar16" : "top-navigation:entertainment", "eVar17" : "top-navigation:entertainment:http://www.eonline.com/ca/news/entertainment", "prop17" : "top-navigation:entertainment:nav-item:entertainment", "eVar42" : "navigation", "prop42" : "navigation" }'>ENTERTAINMENT</a>
                                
                                
                            
                            
                            
                                <ul class="nav__subnav">
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/news/tv" data-omniture='trackNavElement|{ "products" : ";top-navigation:tv;;;event21=1", "eVar16" : "top-navigation:tv", "eVar17" : "top-navigation:tv:http://www.eonline.com/ca/news/tv", "prop17" : "top-navigation:tv:nav-item:tv", "eVar42" : "navigation", "prop42" : "navigation" }'>TV</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/news/music" data-omniture='trackNavElement|{ "products" : ";top-navigation:music;;;event21=1", "eVar16" : "top-navigation:music", "eVar17" : "top-navigation:music:http://www.eonline.com/ca/news/music", "prop17" : "top-navigation:music:nav-item:music", "eVar42" : "navigation", "prop42" : "navigation" }'>Music</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/news/movies" data-omniture='trackNavElement|{ "products" : ";top-navigation:movies;;;event21=1", "eVar16" : "top-navigation:movies", "eVar17" : "top-navigation:movies:http://www.eonline.com/ca/news/movies", "prop17" : "top-navigation:movies:nav-item:movies", "eVar42" : "navigation", "prop42" : "navigation" }'>Movies</a>
                                        </li>
                                    
                                </ul>
                            
                        </li>
                    
                        
                        
                            
                        <li class="nav__menu-item">
                            
                                
                                    <a href="http://www.eonline.com/ca/news/2018_golden_globes" data-omniture='trackNavElement|{ "products" : ";top-navigation:red-carpet;;;event21=1", "eVar16" : "top-navigation:red-carpet", "eVar17" : "top-navigation:red-carpet:http://www.eonline.com/ca/news/2018_golden_globes", "prop17" : "top-navigation:red-carpet:nav-item:red-carpet", "eVar42" : "navigation", "prop42" : "navigation" }'>RED CARPET</a>
                                
                                
                            
                            
                            
                                <ul class="nav__subnav">
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/news/2018_golden_globes" data-omniture='trackNavElement|{ "products" : ";top-navigation:golden-globes;;;event21=1", "eVar16" : "top-navigation:golden-globes", "eVar17" : "top-navigation:golden-globes:http://www.eonline.com/ca/news/2018_golden_globes", "prop17" : "top-navigation:golden-globes:nav-item:golden-globes", "eVar42" : "navigation", "prop42" : "navigation" }'>Golden Globes</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/news/2018_sag_awards" data-omniture='trackNavElement|{ "products" : ";top-navigation:sag-awards;;;event21=1", "eVar16" : "top-navigation:sag-awards", "eVar17" : "top-navigation:sag-awards:http://www.eonline.com/ca/news/2018_sag_awards", "prop17" : "top-navigation:sag-awards:nav-item:sag-awards", "eVar42" : "navigation", "prop42" : "navigation" }'>SAG Awards</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/news/2018_grammys" data-omniture='trackNavElement|{ "products" : ";top-navigation:grammys;;;event21=1", "eVar16" : "top-navigation:grammys", "eVar17" : "top-navigation:grammys:http://www.eonline.com/ca/news/2018_grammys", "prop17" : "top-navigation:grammys:nav-item:grammys", "eVar42" : "navigation", "prop42" : "navigation" }'>Grammys</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/news/2018_oscars" data-omniture='trackNavElement|{ "products" : ";top-navigation:oscars;;;event21=1", "eVar16" : "top-navigation:oscars", "eVar17" : "top-navigation:oscars:http://www.eonline.com/ca/news/2018_oscars", "prop17" : "top-navigation:oscars:nav-item:oscars", "eVar42" : "navigation", "prop42" : "navigation" }'>Oscars</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/news/2017_emmys" data-omniture='trackNavElement|{ "products" : ";top-navigation:emmys;;;event21=1", "eVar16" : "top-navigation:emmys", "eVar17" : "top-navigation:emmys:http://www.eonline.com/ca/news/2017_emmys", "prop17" : "top-navigation:emmys:nav-item:emmys", "eVar42" : "navigation", "prop42" : "navigation" }'>Emmys</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/news/2017_american_music_awards" data-omniture='trackNavElement|{ "products" : ";top-navigation:amas;;;event21=1", "eVar16" : "top-navigation:amas", "eVar17" : "top-navigation:amas:http://www.eonline.com/ca/news/2017_american_music_awards", "prop17" : "top-navigation:amas:nav-item:amas", "eVar42" : "navigation", "prop42" : "navigation" }'>AMAs</a>
                                        </li>
                                    
                                </ul>
                            
                        </li>
                    
                        
                        
                            
                        <li class="nav__menu-item">
                            
                                
                                    <a href="http://www.eonline.com/ca/news/events" data-omniture='trackNavElement|{ "products" : ";top-navigation:events;;;event21=1", "eVar16" : "top-navigation:events", "eVar17" : "top-navigation:events:http://www.eonline.com/ca/news/events", "prop17" : "top-navigation:events:nav-item:events", "eVar42" : "navigation", "prop42" : "navigation" }'>EVENTS</a>
                                
                                
                            
                            
                            
                                <ul class="nav__subnav">
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/news/fashion_week" data-omniture='trackNavElement|{ "products" : ";top-navigation:fashion-week;;;event21=1", "eVar16" : "top-navigation:fashion-week", "eVar17" : "top-navigation:fashion-week:http://www.eonline.com/ca/news/fashion_week", "prop17" : "top-navigation:fashion-week:nav-item:fashion-week", "eVar42" : "navigation", "prop42" : "navigation" }'>Fashion Week</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/news/super_bowl" data-omniture='trackNavElement|{ "products" : ";top-navigation:super-bowl;;;event21=1", "eVar16" : "top-navigation:super-bowl", "eVar17" : "top-navigation:super-bowl:http://www.eonline.com/ca/news/super_bowl", "prop17" : "top-navigation:super-bowl:nav-item:super-bowl", "eVar42" : "navigation", "prop42" : "navigation" }'>Super Bowl</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/news/coachella" data-omniture='trackNavElement|{ "products" : ";top-navigation:coachella;;;event21=1", "eVar16" : "top-navigation:coachella", "eVar17" : "top-navigation:coachella:http://www.eonline.com/ca/news/coachella", "prop17" : "top-navigation:coachella:nav-item:coachella", "eVar42" : "navigation", "prop42" : "navigation" }'>Coachella</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/news/2017_met_gala" data-omniture='trackNavElement|{ "products" : ";top-navigation:met-gala;;;event21=1", "eVar16" : "top-navigation:met-gala", "eVar17" : "top-navigation:met-gala:http://www.eonline.com/ca/news/2017_met_gala", "prop17" : "top-navigation:met-gala:nav-item:met-gala", "eVar42" : "navigation", "prop42" : "navigation" }'>Met Gala</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/news/comic-con" data-omniture='trackNavElement|{ "products" : ";top-navigation:comic-con;;;event21=1", "eVar16" : "top-navigation:comic-con", "eVar17" : "top-navigation:comic-con:http://www.eonline.com/ca/news/comic-con", "prop17" : "top-navigation:comic-con:nav-item:comic-con", "eVar42" : "navigation", "prop42" : "navigation" }'>Comic-Con</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/news/olympics" data-omniture='trackNavElement|{ "products" : ";top-navigation:olympics;;;event21=1", "eVar16" : "top-navigation:olympics", "eVar17" : "top-navigation:olympics:http://www.eonline.com/ca/news/olympics", "prop17" : "top-navigation:olympics:nav-item:olympics", "eVar42" : "navigation", "prop42" : "navigation" }'>Olympics</a>
                                        </li>
                                    
                                </ul>
                            
                        </li>
                    
                        
                        
                            
                        <li class="nav__menu-item">
                            
                                
                                    <a href="http://www.eonline.com/ca/videos" data-omniture='trackNavElement|{ "products" : ";top-navigation:videos;;;event21=1", "eVar16" : "top-navigation:videos", "eVar17" : "top-navigation:videos:http://www.eonline.com/ca/videos", "prop17" : "top-navigation:videos:nav-item:videos", "eVar42" : "navigation", "prop42" : "navigation" }'>VIDEOS</a>
                                
                                
                            
                            
                            
                        </li>
                    
                        
                        
                            
                        <li class="nav__menu-item">
                            
                                
                                    <a href="http://www.eonline.com/ca/news/top_photos" data-omniture='trackNavElement|{ "products" : ";top-navigation:photos;;;event21=1", "eVar16" : "top-navigation:photos", "eVar17" : "top-navigation:photos:http://www.eonline.com/ca/news/top_photos", "prop17" : "top-navigation:photos:nav-item:photos", "eVar42" : "navigation", "prop42" : "navigation" }'>PHOTOS</a>
                                
                                
                            
                            
                            
                        </li>
                    
                        
                        
                            
                        <li class="nav__menu-item">
                            
                                
                                    <a href="http://www.eonline.com/ca/shows" data-omniture='trackNavElement|{ "products" : ";top-navigation:e-shows;;;event21=1", "eVar16" : "top-navigation:e-shows", "eVar17" : "top-navigation:e-shows:http://www.eonline.com/ca/shows", "prop17" : "top-navigation:e-shows:nav-item:e-shows", "eVar42" : "navigation", "prop42" : "navigation" }'>E! SHOWS</a>
                                
                                
                            
                            
                            
                                <ul class="nav__subnav">
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/shows/total_divas" data-omniture='trackNavElement|{ "products" : ";top-navigation:total-divas;;;event21=1", "eVar16" : "top-navigation:total-divas", "eVar17" : "top-navigation:total-divas:http://www.eonline.com/ca/shows/total_divas", "prop17" : "top-navigation:total-divas:nav-item:total-divas", "eVar42" : "navigation", "prop42" : "navigation" }'>Total Divas</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/shows/wags_atlanta" data-omniture='trackNavElement|{ "products" : ";top-navigation:wags-atlanta;;;event21=1", "eVar16" : "top-navigation:wags-atlanta", "eVar17" : "top-navigation:wags-atlanta:http://www.eonline.com/ca/shows/wags_atlanta", "prop17" : "top-navigation:wags-atlanta:nav-item:wags-atlanta", "eVar42" : "navigation", "prop42" : "navigation" }'>WAGS Atlanta</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/shows/kardashians" data-omniture='trackNavElement|{ "products" : ";top-navigation:kardashians;;;event21=1", "eVar16" : "top-navigation:kardashians", "eVar17" : "top-navigation:kardashians:http://www.eonline.com/ca/shows/kardashians", "prop17" : "top-navigation:kardashians:nav-item:kardashians", "eVar42" : "navigation", "prop42" : "navigation" }'>Kardashians</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/shows/revenge_body_with_khloe_kardashian" data-omniture='trackNavElement|{ "products" : ";top-navigation:revenge-body-with-khloe-kardashian;;;event21=1", "eVar16" : "top-navigation:revenge-body-with-khloe-kardashian", "eVar17" : "top-navigation:revenge-body-with-khloe-kardashian:http://www.eonline.com/ca/shows/revenge_body_with_khloe_kardashian", "prop17" : "top-navigation:revenge-body-with-khloe-kardashian:nav-item:revenge-body-with-khloe-kardashian", "eVar42" : "navigation", "prop42" : "navigation" }'>Revenge Body With Khloe Kardashian</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/shows/schedule" data-omniture='trackNavElement|{ "products" : ";top-navigation:schedule;;;event21=1", "eVar16" : "top-navigation:schedule", "eVar17" : "top-navigation:schedule:http://www.eonline.com/ca/shows/schedule", "prop17" : "top-navigation:schedule:nav-item:schedule", "eVar42" : "navigation", "prop42" : "navigation" }'>Schedule</a>
                                        </li>
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/shows/" data-omniture='trackNavElement|{ "products" : ";top-navigation:more-shows;;;event21=1", "eVar16" : "top-navigation:more-shows", "eVar17" : "top-navigation:more-shows:http://www.eonline.com/ca/shows/", "prop17" : "top-navigation:more-shows:nav-item:more-shows", "eVar42" : "navigation", "prop42" : "navigation" }'>More Shows</a>
                                        </li>
                                    
                                </ul>
                            
                        </li>
                    
                        
                        
                            
                        <li class="nav__menu-item">
                            
                                
                                
                                    
                                    <div class="nav__no-link" data-parent-nav-item-text="more">MORE</div>
                                
                            
                            
                            
                                <ul class="nav__subnav">
                                    
                                        <li>
                                            
                                            
                                            <a href="http://www.eonline.com/ca/news/freestyle" data-omniture='trackNavElement|{ "products" : ";top-navigation:freestyle;;;event21=1", "eVar16" : "top-navigation:freestyle", "eVar17" : "top-navigation:freestyle:http://www.eonline.com/ca/news/freestyle", "prop17" : "top-navigation:freestyle:nav-item:freestyle", "eVar42" : "navigation", "prop42" : "navigation" }'>freeSTYLE</a>
                                        </li>
                                    
                                </ul>
                            
                        </li>
                    
                </ul>
			</div>
			<div class="nav__third-group">
				
				
			
				<ul class="nav__menu-intl">
					<li><a class="nav__menu-intl-current" href="javascript:void(0)" data-link="unbind-omniture">ca</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__au" href="/au" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/au","prop17":"top-navigation:edition:edition-link:australia","eVar42":"navigation","prop42":"navigation"}'>Australia</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__de" href="/de" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/de","prop17":"top-navigation:edition:edition-link:germany","eVar42":"navigation","prop42":"navigation"}'>Germany</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__fr" href="/fr" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/fr","prop17":"top-navigation:edition:edition-link:france","eVar42":"navigation","prop42":"navigation"}'>France</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__uk" href="/uk" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/uk","prop17":"top-navigation:edition:edition-link:uk","eVar42":"navigation","prop42":"navigation"}'>UK</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__ca" href="/ca" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/ca","prop17":"top-navigation:edition:edition-link:canada","eVar42":"navigation","prop42":"navigation"}'>Canada</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__us" href="/" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:/","prop17":"top-navigation:edition:edition-link:usa","eVar42":"navigation","prop42":"navigation"}'>USA</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__mx" href="http://la.eonline.com" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:http://la.eonline.com","prop17":"top-navigation:edition:edition-link:mexico","eVar42":"navigation","prop42":"navigation"}'>Mexico</a></li>
					<li class="nav__menu-intl-menuitem"><a class="nav__br" href="http://br.eonline.com" data-omniture='trackElement|{"products":";top-navigation:edition;;;event21=1","eVar16":"top-navigation:edition","eVar17":"top-navigation:edition:http://br.eonline.com","prop17":"top-navigation:edition:edition-link:brazil","eVar42":"navigation","prop42":"navigation"}'>Brazil</a></li>
				</ul>
				<div class="nav__search">
					<a href="#" class="nav__search-button" data-link="unbind-omniture"></a>
					<div class="nav__search-form">
						<form class="nav__form" action="/ca/search">
							<label class="nav__form-label">Press Enter to Search</label>
							<input class="nav__form-textarea" type="text" value="" name="query" autocomplete="on" />
							<input class="nav__form-submit" type="submit" value="" />
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
                

    
    
        
        
    





<script type="text/javascript" src="/resources/js/timeMachine/timeGate.js"></script>
			</div>
		</div>
		

		<div class="eol-outerwrapper" data-hook="eol-outerwrapper"> 

			

			
			<div id="page" class="lp_wrap">
				





















	



		
	
















	
		
	



<script type="text/javascript">
 var tpLogLevel = "error";

 function fw_config(){
 	return evideo.getFreewheelConfig('detail', '');
 }

	/* ===| *BEGIN* SET OMNITURE NATIVE CONTENT VARIABLE |=== */
	/*
		- execute very early, before tracking.jsp (s.tl function call)
		- execute after wa object is created
	*/
	// avoid wa object undefined error on pages in which wa is possibly not defined
	var wa = wa || {};

	wa.page = wa.page || {};
	wa.page.content = wa.page.content || {};
	
		wa.page.advertiser = "volkswagen_135";
	

	// check if page has branded content enabled
	if (false) {
		wa.page.content.native = "native";
	} else {
		wa.page.content.native = "not-native";
	}
	/* ====| *END* SET OMNITURE NATIVE CONTENT VARIABLE |==== */

	eolMpsAd.isSkinBleed = true;  // for mps skin ad
</script>


 














	




	



	
	
	
		
		
				
			
		
	



	
	
		
		
		
			
			
				

				

				

			
		
	
	



<div id="article-detail" class="article-detail" 
		data-swiftype-index="true" 
		data-swiftype-name="body" 
		data-swiftype-type="text"
		data-twitter-title="Checkout the BTS Moments From Your Fave Celebs at the Golden Globes">

	
	
	

	
	

	<div class="article-meta  ">

		
		<h1 class="article__title">
			Check Out the BTS Moments From Reese Witherspoon, Joe Jonas & More at the 2018 Golden Globes: See Their Instagram & Twitpics
		</h1>

       <div class="presented-by" data-swiftype-index="false">
			<div id="presented-by__bar" class="presented-by__bar">
				<ul class="l-grid presented-by--spacing">
					<li class="presented-by--v-centered">
						By
					</li>
					<li><div class="e-logo--xs"></div></li>
					<li class="presented-by--v-centered">&</li>
			   		<li>
			   			
			   			<div id="mps-presented-by" data-targeting="vwinstapixarticle"></div>
			   		</li>
				</ul>
			</div>
			<div class="presented-by__divider"></div>
		</div>

		<p class="entry-meta" data-swiftype-index="false">
			<span class="entry-meta__author">
				<span class="u-lc">by</span>
				

				
					
						
							<a href="/authors/mona-khalifeh">Mona Khalifeh</a>
						
						
					
					
				
			</span>

			
			|
			
				
				
					<span class="entry-meta__time">Sun., Jan. 7, 2018 3:03 PM</span>
				
			
		</p>

		
		

		















	
	
































	




	
	








<div id="article-detail-social-icons" class="cs-container" data-swiftype-index="false" data-omniture-info='{ "pagename" : "news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "widgetType" : "share:social", "pageType" : "text-blocks" }'>
	<ul class="cs-list clear">
		
			<li class="cs-fb cs-item">
				<div class="cs-share"  >
					<span class="cs-sharetext">Share</span>
				</div>
				
			</li>
		
		
		<li  class="cs-ts cs-item">
			<div  class="cs-share" >
				<span class="cs-sharetext">Tweet</span>
			</div>
			
		</li>
		
			<li class="cs-gp cs-item">
				<div class="cs-share" >
					<span class="cs-sharetext">Share</span>
				</div>
				
			</li>
		
			
		
		
			<li id="email-bttn-article-detail-social-icons" class="cs-email cs-item">
				<div  class="cs-share email" >
					<span class="cs-sharetext">Email</span>
				</div>
			</li>
		
		
		
	</ul>
	
	
		<div id="preload_hovers_here-article-detail-social-icons" style="display: none;">
		   <!-- <img src="/resources/customSocialBar/images/google_hover.png" width="1" height="1" /> -->
		   <img src="/resources/customSocialBar/images/Facebook_hover.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/twitter.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/email_hover.png" width="1" height="1" />
		   
		</div>
	
</div>

	
	
		
		
			
		
		
		
		
		
	

	<script type="text/javascript">
		customSocialBar.globalSettings = {
				"twitterAccount" : "EOnlineCanada",
				"i8nProductionDomain" : "http://www.eonline.com",
				"edition" : "ca",
				"embedTop" : 40,
				"embedLeft" : 0
		}
	</script>
	<script type="text/javascript" id="jsCustomSocialBar" src="/resources/customSocialBar/customSocialBar.js"></script>







	<script type="text/javascript">
	(function($){
		jQuery(document).ready(function($){
			var bodyStyle = $('body').attr('style');
			if (bodyStyle) {
				bodyStyle = bodyStyle.replace('background:transparent','');
				$('body').attr('style',bodyStyle);
			}
		});
	})(jQuery);
	</script>






<script>
	//this is a var b/c we could reuse this articleDetailConfigJSON in the bottom social bar (but n change the containerID)
	(function(){
		
		var articleDetailConfigJSON = {
			"containerID" : "article-detail-social-icons",
			"tweetText" : "Checkout the BTS Moments From Your Fave Celebs at the Golden Globes",
			"getCountsOnLoad": true,
			"articleId": 904319
		};

		var articleDetailSocialBar = new customSocialBar(articleDetailConfigJSON);
		customSocialOmnitureHelper(articleDetailSocialBar); //activate default omniture
	})();

</script>

	</div>


<div id="rail" class="rail rail--scrollable column--pos-r" data-swiftype-index="false">

			
				<div id="rail__mps" data-slot="multiadone" class="rail__mps-ad"></div>

				

					
					
					

					
						<div class="rail__title table__wrapper">
							<div class="table__inner">
								
									
									
										Latest News
									
								
							</div>
							<div class="rail__title-accent"></div>
						</div>
					

					
					

					<div class="rail__item rail__news rail__news--first" data-rail-tracking="right-rail-photo">
						<a class="link--full rail__link rail__link--news" href="/ca/news/904518/angelina-jolie-and-son-pax-jolie-pitt-hit-the-2018-golden-globes" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/ca/news/904518/angelina-jolie-and-son-pax-jolie-pitt-hit-the-2018-golden-globes","prop17":"right-rail-photo:image:angelina-jolie-and-son-pax-jolie-pitt-hit-the-2018-golden-globes","linkName":"right-rail"}'>
							<img class="image--full" src="http://images.eonline.com/eol_images/Entire_Site/201807/rs_600x600-180107175916-600-Angelina-Jolie-Pax-Jolie-Pitt-Golden-Globes-2018-JR-010718.jpg" alt="Angelina Jolie, Pax Jolie-Pitt, 2018 Golden Globes" />
							
						</a>
						<p class="rail__text">
							<a class="link--full rail__link" href="/ca/news/904518/angelina-jolie-and-son-pax-jolie-pitt-hit-the-2018-golden-globes" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/ca/news/904518/angelina-jolie-and-son-pax-jolie-pitt-hit-the-2018-golden-globes","prop17":"right-rail-photo:title:angelina-jolie-and-son-pax-jolie-pitt-hit-the-2018-golden-globes","linkName":"right-rail"}'>
								Angelina Jolie and Son Pax Jolie-Pitt Hit the 2018 Golden Globes
							</a>
						</p>
					</div>

				

					
					
					

					

					
					

					<div class="rail__item rail__news" data-rail-tracking="right-rail-photo">
						<a class="link--full rail__link rail__link--news" href="/ca/news/904505/sam-rockwell-wins-best-supporting-actor-in-a-motion-picture-at-2018-golden-globe-awards" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/ca/news/904505/sam-rockwell-wins-best-supporting-actor-in-a-motion-picture-at-2018-golden-globe-awards","prop17":"right-rail-photo:image:sam-rockwell-takes-home-first-golden-globe-for-best-supporting-actor-in-a-motion-picture","linkName":"right-rail"}'>
							<img class="image--full" src="http://images.eonline.com/eol_images/Entire_Site/201807/rs_600x600-180107180427-600.sam-rockwell-golden-globe-winner.jpg" alt="Sam Rockwell, 2018 Golden Globes, Winners" />
							
						</a>
						<p class="rail__text">
							<a class="link--full rail__link" href="/ca/news/904505/sam-rockwell-wins-best-supporting-actor-in-a-motion-picture-at-2018-golden-globe-awards" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/ca/news/904505/sam-rockwell-wins-best-supporting-actor-in-a-motion-picture-at-2018-golden-globe-awards","prop17":"right-rail-photo:title:sam-rockwell-takes-home-first-golden-globe-for-best-supporting-actor-in-a-motion-picture","linkName":"right-rail"}'>
								Sam Rockwell Takes Home First Golden Globe For Best Supporting Actor in a Motion Picture
							</a>
						</p>
					</div>

				

					
					
					

					

					
					
						
						<div id="rail__sharethrough"></div>
					

					<div class="rail__item rail__news" data-rail-tracking="right-rail-photo">
						<a class="link--full rail__link rail__link--news" href="/ca/news/904485/amy-poehler-doesn-t-need-a-freakin-punch-line-at-the-2018-golden-globes" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/ca/news/904485/amy-poehler-doesn-t-need-a-freakin-punch-line-at-the-2018-golden-globes","prop17":"right-rail-photo:image:amy-poehler-doesnt-need-a-freakin-punch-line-at-the-2018-golden-globes","linkName":"right-rail"}'>
							<img class="image--full" src="http://images.eonline.com/eol_images/Entire_Site/201807/rs_600x600-180107173237-600-Amy-Poehler-Saru-Jayaraman-2018-Golden-Globes-JR-010718.jpg" alt="Amy Poehler, Saru Jayaraman, 2018 Golden Globes" />
							
						</a>
						<p class="rail__text">
							<a class="link--full rail__link" href="/ca/news/904485/amy-poehler-doesn-t-need-a-freakin-punch-line-at-the-2018-golden-globes" data-omniture='trackElement|{"linkTrackEvents":"event45","events":"event45","products":";right-rail-photo;;;event45", "eVar42" : "right-rail", "prop42" : "right-rail", "eVar16":"right-rail-photo","eVar17":"right-rail-photo:/ca/news/904485/amy-poehler-doesn-t-need-a-freakin-punch-line-at-the-2018-golden-globes","prop17":"right-rail-photo:title:amy-poehler-doesnt-need-a-freakin-punch-line-at-the-2018-golden-globes","linkName":"right-rail"}'>
								Amy Poehler Doesn't Need a Freakin' Punch Line at the 2018 Golden Globes
							</a>
						</p>
					</div>

				
					</div>

	
	
	
	


	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

	
		

	

	
		
	

	
		

			

			
			
			
				<div id="video-int-0" class="video--dock post-content post-content--grouped " data-hook="scrollable-block" data-dock="parent" >
                

                <div data-dock="item">
                    <div class="dock__move dock__button dock__button--hidden hidden" data-dock='button' data-hook='dock-move'>move</div>
                    <a class="dock__close dock__button dock__button--hidden hidden" data-dock='button' data-hook='dock-close'>close</a>

                    <div data-dock='shadow'>
                        <div class="video__container video__container--dock" data-js="video-embed" data-video-id="267729" data-video-scope="video_267729" data-swiftype-index="false">

                            <div class="video-loader js-video-loader">
                                <div class="video-loader__bar--one"></div>
                                <div class="video-loader__bar--two"></div>
                                <div class="video-loader__bar--three"></div>
                                <div class="video-loader__bar--four"></div>
                                <div class="video-loader__bar--five"></div>
                            </div>

                            <div class="videoEmbedButton embdButton" data-video-id="267729" data-video-scope="video_267729" data-edition="ca" data-videostart-omniture="text-block-video-text">
                            </div>

							
                            

                            
                            
                                
                                
                            

                            

                            <script src="http://player.theplatform.com/p/BdHJDC/articledetail/embed/select/media/z8ysygb5lKG_?form=javascript&feedParams=entries%3Dfalse&instance=video_267729&autoPlay=true&videoScalingMethod=fit&params=policy%3D44099" type="text/javascript" data-video-id="267729" data-video-scope-id="video_267729"></script>
                            <script type="text/javascript">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</script>


                            
                                
                                <script type="text/javascript">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</script>

                            
                        </div>

                        <div class="dock__title hidden" data-dock='title'><div class="hidden" data-dock="now-playing"><em>Now Playing</em></div><div data-dock="up-next"><em>Up Next</em></div><div data-dock="title-text">75 Golden Globes Looks Through the Years</div></div>
                        </div>

					</div>
				</div>

			
			
			
			
			
				

				<div id="video-int-txt-0" class="post-content text-block clearfix post-content--groupedn-txt " data-hook="scrollable-block" >

					
					
					
				    		
				    		
				    		
	 			    			<section data-textblock-tracking="text-block-video-text" data-swiftype-index="false"><p>Where would we be on awards nights without social media?</p><p>Hollywood is kicking off the New Year with one of the most highly anticipated award shows of the season: the <a href="http://www.eonline.com/news/2018_golden_globes" target="_blank">2018 Golden Globes</a>.</p><p>Thanks to the gift that is social media, we can&nbsp;go from the dressing room to the red carpet&nbsp;with our favorite celebs. If it wasn't for a little thing called Instagram, we wouldn't be able to catch <strong><a href="/ca/news/kelly_clarkson">Kelly Clarkson</a></strong>'s last minute award show beauty routine or <strong><a href="/ca/news/milo_ventimiglia">Milo Ventimiglia</a></strong>'s limo ride to the big show.</p><p>Or how about <strong><a href="/ca/news/reese_witherspoon">Reese Witherspoon</a></strong>'s message of solidarity to fans promoting the <a href="http://www.eonline.com/news/903909/see-the-time-s-up-pin-many-stars-will-be-wearing-to-the-2018-golden-globes" target="_blank">#TimesUp</a> movement alongside the likes of <strong><a href="/ca/news/tracee_ellis_ross">Tracee Ellis Ross</a></strong>, <strong><a href="/ca/news/amy_poehler">Amy Poehler</a></strong>, <strong><a href="/ca/news/susan_sarandon">Susan Sarandon</a></strong> and more? Whether it's a personal message to their fans or just a silly moment before the event,&nbsp;it's always fun to feel like you're right there with the stars before one of the&nbsp;biggest nights of their careers.</p><p>E! has rounded up all of the BTS moments from the biggest celebs accounts. Check out the pics below!</p></section>
				    		
				    
				</div>
			

		
	

	
		

	

	
		
	

	
		
	

	
		
	

	
		
	

	

		
	

	
		
	


	

		
	

	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

	
		

	

	
		
	

	
		
	

	
		

	

	
		
	

	
		
	

	
		
	

	
		
	

	

		
			
			

			
			
			

			
				
				
					
				
				
				
			

			<div id="cta-1" class="post-content  cta  clearfix" data-hook="scrollable-block"  data-swiftype-index="false">

				
				
					<div class="column cta__thumb">
						
						
							
								
								
									<a class="image-button image-button--gallery clearfix" href="/photos/23316/golden-globes-2018-instagrams-twitpics"></a>
								
							

							<img class="image--full" src="http://akns-images.eonline.com/eol_images/Entire_Site/201807/rs_600x600-180107144627-TimberlakeGlobes600-.jpg" />

						
					</div>
				

				<div class="column cta__text " data-textblock-tracking="text-block-cta" data-swiftype-index="false">
					
						<h2 class="cta__title">Photos</h2>
					
					<p><strong><a href="http://www.eonline.com/photos/23316/golden-globes-2018-instagrams-twitpics/" target="_blank">Golden Globes 2018: Instagrams &amp; Twitpics</a></strong></p>
				</div>

				
					<a class="link--full-takeover" href="/photos/23316/golden-globes-2018-instagrams-twitpics" data-omniture='trackElement|{"linkTrackEvents":"event43","products":";text-block-cta;;;event43","eVar16":"text-block-cta","eVar17":"text-block-cta:/photos/23316/golden-globes-2018-instagrams-twitpics","prop17":"text-block-cta:hyperlink:golden-globes-2018-instagrams--twitpics","prop42":"text-blocks","eVar42":"text-blocks","linkName":"text-block-cta","appendLinkTrackVars":"prop9,prop14,prop15,prop62,prop72,eVar15,eVar62,eVar72,list1,"}'></a>
				
			</div>

			
			

				
				
					
				

				
				
					<div id="athena-1" class="athena__wrapper column cols--md-s" data-hook="scrollable-block">
						





































			
	
		<div  data-slot="athena1"   data-render-ad="onload" class="mps-ad" ></div>
	





					</div>
				

			
		
	

	
		
	


	

		
	

	
		
		
		
			
			
		

		
		
			
			
				
				
				
			
		

		
		
		

	
		

	

	
		
	

	
		
	

	
		

	

	
		
	

	
		
	

	
		
	

	
		
	

	

		
			
			

			
			
			

			
				
				
				
				
					
				
			

			<div id="cta-2" class="post-content  cta cta--legacy clearfix" data-hook="scrollable-block"  data-swiftype-index="false">

				
				

				<div class="column cta__text " data-textblock-tracking="text-block-cta" data-swiftype-index="false">
					
					<p><a href="https://www.gofundme.com/timesup" target="_blank">Join the Movement: Click here to donate to the Time's Up Legal Defense Fund</a></p>
				</div>

				
			</div>

			
			

				
				
					
				

				
				

			
		
	

	
		
	


	

		
	

	
		
		
		

		
		
			
			
				
				
				
			
		

		
		
		

	
		

	

	
		
	

	
		
	

	
		

	

	
		
	

	
		
	

	
		
	

	
		
			<div id="tune-in-3" class="post-content " data-hook="scrollable-block" >


			    

				

				<p class="tune-in__text" data-swiftype-index="false">Watch E!'s "Live From the Red Carpet at the Golden Globes," today at 6 p.m. in CA</p>
			</div>
		
	

	

		
	

	
		
	


	

		
	

	
		
		
		

		
		
			
			
				
				
				
			
		

		
		
		

	
		

	

	
		
	

	
		
	

	
		

	

	
		
	

	
		
	

	
		
	

	
		
	

	

		
	

	
		
	


	

		
	

	

	




























	











<div id="social-bar--bottom-centered" class="cs-container" data-swiftype-index="false" data-omniture-info='{ "pagename" : "news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "widgetType" : "share:social", "pageType" : "text-blocks" }'>
	<ul class="cs-list clear">
		
			<li class="cs-fb cs-item">
				<div class="cs-share"  >
					<span class="cs-sharetext">Share</span>
				</div>
				
			</li>
		
		
		<li  class="cs-ts cs-item">
			<div  class="cs-share" >
				<span class="cs-sharetext">Tweet</span>
			</div>
			
		</li>
		
			<li class="cs-gp cs-item">
				<div class="cs-share" >
					<span class="cs-sharetext">Share</span>
				</div>
				
			</li>
		
			
		
		
			<li id="email-bttn-social-bar--bottom-centered" class="cs-email cs-item">
				<div  class="cs-share email" >
					<span class="cs-sharetext">Email</span>
				</div>
			</li>
		
		
		
	</ul>
	
	
		<div id="preload_hovers_here-social-bar--bottom-centered" style="display: none;">
		   <!-- <img src="/resources/customSocialBar/images/google_hover.png" width="1" height="1" /> -->
		   <img src="/resources/customSocialBar/images/Facebook_hover.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/twitter.png" width="1" height="1" />
		   <img src="/resources/customSocialBar/images/email_hover.png" width="1" height="1" />
		   
		</div>
	
</div>







	<script type="text/javascript">
	(function($){
		jQuery(document).ready(function($){
			var bodyStyle = $('body').attr('style');
			if (bodyStyle) {
				bodyStyle = bodyStyle.replace('background:transparent','');
				$('body').attr('style',bodyStyle);
			}
		});
	})(jQuery);
	</script>




	<script type="text/javascript">
	(function(){
		var articleDetailBottomConfigJSON = {
			"containerID" : "social-bar--bottom-centered",
			"tweetText" : "Checkout the BTS Moments From Your Fave Celebs at the Golden Globes",
			"getCountsOnLoad": false,
			"articleId": 904319
		};
		var articleDetailBottomSocialBar = new customSocialBar(articleDetailBottomConfigJSON);
		customSocialOmnitureHelper(articleDetailBottomSocialBar); //activate default omniture
	})();
	</script>

	<div class="entry_footer clear" data-swiftype-index="false">
		
			<div class="categories">
				<span class="categories__label">TAGS/</span>
				

				
					
				

				

					<a class="categories__link" href="/ca/news/2018_golden_globes" title="view all posts in 2018 Golden Globes" rel="category tag" data-omniture="news_detail:category_2018 Golden Globes">2018 Golden Globes</a>

					,
				

					<a class="categories__link" href="/ca/news/awards" title="view all posts in Awards" rel="category tag" data-omniture="news_detail:category_Awards">Awards</a>

					,
				

					<a class="categories__link" href="/ca/news/golden_globes" title="view all posts in Golden Globes" rel="category tag" data-omniture="news_detail:category_Golden Globes">Golden Globes</a>

					,
				

					<a class="categories__link" href="/ca/news/red_carpet" title="view all posts in Red Carpet" rel="category tag" data-omniture="news_detail:category_Red Carpet">Red Carpet</a>

					,
				

					<a class="categories__link" href="/ca/news/instagram" title="view all posts in Instagram" rel="category tag" data-omniture="news_detail:category_Instagram">Instagram</a>

					,
				

					<a class="categories__link" href="/ca/news/twitter" title="view all posts in Twitter" rel="category tag" data-omniture="news_detail:category_Twitter">Twitter</a>

					,
				

					<a class="categories__link" href="/ca/news/top_stories" title="view all posts in Top Stories" rel="category tag" data-omniture="news_detail:category_Top Stories">Top Stories</a>

					
				
			</div>
		
	</div>

	










 













<div class="fb-comments-container two-column--md" data-swiftype-index="false" data-hook="fbcomments">
	<div class="fb-comments" data-href="http://www.eonline.com/ca/news/904319/check-out-the-bts-moments-from-reese-witherspoon-joe-jonas-more-at-the-2018-golden-globes-see-their-instagram-twitpics" ></div>
</div>
 


</div>


<script type="text/javascript">
	if ((typeof(gapi) !== 'undefined') && (typeof(gapi.plusone) !== 'undefined') && (typeof(gapi.plusone.go) !== 'undefined')) {
		gapi.plusone.go("blog_roll");
	}
</script>







































			
	
		<div  data-slot="overlay"   data-render-ad="onload" class="mps-ad" ></div>
	






<script>

/*=======| ON PAGE LOAD OMNITURE |======*/

// Needs to happen when all $('[data-textblock-tracking]') elements have been rendered,
// but before the DOC is ready, due to tracking.jsp being executed mid pg.

(function($){

	eol.pubSub.publish('adp-dom-loaded');

	var $trackEl = $('[data-textblock-tracking]'),
		$trackRail = $('[data-rail-tracking]'),
		products="",
		events = "event42",
		end,
		type;

	$trackRail.each(function(index){
		type = $(this).data("railTracking");
		products+=";"+ type +";;;event44=1,";
		events = "event42,event44";
	});

	$trackEl.each(function(index) {
		end = index === ($trackEl.length - 1) ? '' : ',';
		type = $(this).data("textblockTracking");
		products+=";"+ type +";;;event42=1" + end;
	});

	s.events = events;
	s.linkTrackEvents = s.events;
	s.products = products;

})(jQuery);
</script>



<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityofPage": {
		"@type": "WebPage",
		"@id": "http://www.eonline.com/ca/news/904319/check-out-the-bts-moments-from-reese-witherspoon-joe-jonas-more-at-the-2018-golden-globes-see-their-instagram-twitpics"
	},
	"keywords": "2018 Golden Globes, Awards, Golden Globes, Red Carpet, Instagram, Twitter, Top Stories",
	"headline": "Check Out the BTS Moments From Reese Witherspoon, Joe Jonas & More at the 2018 Golden Globes: See Their Instagram & Twitpics",
	"image": {
		"@type": "ImageObject",
		"url": "http://akns-images.eonline.com/eol_images/Entire_Site/201807/rs_600x600-180107145427-JoeJonas600-.jpg?fit=around|700:700&crop=700:700;center,top",
		"width": 700,
		"height": 700
	},
	"datePublished": "2018-01-07T15:03:00",
	"dateModified": "2018-01-07T15:03:52",
	"author": {
		"@type": "Person",
		"name": "Mona Khalifeh"
	},
	"publisher": {
		"@type": "Organization",
		"name": "E! News",
		"logo": {
			"@type": "ImageObject",
			"url": "http://akns-images.eonline.com/eol_images/Entire_Site/201709/rs_100x60-170109133805-e-news-amp-logo-black.png",
			"width": 100,
			"height": 60
		}
	},
	"description": "See the stars' personsal snapshots from Hollywood's big night"
}
</script>

	
		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
  				"@type": "VideoObject",
  				"name": "75 Golden Globes Looks Through the Years",
  				"description": "From Jennifer Lawrence&#039;s red hot cut-out gown to J.Lo&#039;s stunning yellow cape dress, see some of the best looks from the Golden Globe red carpet.",
  				"thumbnailUrl": "http://eonlinethumbs-a.akamaihd.net/images/796/35/rcm_20180105_75globedresses_267729_560x315_1130415683895.jpg",
  				"uploadDate": "2018-01-07T13:29Z"
			}
		</script>
	


				







    


<div class="footer" data-hook="footer">
    <div class="nav__extender nav__extender--left nav__extender--gray"></div>
    <div class="nav__extender nav__extender--right nav__extender--gray"></div>
    
    <div class="footer__socials">
        <a href="/ca/" class="footer__enews-logo footer__enews-logo--ca" data-omniture='trackElement|{"linkName":"nav:footer:main","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'></a>
        <ul class="footer__social-list l-grid l-spacing--sm">
            <li><a href="https://www.facebook.com/eonlinecanada" class="social-link social-link--facebook" target="_blank" data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:facebook:facebook","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"facebook","eVar68":"facebook"}'><div class="social-link__text">Facebook</div></a></li>
            <li><a href="https://instagram.com/eonlinecanada/" class="social-link social-link--instagram" target="_blank" data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:instagram:instagram","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"instagram","eVar68":"instagram"}'><div class="social-link__text">Instagram</div></a></li>
            <li><a href="https://www.pinterest.com/eentertainment/pins/follow/?guid=WtyoZwkH3aD_-0" class="social-link social-link--pinterest" target="_blank" data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:pinterest:pinterest","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"pinterest","eVar68":"pinterest"}'><div class="social-link__text">Pinterest</div></a></li>
            <li><a href="https://twitter.com/EOnlineCanada" class="social-link social-link--twitter" target="_blank" data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:twitter:twitter","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"twitter","eVar68":"twitter"}'><div class="social-link__text">Twitter</div></a></li>
            <li><a href="http://enews.tumblr.com" class="social-link social-link--tumblr" target="_blank" data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:tumblr:tumblr","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"tumblr","eVar68":"tumblr"}'><div class="social-link__text">Tumblr</div></a></li>
            <li><a href="https://www.snapchat.com/add/e_news" class="social-link social-link--snapchat" target="_blank" data-omniture='trackElement|{"trackEvents":"event20,event21","products":";footer:social;;;event21=1,;footer:social;;;event20=1","eVar16":"footer:social","eVar17":"footer:social:"+url,"prop17":"footer:social:snapchat:snapchat","eVar42":"footer","prop42":"footer","prop67":"social","eVar67":"social","linkName":"footer-social-link","prop68":"snapchat","eVar68":"snapchat"}'><div class="social-link__text">Snapchat</div></a></li>
        </ul>
    </div>
    
    


    
    
    
        


    
    <ul class="footer__links footer__links--first c-grid l-spacing--md">
        <li><a href="/ca/about" target="_blank" data-omniture='trackElement|{"linkName":"nav:footer:about","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'>About Us</a></li>
        <li><a href="mailto:eonline@bellmedia.ca" target="_blank" data-omniture='trackElement|{"linkName":"nav:footer:contact","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'>Contact Us</a></li>
        <li><a href="/ca/sitemap" target="_blank" data-omniture='trackElement|{"linkName":"nav:footer:sitemap","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'>Site Map</a></li>
        <li><a href="/ca/shows/schedule" target="_blank"  data-omniture='trackElement|{"linkName":"nav:footer:shows_schedule","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'>Show Schedule</a></li>
        <li><a href="http://syndication.eonline.com/syndication/feeds/rssfeeds/topstories.xml?edition=ca" target="_blank" data-omniture='trackElement|{"linkName":"nav:footer:rss","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'>RSS Feeds</a></li>
        <li>|</li>
        <li><a href="http://peopleschoice.com/" target="_blank">People's Choice</a></li>
    </ul>
   
    <ul class="footer__links footer__links--last c-grid">
        <li>Bell Media Entertainment Specialty</li>
    </ul>
    
    
    
    


    
    
    
    <div class="footer__tagline-wrap">
        <div class="footer__tagline">
            <a href="/ca/" class="footer__eonline-logo" data-omniture='trackElement|{"linkName":"nav:footer:main","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}'></a>
            E! Online - Your source for entertainment news, celebrities, celeb news, and&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<br>celebrity gossip. Check out the hottest fashion, photos, movies and TV shows!
        </div>
    </div>
    
    
    
    
    <div class="footer__bottom">
        <a href="http://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy" target="_blank" class="footer__bottom-link" data-omniture='trackElement|{"linkName":"nav:footer:privacy-policy","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}' rel="nofollow">Privacy Policy</a> | <a href="http://www.bellmedia.ca/bell-media-website-terms-conditions" target="_blank" class="footer__bottom-link" data-omniture='trackElement|{"linkName":"nav:footer:terms-of-use","products":"eVar16=\"nav\""},"prop17":"eVar16=\"nav\"","eVar17":"eVar16=\"nav\"","eVar16":"frontdoor-modules"}' rel="nofollow">Terms and Condition</a> |  &copy; 2018 E! Entertainment Television, LLC. A Division of NBCUniversal. All rights reserved.
    </div>
    
</div> <!-- footer -->

			</div>

			

<div style="display: none;">

	
	<script type="text/javascript" id="jsSiteCatCodeHelper" src="/resources/js/sitecatalyst/s_code_helper.js"></script>
	<script type="text/javascript" id="jsSiteCatCodePageMappings" src="/resources/js/sitecatalyst/s_code_pageMappings.js"></script>

	<script type="text/javascript">

		
			
			
			

				
					s.prop9="2018-golden-globes,awards,golden-globes,red-carpet,instagram,twitter,top-stories";
				
					s.prop63="news";
				
					s.prop65="red_carpet";
				
					s.prop1="news";
				
					s.prop2="news:news";
				
					s.prop3="news:news:red-carpet";
				
					s.prop48="news:news:red-carpet:articles";
				
					s.prop66="news:news:red-carpet:articles";
				
					s.pageName="news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics";
				
					s.events="event42";
				
					s.linkTrackEvents="event42";
				
					s.eVar1="news";
				
					s.prop14="check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics";
				
					s.prop15="articles";
				
					s.prop62="detail";
				
					s.prop72="2018-01-07";
				
					s.products=";text-block-video-with-text;;;event42=1,;text-block-call-to-action;;;event42=1,;text-block-tune-in;;;event42=1,;text-block-outbrian-module;;;event42=1,";
				
					s.prop58="mona khalifeh";
				

				
				
				if(typeof wa.page === 'object' && typeof wa.page.advertiser !== 'undefined' && wa.page.advertiser != '') {
				    s.eVar76 = wa.page.advertiser;
				}

			
		

	</script>
	
	
	
		
			
				
				
					
					<script type="text/javascript">/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
					var s_code=s.t();if(s_code)document.write(s_code)//--></script>
					<script language="JavaScript" type="text/javascript"><!--
					if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
					//--></script><noscript><img src="http://comcastentertainmentgroup.112.2o7.net/b/ss/comcastegegeonlinecom/1/H.24.3--NS/0"
					height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
					<!-- End SiteCatalyst code version: H.24.3. -->
					<!-- END: SiteCatalyst Code -->
				
			
		
		
	

	
	<script type="text/javascript" src="/resources/js/sitecatalyst/eol.globalClickTracker.js"></script>

	
	
		
		
		
		
		
		
			
		
	

	<!-- GA () -->
	<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
		var pageTracker = _gat._getTracker("UA-852400-1");
		pageTracker._initData();
		
			pageTracker._trackPageview();
		
	</script>

</div>

			

		</div>

		




















	


















<script type=application/ld+json>
	{
		"@context": "http://schema.org", 
		"@type": "WebPage", 
		"@id": "http://m.eonline.com/ca/news/904319/check-out-the-bts-moments-from-reese-witherspoon-joe-jonas-more-at-the-2018-golden-globes-see-their-instagram-twitpics", 
		"potentialAction": 
		{ "@type": "ViewAction", "target": "android-app://com.rhythmnewmedia.android.e/http/m.eonline.com/ca/news/904319/check-out-the-bts-moments-from-reese-witherspoon-joe-jonas-more-at-the-2018-golden-globes-see-their-instagram-twitpics"}
	}
</script>



	




	
	
	


<script type='text/javascript'>
	var _sf_async_config={};

	/** CONFIGURATION START **/
	_sf_async_config.uid = 53221; 
	_sf_async_config.domain = 'eonline.com';
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = 'news,ca,International';
	_sf_async_config.authors = 'Mona Khalifeh';
	_sf_async_config.videoPageGroups = true;
	/** CONFIGURATION END **/

	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
</script>







	
	
	
	
		<script type='text/javascript' src='//s.swiftypecdn.com/cc/eZZXr5J1Gjjfd4PQ67J4.js'></script>
	
	
	
	


<script src="/dist/js/bottom.resources.65766e55ef849d677b39.js"></script>











	









<div class="js-onee-dialog onee-dialog">
	<div class="onee-dialog-content">
		
		<div class="onee-dialog-header clear">
			<div class="js-onee-flag hidden" data-geoEdition="us">
				<div class="flag-sprite-map new-edition_us"></div>
				<h5>U.S.</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="ca">
				<div class="flag-sprite-map new-edition_ca"></div>
				<h5>CA</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="uk">
				<div class="flag-sprite-map new-edition_uk"></div>
				<h5>U.K.</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="au">
				<div class="flag-sprite-map new-edition_au"></div>
				<h5>AU</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="de">
				<div class="flag-sprite-map new-edition_de"></div>
				<h5>DE</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="fr">
				<div class="flag-sprite-map new-edition_fr"></div>
				<h5>FR</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="br">
				<div class="flag-sprite-map new-edition_br"></div>
				<h5>Brazil</h5>
			</div>
			<div class="js-onee-flag hidden" data-geoEdition="la"></div>
		</div>

		
			
			
				<div class="js-onee-text hidden" data-geoEdition="us">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our US edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="ca">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our Canadian edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="uk">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our UK edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="au">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our Australian edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="de">
					<h3>E! ist &uuml;berall</h3>
					<p>Dieser Inhalt ist f&uuml;r internationale Besucher verf&uuml;gbar. M&ouml;chtest du ihn in der deutschen Version anschauen?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="de-en">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our German edition?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="fr">
					<h3>E! est partout</h3>
					<p>Une version adapt&eacute;e de ce contenu est disponible pour notre public international. Souhaitez-vous voir &ccedil;a dans notre &eacute;dition fran&ccedil;aise ?</p>
				</div>
				<div class="js-onee-text hidden" data-geoEdition="fr-en">
					<h3>E! Is Everywhere</h3>
					<p>This content is available customized for our international audience. Would you like to view this in our French edition?</p>
				</div>
			
		
        
        
        
        
        
        
        
        
        
        
        
            
        
            
        
            
		<div class="onee-dialog-btns js-onee-dialog-btns clear">
			<div class="js-onee-btns hidden" data-geoEdition="us">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="ca">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/ca">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="uk">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/uk">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="au">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/au">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="de">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/de">Ja !</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>Nein, danke.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="de-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/de">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="fr">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/fr">Oui!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>Non, merci.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="fr-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="/fr">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="br">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="http://br.eonline.com">Sim!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>N&atilde;o, obrigado.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="br-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="http://br.eonline.com">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="la">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="http://la.eonline.com">&iexcl;Si!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, gracias.</a>
			</div>
			<div class="js-onee-btns hidden" data-geoEdition="la-en">
				<a class="button js-primary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17":"geo-lightbox:button:yes", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}' data-editionUrl="http://la.eonline.com">Yes!</a>
				<a class="button secondary js-secondary floatLeft" data-omniture='trackElement|{"products":";geo-lightbox;;;event862=1", "events":"event862", "eVar16":"geo-lightbox", "eVar17":"geo-lightbox:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17":"geo-lightbox:button:no-thanks", "prop42":"lightbox", "eVar42":"lightbox", "linkTrackEvents" : "eVar16,eVar17,prop42,eVar42,prop17,event862"}'>No, Thanks.</a>
			</div>
		</div>

		<div class="onee-dialog-footer">
			
				
				
					<a href="#" class="js-onee-dialog-translate hidden" data-geoEdition="de" data-translateToEdition="de-en">Translate to English</a>
					<a href="#" class="js-onee-dialog-translate hidden" data-geoEdition="fr" data-translateToEdition="fr-en">Translate to English</a>
					<br>
				
			
			
			<a href="/de/impressum" target="_blank" class="js-onee-dialog-impressum hidden" data-geoEdition="de">Impressum</a>
			
		</div>

	</div>
</div>








<div class="js-onee-bar onee-bar clear hidden">
	
	<div class="onee-bar-btn onee-bar-btn-translate js-onee-bar-btn-translate hidden" data-geoEdition="de" data-translateToEdition="de-en">Translate to English <span>&gt;</span></div>
	<div class="onee-bar-btn onee-bar-btn-translate js-onee-bar-btn-translate hidden" data-geoEdition="fr" data-translateToEdition="fr-en">Translate to English <span>&gt;</span></div>
	<div class="onee-bar-btn onee-bar-btn-translate js-onee-bar-btn-translate hidden" data-geoEdition="br" data-translateToEdition="br-en">Translate to English <span>&gt;</span></div>
	<div class="onee-bar-btn onee-bar-btn-translate js-onee-bar-btn-translate hidden" data-geoEdition="la" data-translateToEdition="la-en">Translate to English <span>&gt;</span></div>

	<p class="js-onee-bar-text hidden" data-geoEdition="us">This content is available customized for our international audience. Switch to US edition?</p>
	<p class="js-onee-bar-text hidden" data-geoEdition="ca">This content is available customized for our international audience. Switch to Canadian edition?</p>
	<p class="js-onee-bar-text hidden" data-geoEdition="uk">This content is available customized for our international audience. Switch to UK edition?</p>
	<p class="js-onee-bar-text hidden" data-geoEdition="au">This content is available customized for our international audience. Switch to Australian edition?</p>
	<p class="js-onee-bar-text hidden" data-geoEdition="de">M&ouml;chtest du zur deutschen Version wechseln?</p>
	<p class="js-onee-bar-text hidden" data-geoEdition="de-en">Do you want to go to the German edition?</p>
	<p class="js-onee-bar-text hidden" data-geoEdition="fr">Souhaitez-vous vous rendre sur l'&eacute;dition fran&ccedil;aise ?</p>
	<p class="js-onee-bar-text hidden" data-geoEdition="fr-en">Do you want to go to the French edition?</p>
	<p class="js-onee-bar-text hidden" data-geoEdition="br">N&oacute;s especializamos nosso site para sua regi&atilde;o! Voc&ecirc; gostaria de ir para E! Online Brasil?</p>
	<p class="js-onee-bar-text hidden" data-geoEdition="br-en">We have specialized our website for your region. Would you like to switch to our Brazilian edition?</p>
	<p class="js-onee-bar-text hidden" data-geoEdition="la">&iexcl;Hemos especializado nuestro sitio para tu regi&oacute;n! &iquest;Quieres ir a E! Online Latino?</p>
	<p class="js-onee-bar-text hidden" data-geoEdition="la-en">We have specialized our website for your region. Would you like to switch to our Latino edition?</p>
    
    
    
    
    
    
    
    
    
    
    

    
        
	<a class="onee-bar-btn js-onee-bar-btn hidden" data-omniture='trackElement|{"products" : ";geo-bar;;;event864=1", "events" : "event864", "eVar16" : "geo-bar", "eVar17" : "geo-bar:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17" : "geo-bar:button:yes", "prop42" : "bar", "eVar42" : "bar", "linkTrackEvents" : "eVar16,eVar17,prop17,prop42,eVar42,event864"}' data-editionUrl="/" data-geoEdition="us">Yes!</a>
	<a class="onee-bar-btn js-onee-bar-btn hidden" data-omniture='trackElement|{"products" : ";geo-bar;;;event864=1", "events" : "event864", "eVar16" : "geo-bar", "eVar17" : "geo-bar:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17" : "geo-bar:button:yes", "prop42" : "bar", "eVar42" : "bar", "linkTrackEvents" : "eVar16,eVar17,prop17,prop42,eVar42,event864"}' data-editionUrl="/ca" data-geoEdition="ca">Yes!</a>
	<a class="onee-bar-btn js-onee-bar-btn hidden" data-omniture='trackElement|{"products" : ";geo-bar;;;event864=1", "events" : "event864", "eVar16" : "geo-bar", "eVar17" : "geo-bar:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17" : "geo-bar:button:yes", "prop42" : "bar", "eVar42" : "bar", "linkTrackEvents" : "eVar16,eVar17,prop17,prop42,eVar42,event864"}' data-editionUrl="/uk" data-geoEdition="uk">Yes!</a>
	<a class="onee-bar-btn js-onee-bar-btn hidden" data-omniture='trackElement|{"products" : ";geo-bar;;;event864=1", "events" : "event864", "eVar16" : "geo-bar", "eVar17" : "geo-bar:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17" : "geo-bar:button:yes", "prop42" : "bar", "eVar42" : "bar", "linkTrackEvents" : "eVar16,eVar17,prop17,prop42,eVar42,event864"}' data-editionUrl="/au" data-geoEdition="au">Yes!</a>
	<a class="onee-bar-btn js-onee-bar-btn hidden" data-omniture='trackElement|{"products" : ";geo-bar;;;event864=1", "events" : "event864", "eVar16" : "geo-bar", "eVar17" : "geo-bar:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17" : "geo-bar:button:yes", "prop42" : "bar", "eVar42" : "bar", "linkTrackEvents" : "eVar16,eVar17,prop17,prop42,eVar42,event864"}' data-editionUrl="/de" data-geoEdition="de">Ja !</a>
	<a class="onee-bar-btn js-onee-bar-btn hidden" data-omniture='trackElement|{"products" : ";geo-bar;;;event864=1", "events" : "event864", "eVar16" : "geo-bar", "eVar17" : "geo-bar:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17" : "geo-bar:button:yes", "prop42" : "bar", "eVar42" : "bar", "linkTrackEvents" : "eVar16,eVar17,prop17,prop42,eVar42,event864"}' data-editionUrl="/de" data-geoEdition="de-en">Yes!</a>
	<a class="onee-bar-btn js-onee-bar-btn hidden" data-omniture='trackElement|{"products" : ";geo-bar;;;event864=1", "events" : "event864", "eVar16" : "geo-bar", "eVar17" : "geo-bar:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17" : "geo-bar:button:yes", "prop42" : "bar", "eVar42" : "bar", "linkTrackEvents" : "eVar16,eVar17,prop17,prop42,eVar42,event864"}' data-editionUrl="/fr" data-geoEdition="fr">Oui!</a>
	<a class="onee-bar-btn js-onee-bar-btn hidden" data-omniture='trackElement|{"products" : ";geo-bar;;;event864=1", "events" : "event864", "eVar16" : "geo-bar", "eVar17" : "geo-bar:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17" : "geo-bar:button:yes", "prop42" : "bar", "eVar42" : "bar", "linkTrackEvents" : "eVar16,eVar17,prop17,prop42,eVar42,event864"}' data-editionUrl="/fr" data-geoEdition="fr-en">Yes!</a>
	<a class="onee-bar-btn js-onee-bar-btn hidden" data-omniture='trackElement|{"products" : ";geo-bar;;;event864=1", "events" : "event864", "eVar16" : "geo-bar", "eVar17" : "geo-bar:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17" : "geo-bar:button:yes", "prop42" : "bar", "eVar42" : "bar", "linkTrackEvents" : "eVar16,eVar17,prop17,prop42,eVar42,event864"}' data-editionUrl="http://br.eonline.com" data-geoEdition="br">Sim!</a>
	<a class="onee-bar-btn js-onee-bar-btn hidden" data-omniture='trackElement|{"products" : ";geo-bar;;;event864=1", "events" : "event864", "eVar16" : "geo-bar", "eVar17" : "geo-bar:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17" : "geo-bar:button:yes", "prop42" : "bar", "eVar42" : "bar", "linkTrackEvents" : "eVar16,eVar17,prop17,prop42,eVar42,event864"}' data-editionUrl="http://br.eonline.com" data-geoEdition="br-en">Yes!</a>
	<a class="onee-bar-btn js-onee-bar-btn hidden" data-omniture='trackElement|{"products" : ";geo-bar;;;event864=1", "events" : "event864", "eVar16" : "geo-bar", "eVar17" : "geo-bar:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17" : "geo-bar:button:yes", "prop42" : "bar", "eVar42" : "bar", "linkTrackEvents" : "eVar16,eVar17,prop17,prop42,eVar42,event864"}' data-editionUrl="http://la.eonline.com" data-geoEdition="la">&iexcl;Si!</a>
	<a class="onee-bar-btn js-onee-bar-btn hidden" data-omniture='trackElement|{"products" : ";geo-bar;;;event864=1", "events" : "event864", "eVar16" : "geo-bar", "eVar17" : "geo-bar:news:news:red-carpet:articles:904319:check-out-the-bts-moments-from-reese-witherspoon-joe-jonas--more-at-the-2018-golden-globes-see-their-instagram--twitpics", "prop17" : "geo-bar:button:yes", "prop42" : "bar", "eVar42" : "bar", "linkTrackEvents" : "eVar16,eVar17,prop17,prop42,eVar42,event864"}' data-editionUrl="http://la.eonline.com" data-geoEdition="la-en">Yes!</a>

	<div class="js-onee-bar-close onee-bar-close">&#10005;</div>
</div>



	<script type="text/javascript">_satellite.pageBottom();</script>


		






	

	

	

	

	









	</body>
</html>
